Felhasználói útmutató Mégse

Munkaterület testreszabása

  1. Illustrator felhasználói útmutató
  2. Az Illustrator megismerése
    1. Bevezetés az Illustrator programba
      1. Az Illustrator újdonságai
      2. Gyakori kérdések
      3. Az Illustrator rendszerkövetelményei
      4. Az Illustrator használata Apple Silicon processzorral ellátott számítógépeken
    2. Munkaterület
      1. A munkaterület alapjai
      2. Tanuljon gyorsabban az Illustrator Felfedezés panelje segítségével
      3. Dokumentumok létrehozása
      4. Eszköztár
      5. Alapértelmezett billentyűparancsok
      6. Billentyűparancsok testreszabása
      7. A rajztáblák bemutatása
      8. Rajztáblák kezelése
      9. Munkaterület testreszabása
      10. Tulajdonságok panel
      11. Beállítások megadása
      12. Érintés munkaterület
      13. Microsoft Surface Dial-támogatás az Illustrator alkalmazásban
      14. Szerkesztések visszavonása és a tervezési előzmények kezelése
      15. Nézet elforgatása
      16. Vonalzók, rácsok és segédvonalak
      17. Akadálymentesség az Illustrator alkalmazásban
      18. Biztonságos mód
      19. Grafika megtekintése
      20. Az Illustrator használata a Touch Barral
      21. Fájlok és sablonok
    3. Eszközök az Illustrator programban
      1. Az eszközök áttekintése
      2. Kijelölő eszközök
        1. Kijelölés
        2. Közvetlen kijelölés
        3. Csoport kijelölése
        4. Varázspálca
        5. Lasszó
        6. Rajztábla
      3. Navigációs eszközök
        1. Kéz
        2. Nézet elforgatása
        3. Kicsinyítés/nagyítás
      4. Festési eszközök
        1. Színátmenet
        2. Háló
        3. Alakzatformáló
      5. Szöveg eszközök
        1. Szöveg
        2. Görbére írt szöveg
        3. Függőleges szöveg
      6. Rajzeszközök
        1. Toll
        2. Szerkesztőpont hozzáadása
        3. Szerkesztőpont törlése
        4. Szerkesztőpont
        5. Görbület
        6. Vonalszegmens
        7. Téglalap
        8. Lekerekített téglalap
        9. Ellipszis
        10. Sokszög
        11. Csillag
        12. Ecset
        13. Pacaecset
        14. Ceruza
        15. Shaper
        16. Szelet
      7. Módosítás eszközök
        1. Forgatás
        2. Tükrözés
        3. Méretezés
        4. Nyírás
        5. Szélesség
        6. Szabad átalakítás
        7. Pipetta
        8. Keverés
        9. Radír
        10. Olló
    4. Gyorsműveletek
      1. Retro szöveg
      2. Neonfényű szöveg
      3. Régies szöveg
      4. Átszínezés
      5. Vázlat átalakítása vektorrá
  3. Az iPadhez készült Illustrator
    1. Az iPadhez készült Illustrator bemutatása
      1. Az iPadhez készült Illustrator áttekintése
      2. Az iPadhez készült Illustrator – GYIK
      3. Rendszerkövetelmények | Az iPadhez készült Illustrator
      4. Mit tehet vagy mit nem tehet az iPadhez készült Illustrator alkalmazásban
    2. Munkaterület
      1. iPadhez készült Illustrator munkaterülete
      2. Érintéses gyorsbillentyűk és ujjmozdulatok
      3. Billentyűparancsok az iPadhez készült Illustrator programban
      4. Az alkalmazásbeállítások kezelése
    3. Dokumentumok
      1. Dokumentumokkal végzett munka az iPadhez készült Illustratorban
      2. A Photoshop- és a Fresco-dokumentumok importálása
    4. Objektumok kiválasztása és elrendezése
      1. Ismétlődő objektumok létrehozása
      2. Objektumok keverése
    5. Rajzolás
      1. Görbék rajzolása és szerkesztése
      2. Alakzatok rajzolása és szerkesztése
    6. Szöveg
      1. Műveletek szöveggel és betűtípusokkal
      2. Szövegtervek létrehozása egy görbe mentén
      3. Saját betűtípusok hozzáadása
    7. Képekkel végzett munka
      1. Raszterképek vektorizálása
    8. Szín
      1. Színek és színátmenetek alkalmazása
  4. Felhőalapú dokumentumok
    1. Alapvető tudnivalók
      1. Az Illustrator felhőalapú dokumentumainak kezelése
      2. Illustrator felhőalapú dokumentumainak megosztása és együttműködés azokon
      3. Dokumentumok megosztása véleményezésre
      4. Felhőtárhely frissítése az Adobe Illustratorhoz
      5. Felhőalapú Illustrator-dokumentumok | Gyakori kérdések
    2. Hibaelhárítás
      1. Az Illustrator felhőalapú dokumentumainak létrehozásával vagy mentésével kapcsolatos hibák elhárítása
      2. Hibaelhárítás – Illustrator felhőalapú dokumentumokkal kapcsolatos hibái
  5. Tartalom hozzáadása és szerkesztése
    1. Rajzolás
      1. A rajzolás alapjai
      2. Görbék szerkesztése
      3. Képpont-tökéletes grafika rajzolása
      4. Rajzolás a Toll, a Görbület vagy a Ceruza eszközzel
      5. Egyszerű vonalak és formák rajzolása
      6. Képkontúrozás
      7. Görbe egyszerűsítése
      8. Perspektívarácsok meghatározása
      9. Szimbólumeszközök és szimbólumkészletek
      10. Görbeszegmensek módosítása
      11. Készítsen virágot 5 egyszerű lépéssel
      12. Perspektivikus rajzolás
      13. Szimbólumok
      14. Képpontra igazított görbék rajzolása internetes munkafolyamatokhoz
    2. 3D objektumok és anyagok
      1. Ismerje meg az Illustrator 3D-s hatásait
      2. 3D-s grafikák létrehozása
      3. Rajzelem leképezése 3D objektumokon
      4. 3D szöveg létrehozása
    3. Szín
      1. A színek ismertetése
      2. Színek kijelölése
      3. Színtárak használata és létrehozása
      4. Színek beállítása
      5. Az Adobe Color témák panel használata
      6. Színcsoportok (harmóniák)
      7. Színtémák panel
      8. Grafika átszínezése
    4. Festés
      1. Festés ismertetése
      2. Festés kitöltésekkel és ecsetvonásokkal
      3. Élő festési csoportok
      4. Színátmenetek
      5. Ecsetek
      6. Átlátszóság és keverési módok
      7. Ecsetvonás alkalmazása egy objektumon
      8. Mintázatok létrehozása és szerkesztése
      9. Hálók
      10. Mintázatok
    5. Objektumok kiválasztása és elrendezése
      1. Objektumok kijelölése
      2. Rétegek
      3. Objektumok csoportosítása és kibontása
      4. Objektumok mozgatása, igazítása és szétosztása
      5. Objektumok halmozása    
      6. Objektumok zárolása, elrejtése és törlése
      7. Objektumok másolása és megkettőzése
      8. Objektumok forgatása és tükrözése
      9. Tárgyak összefonása
    6. Objektumok átformálása
      1. Képek vágása
      2. Objektumok átalakítása
      3. Objektumok kombinálása
      4. Objektumok kivágása, felosztása és körülvágása
      5. Bábu hajlítása
      6. Objektumok méretezése, nyírása és torzítása
      7. Objektumok keverése
      8. Átformálás burkológörbék használatával
      9. Objektumok átformálása hatásokkal
      10. Új alakzatok készítése a Shaper és az Alakzatformáló eszközzel
      11. Élő sarkok használata
      12. Továbbfejlesztett újraformáló munkafolyamatok érintés támogatásával
      13. Vágómaszkok szerkesztése
      14. Élő alakzatok
      15. Alakzatok létrehozása az Alakzatformáló eszközzel
      16. Globális szerkesztés
    7. Szöveg
      1. Szöveg hozzáadása és a szövegobjektumokkal végzett munka
      2. Felsorolásjeles és számozott listák létrehozása
      3. A szövegterület kezelése
      4. Betűtípusok és tipográfia
      5. Szöveg formázása
      6. Szöveg importálása és exportálása
      7. Bekezdésformázás
      8. Speciális karakterek
      9. Görbére írt szöveg létrehozása
      10. Karakter- és bekezdésstílusok
      11. Tabulátorok
      12. Szöveg és típus
      13. Hiányzó betűtípusok keresése (Typekit munkafolyamat)
      14. Az Illustrator 10 verzióból származó szövegek frissítése
      15. Arab és héber szöveg
      16. Betűtípusok | GYIK és hibaelhárítási tippek
      17. 3D-s szöveghatás létrehozása
      18. Kreatív tipográfiai tervek
      19. Szöveg méretezése és elforgatása
      20. Sortávolság és karaktertérköz
      21. Elválasztás és sortörések
      22. Szöveg fejlesztések
      23. Helyesírás és nyelvi szótárak
      24. Ázsiai karakterek formázása
      25. Tördelők ázsiai típusú írásokhoz
      26. Szöveges tervek készítése objektumok keverésével
      27. Szöveges poszter létrehozása a Kép kontúrozása használatával
    8. Speciális effektusok létrehozása
      1. Hatásokkal való munka
      2. Grafikus stílusok
      3. Vetett árnyék létrehozása
      4. Megjelenési jellemzők
      5. Vázlatok és mozaikok létrehozása
      6. Vetett árnyékok, ragyogások és lágy perem
      7. Hatások összefoglalása
    9. Webgrafikák
      1. Gyakorlati tanácsok webgrafikák készítéséhez
      2. Diagramok
      3. SVG
      4. Animációk létrehozása
      5. Szeletek és képzónák
  6. Importálás, exportálás és mentés
    1. Importálás
      1. Több fájl elhelyezése
      2. Csatolt és beágyazott fájlok kezelése
      3. Hivatkozásinfó
      4. Képek beágyazásának megszüntetése
      5. Grafikák importálása a Photoshopból
      6. Bittérképek importálása
      7. Adobe PDF-fájlok importálása
      8. EPS-, DCS- és AutoCAD-fájlok importálása
    2. Creative Cloud Libraries az Illustrator alkalmazásban 
      1. Creative Cloud Libraries az Illustrator alkalmazásban
    3. Mentés
      1. Grafika mentése
    4. Exportálás
      1. Illustratorban készített tartalom használata a Photoshopban
      2. Grafika exportálása
      3. Kellékek összegyűjtése és exportálása kötegelve
      4. Csomagfájlok
      5. Adobe PDF fájlok létrehozása
      6. CSS kinyerése | Illustrator CC
      7. Adobe PDF-beállítások
      8. Fájlinformációk és -metaadatok
  7. Nyomtatás
    1. Előkészületek a nyomtatáshoz
      1. Dokumentumok beállítása nyomtatáshoz
      2. Az oldal méretének és tájolásának módosítása
      3. Vágójelek meghatározása körülvágáshoz és igazításhoz
      4. Első lépések nagyméretű rajzvászonnal
    2. Nyomtatás
      1. Felülnyomás
      2. Nyomtatás színkezeléssel
      3. PostScript-nyomtatás
      4. Nyomtatási készletek
      5. Nyomtatási jelek és kifutók
      6. Áttetsző grafikák nyomtatása és mentése
      7. Alátöltés
      8. Színkivonatok nyomtatása
      9. Színátmenetek, hálók és színkeverések nyomtatása
      10. Fehér felülnyomás
  8. Feladatok automatizálása
    1. Adategyesítés a Változók panel használatával
    2. Automatizálás parancsfájlokkal
    3. Automatizálás műveletekkel
  9. Hibaelhárítás 
    1. Összeomlási problémák
    2. Fájlok helyreállítása az összeomlás után
    3. Fájllal kapcsolatos problémák
    4. Támogatott fájlformátumok
    5. GPU-kártya eszközillesztővel kapcsolatos problémák
    6. Wacom eszközzel kapcsolatos problémák
    7. DLL-fájllal kapcsolatos problémák
    8. Memória-problémák
    9. Beállításfájl-problémák
    10. Betűtípus-problémák
    11. Nyomtatóproblémák
    12. Ossza meg az összeomlási jelentést az Adobe-bal
    13. Az Illustrator teljesítményjavítása

Ablakok és panelek kezelése

A Dokumentum ablakok és panelek áthelyezésével és módosításával egyéni munkaterületet alakíthat ki. A munkaterületeket mentheti, és szabadon átválthat közöttük.

Rendezze át, rögzítse vagy tegye lebegővé a dokumentumablakokat

Egynél több fájl megnyitásakor a Dokumentum ablakok lapokként jelennek meg.

  • Az ablaktáblákként megjelenített Dokumentum ablakok sorrendjének módosításához húzza át egy adott ablak lapfülét egy másik helyre a csoporton belül.
  • Adott dokumentumablak ablakcsoportbeli rögzítésének feloldásához (lebegővé vagy önállóvá tételéhez) húzza ki annak lapfülét a csoportból.
  • Adott dokumentumablak másik dokumentumablak-csoportba való rögzítéséhez húzza át az ablakot a csoportba.
  • Egymásra halmozott, illetve mozaikszerűen elrendezett dokumentumcsoportok kialakításához húzza át az ablakot egy másik ablak felső része, alja vagy oldalai mentén található elhelyezési zónák valamelyikébe. Az alkalmazássávon található Elrendezés gombra való kattintással egyéb elrendezések közül is választhat a csoport számára.
  • Ha kijelölés húzása közben egy lapokra osztott csoporton belül egy másik dokumentumra szeretne váltani, akkor egy pillanatra húzza túl a kijelölést az adott dokumentum lapfülén.

A panelek rögzítése és feloldása

A dokk több panel vagy panelcsoport együttesen, általában függőlegesen elrendezve megjelenített gyűjteménye. A paneleket úgy rögzítheti vagy oldhatja fel, hogy eltávolítja őket a dokkból, illetve hozzáadja ahhoz.

  • A panelek úgy dokkolhatók, hogy a fülüknél fogva a dokkba, más panelek tetejére, aljára vagy közé húzza azokat.

  • A panelcsoportokat a címsoruknál (a fülek fölött látható egyszínű, üres sávnál) fogva húzhatja bele egy dokkba.

  • A panelt vagy panelcsoportot úgy veheti ki a dokkból, hogy a fülénél vagy címsoránál fogva kihúzza. Ha kívánja, áthúzhatja egy másik csoportba, vagy lebegővé is teheti.

A Navigátor panel áthúzása egy másik dokkba
A Navigátor panel áthúzása egy másik dokkba, amelyet a kék, függőleges kiemelés jelez

A Navigátor panel immár önálló dokkban
A Navigátor panel immár önálló dokkban

Megjegyzés:

Beállíthatja, hogy a panelek ne töltsék ki teljesen a dokkon belüli területet. Húzza el a dokk alsó szélét a munkaterület szegélyétől.

A panelek áthelyezése

A panelek mozgatása közben kéken kiemelt elhelyezési zónák jelennek meg, amelyek azokat a területeket jelzik, ahol a panel elhelyezhető. A paneleket például úgy helyezheti feljebb vagy lejjebb egy dokkban, hogy egy másik panel alatt vagy fölött megjelenő, kék elhelyezési zónába húzza azokat. Ha a panelt az elhelyezési zónákon kívüli területre húzza, azzal szabadon lebegővé teszi a munkaterületen.

Megjegyzés:

Az egér helyzete (nem pedig a panel helyzete) aktiválja az elhelyezési zónát, így ha az elhelyezési zóna nem látható, próbálja az egeret oda vinni, ahol a zónának lennie kell.

  • A panelek a fülüknél fogva mozgathatók.

  • Panelcsoport áthelyezéséhez a címsoránál fogva húzza arrébb a csoportot.

Egy keskeny, kék elhelyezési zóna jelzi, ha a Szín panel önállóan lesz rögzítve a Rétegek panelcsoport fölött.
Egy keskeny, kék elhelyezési zóna jelzi, ha a Színtárak panel önállóan lesz rögzítve a Szín panelcsoport fölött.

A. Címsor B. Lap C. Elhelyezési zóna 

Megjegyzés:

A dokkolás megakadályozásához tartsa nyomva a Ctrl (Windows) vagy Command (Mac OS) billentyűt, miközben mozgatja a panelt. A panel mozgatása közben az Esc billentyűvel szakíthatja meg a műveletet.

Panelek hozzáadása és eltávolítása

Ha egy dokkból minden panelt eltávolít, a dokk eltűnik. Dokkot úgy hozhat létre, hogy a munkaterület jobb szélére mozgatja a paneleket, ekkor megjelenik egy elhelyezési zóna.

  • Panel eltávolításához kattintson a jobb gombbal (Windows), illetve a Ctrl gombot nyomva tartva (Mac) az adott panel fülére, majd válassza a Bezárás lehetőséget, vagy szüntesse meg a panel kijelölését az Ablakok menüben.

  • A paneleket az Ablak menüből kiválasztva jelenítheti meg, amelyet követően azok tetszőleges helyen rögzíthetők.

Panelcsoportok kezelése

  • Ha a panelt egy csoportba szeretné foglalni, húzza a fülénél fogva a csoport kiemelten megjelenő elhelyezési zónájára.

Panel hozzáadása panelcsoporthoz
Panel hozzáadása panelcsoporthoz

  • Ha más sorrendbe szeretné rendezni a paneleket egy csoportban, a panelfüleket húzva mozgathatja azokat.

  • Húzza a panelt a fülénél fogva a csoporton kívülre, ha a csoportból eltávolítva szabadon lebegővé kívánja azt tenni.

  • Csoport áthelyezéséhez a címsoránál (a lapfülek feletti területnél) fogva húzza arrébb a csoportot.

Lebegő panelek halmozása

Ha egy panelt kihúz a dokkjából, de nem húzza elhelyezési zónába, az szabadon fog lebegni. A lebegő panel tetszőlegesen elhelyezhető a munkaterületen. A lebegő panelek vagy panelcsoportok halmokba foglalhatók annak érdekében, hogy a felső címsornál fogva együtt lehessen húzni azokat.

Lebegő panelhalom
Lebegő panelhalom

  • A lebegő panelek úgy foglalhatók halomba, hogy egy másik panel alján megjelenő elhelyezési zónára húzza azokat a fülüknél fogva.

  • A halmokon belüli sorrend módosításához a panelek a fülüknél fogva mozgathatók felfelé és lefelé.

    Megjegyzés: Figyeljen, hogy a fület a panelek között feltűnő, keskeny elhelyezési zónában engedje el, ne pedig a címsorokra mutatva megjelenő, tágabb zónában.

  • A panelt vagy panelcsoportot úgy veheti ki a halomból, és teheti ezzel szabadon lebegővé, hogy a fülénél vagy címsoránál fogva kihúzza abból.

Panelek átméretezése

  • Panel, panelcsoport, illetve panelhalom kis méretűre vagy teljes méretűre váltásához, kattintson duplán valamelyik lapfülre. Vagy kattintson kétszer a lapfül területére (a lapfülek melletti üres területre).

  • Panel átméretezéséhez húzza el a panel valamelyik oldalát. A panelek egy része – például a Photoshop Szín panelje – nem méretezhető át húzással.

Panelikonok összecsukása és kinyitása

Ha nem szeretné, hogy a munkaterület túlságosan áttekinthetetlenné váljon, csukja össze a paneleket ikonokká. Az alapértelmezett munkaterület egyes paneljei is ikonná összecsukva jelenhetnek meg.

Ikonná összecsukott panelek
Ikonná összecsukott panelek

Ikonból kibontott panelek
Ikonból kibontott panelek

  • Ha ki szeretné bontani egy oszlop összes panelikonját, kattintson a tetején látható dupla nyílra.
  • Ha csak egyetlen panel ikonját szeretné kibontani, kattintson rá.
  • Ha úgy szeretné átméretezni a panelikonokat, hogy csak az ikonok legyenek láthatók (maguk a címkék azonban nem), akkor csökkentse addig a dokk szélességét, amíg el nem tűnik a szöveg. Az ikonok szövegének megjelenítéséhez növelje meg a dokk szélességét.
  • A kibontott panelek ikonná való visszacsukásához kattintson a fülükre, az ikonjukra, illetve a panel címsorában látható dupla nyílra.
  • Egy lebegőpanelt vagy panelcsoportot úgy adhat hozzá egy ikondokkhoz, hogy a fülénél vagy címsoránál fogva belehúzza. (A panelek automatikusan összecsukódnak az ikondokkhoz való hozzáadásukkor.)
  • Panelikon (panelikoncsoport) áthelyezéséhez húzza arrébb az ikont. A panelikonok felfelé és lefelé mozgathatók a dokkon belül, illetve a dokkon kívülre vagy más dokkokba húzhatók (ahol lebegő ikonként jelennek meg).

Panelmenük használata

A panelmenükhöz a panelek jobb felső sarkában található ikonnal lehet hozzáférni.

Panel menü (Szimbólumok panel)
Panel menü (Szimbólumok panel)

Felhasználói felület színének beállítása

Lehetőség van a felhasználó felület színének módosítására. A következő beállítások közül lehet választani: Sötét, Közepesen sötétKözepesen világos és Világos.

  1. Tegye az alábbiak egyikét:

    • (Windows) Válassza a Szerkesztés > Beállítások > Felhasználói felület elemet.
    • (Mac OS) Válassza az Illustrator > Beállítások > Felhasználói felület elemet.
  2. Válassza ki a kívánt felületszínt a következő Világosság lehetőségekből: Sötét, Közepesen sötét, Közepesen világos és Világos.

    Választható felhasználóifelület-színbeállítások

  3. Válasszon egy Vászonszín-opciót az alábbi lehetőségek közül:

    • Felhasználói felület világosságának egyeztetése A vászon színét a kiválasztott világosságszinthez igazítja.
    • Fehér A vászon színét fehérre állítja.

     

A felhasználói felület méretezése

Átméretezheti az Illustrator felhasználó felületét, képernyőfelbontásának megfelelően. Ha új preferencia-beállításokkal elindítja az Illustrator programot, az felismeri a képernyőfelbontást, és ahhoz igazítja a méretezési tényezőt.

Megjegyzés: A felhasználó felület méretezése nem támogatott Windows 7 operációs rendszer alatt, és alacsony felbontású képernyők esetén.

A felhasználói felület átméretezéséhez végezze el a következő lépéseket: 

  1. Tegye a következők egyikét a felhasználói felület beállításainak megnyitásához:

    • (Windows) Válassza a Szerkesztés > Beállítások > Felhasználói felület elemet.
    • (Mac OS) Válassza az Illustrator > Beállítások > Felhasználói felület elemet.
  2. A Felhasználó felület beállításai lapon kattintson A felhasználói felület méretezése csúszkára a felhasználói felület méretezésének a képernyőfelbontás alapján történő növeléséhez vagy csökkentéséhez. 

    Megjegyzés:

    • A csúszkán látható állomások száma az Ön képernyőjének felbontásától függ. A nagyobb felbontású képernyőn több állomás jelenik meg. 
    • Az Illustrator átméretezi a megjegyzéseket is, ha a méretezési tényezőt az ötödik vagy magasabb állomásra helyezi. 

    A csúszka mellett megjelenik az átméretezett felhasználó felület előnézete, az alábbi ábrán látható módon:

  3. Válassza a Kurzor arányos méretezése lehetőséget, hogy a kurzorikonok a felhasználói felülettel arányosan át legyenek méretezve.

  4. A frissített beállítások alkalmazásához indítsa újra az Illustrator programot. Ha nem indítja újra rögtön az Illustrator programot, a változtatások az Illustrator következő indításakor lépnek életbe.

Munkaterület átnevezése vagy másolat létrehozása

  1. Válassza az Ablak°> Munkaterület > Munkaterületek kezelése parancsot.
  2. Hajtsa végre a megfelelő műveletet, majd kattintson az OK gombra:
    • Munkaterület átnevezéséhez jelölje ki azt, és szerkessze a megfelelő szöveget.

    • Egy munkaterület másolatának létrehozásához jelölje ki azt, majd kattintson az Új munkaterület gombra.

A különböző munkafolyamatokon alapuló munkaterület testreszabásáról szóló videót illetően lásd: www.adobe.com/go/vid0032_hu.

Munkaterületek mentése, váltás a munkaterületek között

Ha a panelek aktuális méretét és pozícióját nevesített munkaterületként menti, bármikor visszaállíthatja a munkaterületet a panelek áthelyezése vagy bezárása esetén is. A mentett munkaterületek neve megjelenik az Alkalmazássáv munkaterület-váltójában is.

Egyéni munkaterület mentése

  1. Válassza az Ablak > Munkaterület > Munkaterület mentése parancsot.

  2. Írjon be egy nevet a munkaterületnek.

Munkaterületek megjelenítése és váltás a munkaterületek között

  1. Az Alkalmazássávon található munkaterület-váltóban válasszon egy munkaterületet.

Egyéni munkaterület törlése

Válassza az Ablak > Munkaterület > Munkaterületek kezelése parancsot, jelölje ki a munkaterületet, majd kattintson a Törlés ikonra.

Az alapértelmezett munkaterület visszaállítása

  1. Az alkalmazássávon található munkaterület-váltóban válassza az Alapértelmezett vagy az Alapok munkaterületet.

Adobe logó

Bejelentkezés a fiókba