使用“亮度”调整图像光照

上次更新日期: 2026年9月16日

了解如何在桌面版 Adobe Photoshop 中使用亮度调整图层来精细调整图像光照。

使用亮度调整图层,通过精确控制曝光度、对比度、高光、阴影、白色和黑色来改善图像光照。 调整整体亮度和对比度,恢复阴影细节,优化高光,以及控制图像的最亮和最暗区域。

使用亮度调整图层进行的编辑是非破坏性的。 修改设置,添加图层蒙版以控制效果的应用位置,并继续编辑下层图层,而不会永久更改原始图像。

选择文件 > 打开,浏览并选择图像。

在图层面板中,选择创建新的填充或调整图层 ,然后选择亮度。

“图层”面板中的“调整图层”菜单已打开,并高亮显示了“亮度”选项。
从“调整图层”菜单中选择“亮度”,以添加曝光度和色调控件

在属性面板中,根据需要调整以下控件: 

  • 曝光度:使图像变亮或变暗。 
  • 对比度:增加或减少明暗区域之间的差异。
  • 高光:调整较亮区域的细节。
  • 阴影:调整较暗区域的细节。
  • 白色:调整图像中最亮的色调。 
  • 黑色:调整图像中最暗的色调。 
“图层”面板显示图像图层上方的“亮度”调整图层,“属性”面板中显示“曝光度”、“对比度”、“高光”、“阴影”、“白色”和“黑色”控件。
“图层”面板中已添加“亮度”调整图层,“属性”面板中提供了图像调整控件。

提示

要使用早期的亮度和对比度控件,请打开属性面板菜单 ,选择亮度版本,然后选择旧版。

调整滑块,直到您的图像达到所需的光照效果。根据需要重命名图层,以便更好地整理您的图层面板。

注释

光照调整图层保持实时效果,包含曝光度、对比度、白色和黑色。当使用高光或阴影时,它会在您编辑下层图层时暂停。