为图像添加双色调效果

上次更新時間 2026年10月29日

在 Photoshop 中使用快速操作为高对比度图像应用富有戏剧性的色彩调色。

双色调效果通过大胆的风格化色彩处理变换图像,非常适合人像、风景和图形合成。如果需要使用多种油墨颜色手动创建双色调效果,请通过 图像 > 模式 > 双色调 将图像转化为双色调模式。需要 Photoshop 2023 或更高版本,并带有可编辑的图像图层。

应用双色调效果

使用以下任一方式打开 “发现”面板:

  • 选择 帮助 菜单 > Photoshop 帮助,或
  • 选择 搜索 图标,或
  • 按 Ctrl + F(Windows)或 Command + F(macOS)

选择一个图像图层以应用双色调效果。

在 快速操作 下找到 添加双色调效果。如果 “发现”面板 中未显示 快速操作 部分,请使用搜索栏直接找到该操作。

选择 添加双色调效果。结果:双色调颜色处理将应用于当前图层。

从 “发现”面板 中选择一个选项,以执行以下操作:

  • 还原:移除当前图层中的效果
  • 应用:将效果重新应用于当前图层

要将效果应用于不同的图层,请选择该图层,然后选择 刷新。

提示

使用 Camera Raw 滤镜(滤镜 > Camera Raw 滤镜)调整颜色强度、曝光度和对比度。