Handboek Annuleren

PDF's maken met Acrobat

  1. Gebruikershandleiding voor Acrobat
  2. Inleiding tot Acrobat
    1. Acrobat openen vanaf bureaublad, mobiel apparaat, web
    2. Nieuw in Acrobat
    3. Sneltoetsen
    4. Systeemvereisten
  3. Werkruimte
    1. Beginselen van de werkruimte
    2. PDF's openen en weergeven
      1. PDF's openen
      2. Bladeren door PDF-pagina's
      3. PDF-voorkeuren weergeven
      4. PDF-weergaven aanpassen
      5. Miniatuurvoorvertoning van PDF's inschakelen
      6. PDF in browser tonen
    3. Werken met onlineopslagaccounts
      1. Bestanden openen vanuit Box
      2. Bestanden openen vanuit Dropbox
      3. Bestanden openen vanuit OneDrive
      4. Bestanden openen vanuit SharePoint
      5. Bestanden openen vanuit Google Drive
    4. Acrobat en macOS
    5. Acrobat-meldingen
    6. Rasters, hulplijnen en metingen in PDF's
    7. Aziatische tekst, Cyrillische tekst en tekst van rechts naar links in PDF's
  4. PDF's maken
    1. Een overzicht van het maken van PDF's
    2. PDF's maken met Acrobat
    3. PDF's maken met PDFMaker
    4. Adobe PDF-printer gebruiken
    5. Webpagina's converteren naar PDF
    6. PDF's maken met Acrobat Distiller
    7. Conversie-instellingen voor Adobe PDF
    8. PDF-lettertypen
  5. PDF's bewerken
    1. Tekst bewerken in PDF's
    2. Afbeeldingen of objecten bewerken in een PDF
    3. PDF-pagina's roteren, verplaatsen, verwijderen en opnieuw nummeren
    4. Gescande PDF's bewerken
    5. Foto's in een document verbeteren die zijn gemaakt met een mobiele camera
    6. PDF's optimaliseren
    7. PDF-eigenschappen en -metagegevens
    8. Koppelingen en bijlagen in PDF's
    9. PDF-lagen
    10. Paginaminiaturen en bladwijzers in PDF's
    11. Wizard Handelingen (Acrobat Pro)
    12. PDF's geconverteerd naar webpagina's
    13. PDF's instellen voor een presentatie
    14. PDF-artikelen
    15. Georuimtelijke PDF's
    16. Handelingen en scripts toepassen op PDF's
    17. Het standaardlettertype voor het toevoegen van tekst wijzigen
    18. Pagina's verwijderen uit een PDF
  6. Scannen en OCR
    1. Documenten naar PDF scannen
    2. Foto's in een document verbeteren
    3. Scannerproblemen oplossen bij het scanproces in Acrobat
  7. Formulieren
    1. Beginselen van PDF-formulieren
    2. Een geheel nieuw formulier maken in Acrobat
    3. PDF-formulieren maken en distribueren
    4. PDF-formulieren invullen
    5. Eigenschappen van PDF-formuliervelden
    6. PDF-formulieren invullen en ondertekenen
    7. Actieknoppen instellen in PDF-formulieren
    8. Interactieve PDF-webformulieren publiceren
    9. Beginselen van PDF-formuliervelden
    10. PDF-streepjescodeformuliervelden
    11. PDF-formuliergegevens verzamelen en beheren
    12. Formulierbeheer
    13. Help bij PDF-formulieren
    14. PDF-formulieren verzenden naar ontvangers via e-mail of een interne server
  8. Bestanden combineren
    1. Bestanden combineren of samenvoegen in één PDF
    2. PDF-pagina's roteren, verplaatsen, verwijderen en opnieuw nummeren
    3. Kopteksten, voetteksten en Bates-nummering toevoegen aan PDF's
    4. PDF-pagina's bijsnijden
    5. Watermerken toevoegen aan PDF's
    6. Achtergronden toevoegen aan PDF's
    7. Werken met deelbestanden in een PDF-portfolio
    8. PDF-portfolio's publiceren en delen
    9. Overzicht van PDF-portfolio's
    10. PDF-portfolio's maken en aanpassen
  9. Bestanden delen, reviseren en opmerkingen plaatsen
    1. PDF's online delen en bijhouden
    2. Tekst met bewerkingen markeren
    3. Een PDF-revisie voorbereiden
    4. Een PDF-revisie starten
    5. Gedeelde revisies hosten op SharePoint- of Office 365-sites
    6. Deelnemen aan een PDF-revisie
    7. Opmerkingen toevoegen aan PDF's
    8. Een stempel aan een PDF toevoegen
    9. Goedkeuringswerkstromen
    10. Opmerkingen beheren | weergeven, erop reageren, afdrukken
    11. Opmerkingen importeren en exporteren
    12. PDF-revisies bijhouden en beheren
  10. PDF's opslaan en exporteren
    1. PDF's opslaan
    2. PDF converteren naar Word
    3. PDF converteren naar JPG
    4. PDF's converteren of exporteren naar andere bestandsindelingen
    5. Bestandsindelingopties voor PDF exporteren
    6. PDF-inhoud opnieuw gebruiken
  11. Beveiliging
    1. Uitgebreide beveiligingsinstelling voor PDF's
    2. PDF's beveiligen met wachtwoorden
    3. Digitale id's beheren
    4. PDF's beveiligen met certificaten
    5. Beveiligde PDF's openen
    6. Vertrouwelijke inhoud uit PDF's verwijderen
    7. Beveiligingsbeleid instellen voor PDF's
    8. Een beveiligingsmethode kiezen voor PDF's
    9. Beveiligingswaarschuwingen wanneer een PDF wordt geopend
    10. PDF's beveiligen met Adobe Experience Manager
    11. Functie Beveiligde weergave voor PDF's
    12. Overzicht van beveiliging in Acrobat en PDF's
    13. JavaScripts in PDF's als beveiligingsrisico
    14. Bijlagen als beveiligingsrisico's
    15. Koppelingen in PDF's toestaan of blokkeren
  12. Elektronische handtekeningen
    1. PDF-documenten ondertekenen
    2. Uw handtekening vastleggen op mobiele apparaten en overal gebruiken
    3. Documenten verzenden ter elektronische ondertekening
    4. Over certificaathandtekeningen
    5. Op een certificaat gebaseerde handtekeningen
    6. Digitale handtekeningen valideren
    7. AATL-lijst (Adobe Approved Trust List)
    8. Vertrouwde identiteiten beheren
  13. Afdrukken
    1. Elementaire PDF-afdruktaken
    2. Boeken en PDF-portfolio's afdrukken
    3. Geavanceerde PDF-afdrukinstellingen
    4. Naar PDF afdrukken
    5. PDF's in kleur afdrukken (Acrobat Pro)
    6. PDF's afdrukken in aangepaste grootten
  14. Toegankelijkheid, codes en opnieuw plaatsen
    1. PDF-toegankelijkheid instellen en controleren
    2. Toegankelijkheidsfuncties in PDF's
    3. De tool Leesvolgorde voor PDF's
    4. PDF's lezen met functies voor toegankelijkheid en opnieuw plaatsen
    5. De documentstructuur bewerken met de deelvensters Inhoud en Codes
    6. Toegankelijke PDF's maken
  15. Zoeken en indexeren
    1. PDF-indexen maken
    2. Zoeken in PDF's
  16. Multimedia en 3D-modellen
    1. Audio, video en interactieve objecten toevoegen aan PDF's
    2. 3D-modellen toevoegen aan PDF's (Acrobat Pro)
    3. 3D-modellen weergeven in PDF's
    4. Interactie met 3D-modellen
    5. 3D-objecten meten in PDF's
    6. 3D-weergaven instellen in PDF's
    7. 3D-inhoud in PDF inschakelen
    8. Multimedia toevoegen aan PDF's
    9. Opmerkingen maken over 3D-ontwerpen in PDF's
    10. Video-, audio- en multimedia-indelingen in PDF's afspelen
    11. Opmerkingen toevoegen aan video's
  17. Gereedschappen voor afdrukproductie (Acrobat Pro)
    1. Overzicht van tools voor afdrukproductie
    2. Drukkermarkeringen en haarlijnen
    3. Voorbeeld van uitvoer bekijken
    4. Transparantieafvlakking
    5. Kleurconversie en inktbeheer
    6. Kleuren overvullen
  18. Preflight (Acrobat Pro)
    1. PDF/X-, PDF/A- en PDF/E-compatibele bestanden
    2. Preflight-profielen
    3. Geavanceerde Preflight-inspecties
    4. Preflight rapporten
    5. Preflight-resultaten, objecten en bronnen weergeven
    6. Uitvoerintenties in PDF's
    7. Probleemgebieden corrigeren met Preflight
    8. Documentanalyse automatiseren met droplets of Preflight-handelingen
    9. Documenten analyseren met Preflight
    10. Aanvullende controles in de tool Preflight
    11. Preflight-bibliotheken
    12. Preflight-variabelen
  19. Kleurbeheer
    1. Kleuren consistent houden
    2. Kleurinstellingen
    3. Kleurbeheer van documenten
    4. Werken met kleurprofielen
    5. Werken met kleurbeheer


Er zijn verschillende manieren om met Acrobat een PDF-bestand te maken. Genereer snel een PDF met behulp van menuopdrachten, door bestanden naar het toepassingspictogram van Acrobat te slepen of door klembordgegevens te converteren.

Een bestand converteren naar PDF met gebruik van Acrobat-menuopdrachten

  1. Kies in het menu Bestand van Acrobat de optie Maken > PDF van bestand.

  2. Selecteer in het dialoogvenster Openen het bestand dat u wilt converteren. U kunt door alle bestandstypen bladeren of u kunt een bepaald type selecteren in het vervolgkeuzemenu Bestandstypen.

    Alle Microsoft Word-documenten in de geselecteerde map worden in Acrobat weergegeven
    Alle Microsoft Word-documenten in de geselecteerde map worden weergegeven.

  3. U kunt desgewenst op Instellingen klikken om de conversie-opties te wijzigen als u een afbeeldingsbestand naar PDF converteert. Welke opties beschikbaar zijn, hangt af van het bestandstype.

    Opmerking: de knop Instellingen is niet beschikbaar als u als bestandstype Alle bestanden selecteert of als er voor het geselecteerde bestandstype geen conversie-instellingen beschikbaar zijn. (De knop Instellingen is bijvoorbeeld niet beschikbaar voor Microsoft Word- en Microsoft Excel-bestanden.)

  4. Klik op Openen om het bestand naar een PDF te converteren.

    Afhankelijk van het type bestand dat wordt geconverteerd, wordt de ontwerptoepassing geopend of wordt een voortgangsvenster weergegeven. Als het bestand een niet-ondersteunde indeling heeft, verschijnt een bericht dat het bestand niet kan worden geconverteerd naar PDF.

  5. Als de nieuwe PDF wordt geopend, kiest u Bestand > Opslaan of Bestand > Opslaan als. Vervolgens geeft u een naam en een locatie op voor de PDF.

Opmerking: zorg ervoor dat u de naam van een PDF die bestemd is voor elektronische distributie, beperkt tot acht tekens (zonder spaties) en dat u de extensie .pdf toevoegt. U bent er dan van verzekerd dat e-mailprogramma's of netwerkservers de bestandsnaam niet afkappen en dat de PDF op de juiste wijze wordt geopend.

PDF's maken door middel van slepen en neerzetten

Deze methode kunt u het beste voor kleine, eenvoudige bestanden gebruiken, zoals kleine afbeeldingsbestanden en normale-tekstbestanden, waarbij de balans tussen bestandsgrootte en uitvoerkwaliteit niet van belang is. U kunt deze techniek voor vele andere bestandstypen gebruiken, maar u kunt de conversie-instellingen tijdens het conversieproces niet aanpassen.

  1. Selecteer de pictogrammen van een of meer bestanden in Windows Verkenner of Mac OS Finder.

  2. Sleep de bestandspictogrammen naar het toepassingspictogram van Acrobat. Of (alleen Windows) sleep de bestanden naar het geopende Acrobat-venster.

    Als u het bericht ziet dat het bestand niet in Acrobat kan worden geopend, kan dat bestandstype niet naar PDF worden geconverteerd met de methode slepen en neerzetten. In dat geval gebruikt u voor dat bestand een van de andere conversiemethoden.

    Opmerking: u kunt ook PostScript- en EPS-bestanden naar PDF converteren door deze naar het Acrobat-venster of het toepassingspictogram van Acrobat te slepen.

  3. Sla de PDF op.

    Opmerking: (Alleen Windows) u kunt ook in Windows Verkenner met de rechtermuisknop klikken op een bestand en Converteren naar Adobe PDF kiezen.

Inhoud van het Klembord converteren naar PDF

U kunt PDF's maken van tekst en afbeeldingen die u kopieert van toepassingen op Mac OS of Windows.

  1. Leg inhoud vast op het Klembord:
    • Gebruik de opdracht Kopiëren in de toepassingen.
    • Druk op de toets PrintScreen (Windows).
    • Gebruik het hulpprogramma Schermafbeelding (Programma's > Hulpprogramma's > Schermafbeelding) en kies Bewerken > Kopiëren om de inhoud naar het Klembord te kopiëren. (Mac OS)
    • In een PDF-bestand kunt u objecten selecteren met het gereedschap Object bewerken (Gereedschappen > Afdrukproductie > Object bewerken), waarna u de geselecteerde objecten kopieert.
  2. Kies in Acrobat de optie Bestand > Maken > PDF van Klembord. Of kies Gereedschappen > PDF maken > Klembord > Maken.

    Opmerking: de opdracht PDF van Klembord wordt alleen weergegeven als er inhoud naar het Klembord is gekopieerd. Als het Klembord leeg is, is de opdracht niet beschikbaar.

Een lege PDF maken

U kunt een blanco PDF maken in plaats van te beginnen met een bestand, klembordafbeelding of scan.

Dit proces is handig voor het maken van PDF's van één pagina. Bij grotere, meer complexe documenten of documenten met veel opmaak is het doorgaans beter als u het brondocument maakt in een toepassing die meer indelings- en opmaakfuncties heeft, zoals Adobe InDesign of Microsoft Word.

  1. Ga in Adobe Acrobat op een van de volgende manieren te werk:

    • Ga naar Bestand > Maken > Lege pagina.
    Een lege pagina maken als PDF-bestand via het menu Bestand

    • Kies Gereedschappen > PDF maken > Lege pagina > Maken.
    Een leeg PDF-bestand maken met Gereedschappen > PDF maken

    Er wordt een nieuwe, lege PDF gemaakt.

Opmerking: als u een lege pagina wilt toevoegen aan een bestaande PDF, opent u de PDF en kiest u Gereedschappen > Pagina's indelen > Invoegen > Lege pagina.

Meerdere PDF's maken van meerdere bestanden (Acrobat Pro)

U kunt in één bewerking meerdere PDF's maken van oorspronkelijke bestanden, ook van bestanden in verschillende ondersteunde indelingen. Deze methode is handig als u een groot aantal bestanden wilt converteren naar PDF.

Opmerking: als u deze methode gebruikt, past Acrobat de laatstgebruikte conversie-instellingen toe en kunt u deze instellingen niet aanpassen. Als u de conversie-instellingen wilt wijzigen, moet u dit doen voordat u deze methode gebruikt.

  1. Kies Bestand > Maken > Meerdere PDF-bestanden maken.

  2. Kies Bestanden toevoegen > Bestanden toevoegen of Mappen toevoegen en selecteer vervolgens de gewenste bestanden of mappen.

    Het dialoogvenster Meerdere PDF-bestanden maken
    Klik op Bestanden toevoegen in het dialoogvenster en kies de bestanden die u naar PDF wilt converteren.

  3. Klik op OK. Het dialoogvenster Uitvoeropties verschijnt.

  4. Geef in het dialoogvenster Uitvoeropties de doelmap en voorkeuren voor bestandsnamen op. Klik vervolgens op OK.

Adobe-logo

Aanmelden bij je account