Twee of meer bestanden combineren tot een enkel PDF-bestand op kantoor of onderweg. Sleep en zet de miniaturen op de gewenste plaats om de pagina's in de juiste volgorde te rangschikken op uw computer of met een willekeurige webbrowser.

Opmerking:

Dit document bevat instructies voor Acrobat DC en Acrobat 2017. Als u Acrobat XI gebruikt, gaat u naar Acrobat XI Help.

Samengevoegde PDF's maken

Gebruik het gereedschap Bestanden combineren om Word-, Excel-, PowerPoint-, audio- of videobestanden, webpagina's of bestaande PDF's samen te voegen. Met Acrobat kunt u de documenten en de pagina's vooraf bekijken en ordenen voordat het bestand wordt gemaakt. U kunt ongewenste pagina's verwijderen en afzonderlijke pagina's van een document overal plaatsen tussen de pagina's die worden gecombineerd. Acrobat converteert de pagina's van de verschillende bestanden in opeenvolgende pagina's van één PDF.

  1. Kies Gereedschappen > Bestanden combineren. De interface Bestanden combineren wordt weergegeven met de werkbalk boven in het scherm.

    Werkbalk Bestanden combineren
  2. Sleep bestanden of e-mails rechtstreeks naar de interface Bestanden combineren. U kunt ook een optie kiezen in het menu Bestanden toevoegen. U kunt het volgende toevoegen: een map met bestanden, een webpagina, alle geopende bestanden, items op het Klembord, pagina's van een scanner, een e-mail, of een bestand dat u eerder hebt gecombineerd (Bestanden opnieuw gebruiken).

    Opmerking:

    Als u een map toevoegt die ook andere bestanden bevat dan PDF's, worden de niet-PDF-bestanden niet toegevoegd.

  3. Voer zo nodig een van de volgende handelingen uit:

    Pagina's opnieuw rangschikken

    In de miniatuurweergave kunt u het bestand of de pagina naar zijn plaats slepen en neerzetten. Terwijl u sleept, wordt een blauwe balk verplaatst tussen pagina's of documenten om de huidige positie aan te geven.

    Pagina's uitvouwen of samenvouwen

    In de weergave Miniaturen houdt u de muis boven de pagina of het bestand en klikt u vervolgens op de miniatuur Pagina's uitvouwen . In de uitgebreide weergave kunt u de afzonderlijke pagina's gemakkelijk verplaatsen tussen de andere pagina's en documenten.

    Als u de pagina's wilt samenvouwen, houdt u de muisaanwijzer boven de eerste pagina en klikt u vervolgens op de miniatuur Document samenvouwen .

    Voorvertoning van pagina's

    In de weergave Miniaturen houdt u de muis boven de pagina en klikt u vervolgens op de miniatuur Zoomen .

    Pagina's verwijderen

    In de weergave Miniaturen houdt u de muis boven de pagina en klikt u vervolgens op de miniatuur Verwijderen .

    Bestanden sorteren

    Klik in de lijstweergave op de kolomnaam waarop u wilt sorteren. Klik nog een keer om de volgorde om te draaien. De volgorde van bestanden in de lijst geeft de volgorde van de bestanden in de gecombineerde PDF weer. Met sorteren rangschikt u de pagina's van de gecombineerde PDF.

    Hiermee verplaatst u bestanden omhoog of omlaag in de bestandenlijst

    In de Lijstweergave selecteert u het bestand of de bestanden die u wilt verplaatsen. Klik vervolgens op de knop Omhoog of Omlaag .

  4. Klik op Opties en selecteer een van de opties voor bestandsgrootte voor het geconverteerde bestand:

    Kleinere bestandsgrootte

    Hiermee verkleint u grote afbeeldingen naar de schermresolutie en comprimeert u deze met behulp van JPEG van lage kwaliteit. Deze optie is geschikt voor weergave op het scherm, in e-mails en op internet.

    Opmerking: als een of meer van de bronbestanden al PDF's zijn, leidt het inschakelen van de optie Kleinere bestandsgrootte tot het uitvoeren van de functie Bestand verkleinen voor die bestanden. De functie Bestand verkleinen wordt niet toegepast als de optie Standaardbestandsgrootte of Grotere bestandsgrootte is geselecteerd.

    Standaardbestandsgrootte

    Hiermee maakt u PDF's die geschikt zijn voor het betrouwbaar weergeven en afdrukken van zakelijke documenten. De PDF-bestanden in de lijst behouden de oorspronkelijke bestandsgrootte en kwaliteit.  

    Grotere bestandsgrootte

    Hiermee maakt u PDF-bestanden die geschikt zijn voor afdrukken op desktopprinters. Hiermee wordt de conversievoorinstelling Afdrukken met hoge kwaliteit toegepast en behouden de PDF-bestanden in de lijst de oorspronkelijke bestandsgrootte en kwaliteit.

    Opmerking:

    Deze optie kan tot een grotere bestandsgrootte van de uiteindelijke PDF leiden.

  5. In het dialoogvenster Opties geeft u de conversie-instellingen zo nodig op en klikt u op OK.

  6. Wanneer u klaar bent met het ordenen van de pagina's, klikt u op Combineren.

    De voortgang van de bestandsconversies wordt weergegeven in een statusdialoogvenster. Sommige brontoepassingen worden automatisch gestart en afgesloten.

Een PDF in een andere PDF invoegen

  1. Open de PDF die fungeert als de basis van het gecombineerde bestand.
  2. Kies Gereedschappen > Pagina's indelen. De gereedschapset voor Pagina's indelen wordt weergegeven in de secundaire werkbalk.

  3. Kies in de secundaire werkbalk Invoegen > Van bestand.

    U kunt ook met de rechtermuisknop op een pagina klikken en Pagina's invoegen selecteren om de invoegopties te openen.

    Optie voor invoegen vanuit bestand in het gereedschap Pagina's indelen
  4. Selecteer de PDF die u wilt invoegen en klik op Openen.

  5. Geef in het dialoogvenster Pagina's invoegen aan waar u het document wilt invoegen (vóór of na de eerste of laatste pagina of een specifieke pagina). Klik op OK.

  6. Wanneer u de originele PDF als afzonderlijk bestand wilt behouden, kiest u Opslaan als en typt u een nieuwe naam voor de samengevoegde PDF.

Opmerking:

U kunt ook een bestaand bestand toevoegen aan een geopende PDF. Sleep het pictogram van het bestand direct naar het deelvenster Paginaminiaturen in het navigatievenster.

Selectie van het Klembord invoegen in een PDF (Windows)

U kunt een of meer pagina's geselecteerde inhoud die u uit een toepassing hebt gekopieerd, direct in een bestaande PDF invoegen.

  1. Open het document dat de inhoud bevat die u wilt toevoegen. Selecteer de inhoud en kopieer de selectie (hiervoor kiest u in de meeste toepassingen Bewerken > Bestand naar Klembord kopiëren).

  2. Open de PDF die fungeert als de basis van het gecombineerde bestand.
  3. Kies Gereedschappen > Pagina's indelen. De gereedschapset voor Pagina's indelen wordt weergegeven in de secundaire werkbalk.

  4. Kies in de secundaire werkbalk Invoegen > Van klembord.

    U kunt ook met de rechtermuisknop op een pagina klikken en Pagina's invoegen selecteren om de invoegopties te openen.

  5. Geef in het dialoogvenster Pagina's invoegen aan waar u de selectie wilt invoegen (vóór of na de eerste of laatste pagina of een specifieke pagina). Klik op OK.

  6. Wanneer u de originele PDF als afzonderlijk bestand wilt behouden, kiest u Opslaan als en typt u een nieuwe naam voor de samengevoegde PDF.

Een webpagina of een lege pagina invoegen in een PDF

U kunt een webpagina invoegen in een bestaande PDF door Gereedschappen > Pagina's invoegen > Invoegen > Van webpagina te kiezen. In het dialoogvenster dat verschijnt, voert u de URL in van de pagina die u wilt toevoegen.

U kunt ook een lege pagina toevoegen aan uw PDF-document:

  • Kies Gereedschappen > Pagina's indelen > Invoegen > Lege pagina.
     

    In het dialoogvenster Pagina's invoegen geeft u de locatie op waar u de lege pagina wilt toevoegen.

  • U kunt ook het contextmenu gebruiken om een lege pagina toe te voegen tussen pagina's. Kies Gereedschappen > Pagina's indelen om de paginaminiaturen weer te geven. Klik in de paginaminiatuurweergave met de rechtermuisknop op de pagina waar u een lege pagina wilt invoegen. Selecteer Pagina's invoegen > Een lege pagina.

PDF's als gekoppelde bestanden in andere documenten plaatsen

U kunt PDF's opnemen in andere typen bestanden die OLE (Object Linking and Embedding) ondersteunen, zoals InDesign®- en Word-bestanden. Deze bestanden worden OLE-containerdocumenten genoemd. Later, als u de oorspronkelijke PDF bewerkt, werken de OLE-eigenschappen in de containertoepassing het ingesloten bestand in het containerdocument bij met uw wijzigingen.

  1. Ga op een van de volgende manieren te werk:
    • Kies de opdracht Object invoegen of de opdracht Hyperlink invoegen van de OLE-containertoepassing.

    • (Windows) Kies in Acrobat Bewerken > Bestand naar klembord kopiëren en kies vervolgens de opdracht Plakken speciaal in de containertoepassing.

Dit werk is gelicentieerd onder de Creative Commons Naamsvermelding/Niet-commercieel/Gelijk delen 3.0 Unported-licentie  De voorwaarden van Creative Commons zijn niet van toepassing op Twitter™- en Facebook-berichten.

Juridische kennisgevingen   |   Online privacybeleid