Opmerking:

Dit document bevat instructies voor Acrobat DC. Als u Acrobat 2017 of Acrobat DC Classic (2015) gebruikt, raadpleegt u Basisbeginselen van de werkruimte | Acrobat DC 2017, Acrobat DC Classic (2015).

Overzicht van de werkruimte

De Adobe Acrobat-gebruikersinterface heeft drie weergaven: Start, Gereedschappen en Document.

De documentweergave beschikt over twee interfaces: een interface waarin u één document gelijktijdig kunt bekijken, of een interface met tabbladen voor meerdere PDF's.

Start

Dit is de gateway of de openingspagina wanneer u geen PDF in Acrobat hebt geopend.

Gereedschappen

Dit is deplekwaar u ontdekt welke gereedschappenbeschikbaar zijn in Acrobat. Alle Acrobat-gereedschappen worden in deze weergave getoond.

Document

Dit is de standaardweergave wanneer een document in Acrobat wordt geopend. Wanneer u meerdere documenten opent, wordt elk document als een tabblad in hetzelfde toepassingsvenster geopend.

Videozelfstudie: Kennismaken met de Acrobat DC-interface

Video (00:20)

Weergave Start

Dit is de gateway of de openingspagina wanneer u geen PDF in Acrobat hebt geopend. De weergave Start biedt u toegang tot uw recente bestanden, gedeelde bestanden, een takenlijst en opslagaccounts.

Eenduidige weergave Start
A. Recente bestanden B. Takenlijst C. Bestanden zoeken D. Meldingen E. Contextdeelvenster F. Gedeelde bestanden voor weergave, revisie en ondertekening 

A. Weergave met recente bestanden

Deze uniforme bestandenlijst bevat alle bestanden die met u of door u zijn gedeeld voor weergave, revisie of ondertekening. Ook vindt u hier de bestanden die u hebt geopend voor weergave op uw computer en via Document Cloud-opslag of opslag van externe bedrijven, zoals OneDrive, Dropbox, Box, SharePoint en Google Drive. De bestanden krijgen het label Gedeeld, Niet meer gedeeld of Reviseren, afhankelijk van de bewerking die op het bestand is uitgevoerd. U kunt uw gedeelde bestanden gemakkelijk herkennen.

Voor elk geselecteerd bestand ziet u een gegevensdeelvenster aan de rechterkant met daarin een miniatuurvoorvertoning van het bestand, de locatie en een lijst met veelgebruikte gereedschappen. Met de optie Verwijderen uit recente lijst in het deelvenster kunt u bestanden selectief verwijderen uit de lijst met recente bestanden.

Opmerking:

In de Acrobat Reader-app voor mobiele apparaten worden Sign-overeenkomsten die u hebt verzonden voor ondertekening, niet getoond in de lijst met recente bestanden. U kunt echter wel de meldingen en takenkaarten zien voor alle Sign-overeenkomsten die nog door u moeten worden voltooid.

B. Takenkaarten

Hier vindt u de documenten die u hebt ontvangen voor revisie, weergave of ondertekening die op uw verdere verwerking wachten. Klik op het pictogram  (>) om naar de takenkaarten te navigeren. De pagina-indicator () geeft het huidige paginanummer aan, in verhouding tot alle beschikbare pagina's. Afhankelijk van het type document dat is gedeeld, klikt u op Weergeven, Reviseren, Weergeven en goedkeuren of Weergeven en ondertekenen. Als u een taak wilt verwijderen, selecteert u de kaart en klikt u op Takenkaart verwijderen in het rechterdeelvenster.

C. Bestanden zoeken

In het uniforme zoekvak dat centraal boven in het venster is geplaatst kunt u zoeken naar al uw recente bestanden, Document Cloud -bestanden en de bestanden die u voor weergave, revisie of ondertekening hebt verzonden of ontvangen.

Bestanden zoeken

D. Meldingsklok

Deze klok laat u weten wanneer de status van een gedeeld document wordt gewijzigd. Hier vindt u meldingen over binnenkomende en uitgaande verzoeken voor de weergave, revisie en ondertekening van gedeelde documenten.

Zie Document Cloud-meldingen voor meer informatie.

E. Contextdeelvenster

Hier vindt u contextgevoelige menu's met opties voor alle handelingen die u kunt uitvoeren voor de bestanden op alle tabbladen van de weergave Start. Voor elk geselecteerd bestand ziet u een gegevensdeelvenster aan de rechterkant met daarin een miniatuurvoorvertoning van het bestand, de locatie en een lijst met veelgebruikte gereedschappen. Selecteer het gewenste gereedschap voor de handeling die u wilt uitvoeren.

F. Gedeelde bestanden voor weergave, revisie en ondertekening

In de weergave voor gedeelde bestanden kunt u uw gedeelde bestanden volgen en beheren. Voor eenvoudige toegang zijn al uw gedeelde bestanden gegroepeerd op basis van hun workflow. De bestanden die voor weergave zijn gedeeld staan in Ter weergave, de gedeelde revisiebestanden staan in Ter revisie en de bestanden die moeten worden ondertekend, staan in Ter ondertekening. De beschikbare opties worden in het rechterdeelvenster getoond wanneer u een bestand kiest.

Opmerking:

In de Acrobat Reader-app voor mobiele apparaten worden Sign-overeenkomsten die u hebt verzonden voor ondertekening, niet getoond in de lijst met recente bestanden. U kunt echter wel de meldingen en takenkaarten zien voor alle Sign-overeenkomsten die nog door u moeten worden voltooid.

Voor meer informatie bestanden die zijn gedeeld voor weergave, revisie of ondertekening, raadpleegt u:

Online opslagaccount

Hier vindt u een lijst met offline en online locaties waar u toegang hebt tot uw bestanden. Naast de bestanden op uw lokale computer hebt u ook toegang tot:

  • Bestanden die veilig zijn opgeslagen in Adobe Document Cloud, met de koppeling Document Cloud in het linkerdeelvenster.
  • Bestanden in uw online accounts zoals Box, Dropbox, Google Drive, OneDrive en Microsoft SharePoint. U kunt accounts toevoegen met de koppeling Account toevoegen in het linkerdeelvenster. Zie Werken met online accounts voor meer informatie.

Gereedschappencentrum

Vanaf hier kunt u hebt u toegang tot en kunt u werken met alle gereedschappen die beschikbaar zijn in Acrobat of Reader. Alle gereedschappen worden per categorie weergegeven. Wanneer u een gereedschap selecteert, worden de gereedschapspecifieke opdrachten of werkbalk in de documentweergave getoond als er een bestand is geopend.

U kunt bepaalde gereedschappen ook openen zonder een document te openen. Als voor het gereedschap een document open moet zijn, wordt u na het kiezen van een gereedschap gevraagd om een document te selecteren.

Gereedschappencentrum in Acrobat
Het Gereedschappencentrum bevat een lijst met alle gereedschappen opgedeeld in categorieën. Sneltoetsen voor gereedschappen worden in het rechterdeelvenster weergegeven.

Sneltoetsen voor gereedschappen toevoegen of verwijderen in het rechterdeelvenster

Als u een sneltoets voor een gereedschap wilt toevoegen in het rechterdeelvenster, klikt u op de knop Toevoegen onder de naam van het gereedschap. 

Toevoegen aan het rechterdeelvenster

Om het gereedschap toe te voegen, kunt u het ook naar het rechterdeelvenster slepen.

Als u de sneltoets van een gereedschap uit het rechterdeelvenster wilt verwijderen, klikt u op de pijl-omlaag naast de knop Openen onder de naam van gereedschap, en kiest u vervolgens Sneltoets verwijderen.

Sneltoets verwijderen uit rechterdeelvenster

U kunt de sneltoets ook verwijderen door te klikken op het kruisje voor de sneltoets in het rechterdeelvenster.

Sneltoets Bestanden combineren

Documentweergave

Standaard ziet u de interface met tabbladen voor het bekijken van meerdere PDF's. Wanneer u meerdere PDF's opent, wordt elke PDF als een tabblad in hetzelfde toepassingsvenster geopend. Boven in de weergave kunt u tussen de tabbladen schakelen. De naam van het tabblad is de naam van het bestand dat wordt geopend. Met de knop Vorige en Volgende, rechts in de weergave kunt u door de documenttabs navigeren wanneer er veel documenten zijn en niet alle tabbladen in de documentweergave passen.

De menubalk en de werkbalk staan boven aan het werkgebied. Het werkgebied voor de zelfstandige toepassing bevat een documentvenster in het midden, een navigatievenster links, en gereedschappen of een taakvenster aan de rechterkant. In het documentvenster worden PDF's weergegeven. Met het navigatievenster links kunt u bladeren door de PDF en andere opties uitvoeren op PDF-bestanden. De werkbalken boven in het venster bevatten andere knoppen voor het werken met PDF's.

Documentweergave met tabbladen voor het bekijken van meerdere PDF's
Documentweergave met tabbladen voor het bekijken van meerdere PDF's

Opmerking:

Als u de weergave met de tabbladen wilt uitschakelen en terugkeren naar de weergave voor een enkel document, klikt u op Bewerken > Voorkeuren > Algemeen en schakelt u het selectievakje voor de voorkeur Documenten openen als nieuwe tabbladen in hetzelfde venster (opnieuw opstarten vereist) uit. Start Acrobat opnieuw.

Het is doorgaans handig als de menu's van Acrobat zichtbaar zijn terwijl u werkt, omdat u ze dan direct kunt gebruiken. U kunt de menu's echter ook verbergen met de opdracht Beeld > Tonen/verbergen > Menubalk. U kunt ze dan alleen zichtbaar maken en weer gebruiken via F9 (Windows) of Shift+Command+M (Mac OS).

In tegenstelling tot de menu's die boven in het scherm worden weergegeven, tonen contextgevoelige menu's opdrachten die betrekking hebben op het actieve gereedschap of de actieve selectie. In een contextmenu kunt u veelgebruikte opdrachten snel kiezen. Als u bijvoorbeeld met de rechtermuisknop in het werkbalkgebied klikt, worden in het contextmenu dezelfde opdrachten weergegeven als in het menu Beeld > Tonen/verbergen > Werkbalkitems.

  1. Plaats de aanwijzer op het document, object of deelvenster.

  2. Klik met de rechtermuisknop.

Opmerking:

(Mac OS) Als u niet beschikt over een muis met twee knoppen, kunt u een contextmenu openen door de Control-toets ingedrukt te houden terwijl u klikt met de muis.

Werkbalken

Aanvankelijk kunt u misschien niet verschillende gereedschappen op de werkbalk zien. U kunt gereedschappen toevoegen aan de werkbalk voor eenvoudige toegang.

Als u gereedschappen in de werkbalk wilt toevoegen, klikt u op een lege plaats op de werkbalk en kiest u de gereedschappen die u op de werkbalk wilt weergeven.

De gereedschappen kiezen die u wilt weergeven

Snelle gereedschappen

U kunt gereedschappen die u vaak gebruikt, vanuit de gereedschappen toevoegen aan de werkbalk Snelle gereedschappen.

  1. Klik met de rechtermuisknop op een lege plaats op de werkbalk en kies Snelle gereedschappen aanpassen.

  2. Doe in het dialoogvenster Snelle gereedschappen een van de volgende dingen:

    • Als u een gereedschap wilt toevoegen, selecteert u het in het linkerdeelvenster en klikt u op de Pijl-omhoog .

    • Als u een gereedschap wilt verwijderen, selecteert u het bijbehorende pictogram en klikt u op het pictogram Verwijderen .

    • Als u de positie van een gereedschap op de werkbalk wilt wijzigen, selecteert u het betreffende pictogram en klikt u op of .

    • Als u een verticale lijn wilt toevoegen om groepen gereedschappen op de werkbalk te scheiden, klikt u op .

Algemene gereedschappen

U kunt gereedschappen toevoegen aan de werkbalk Algemene gereedschappen.

  1. Klik met de rechtermuisknop op een leeg gedeelte van de werkbalk.

  2. Selecteer een gereedschap uit het menu.

  3. Klik met de rechtermuisknop op een gereedschap op de werkbalk en deselecteer het in het menu om het van de werkbalk te verwijderen.

Werkbalken verbergen en tonen

Als u een werkbalk op een bepaald moment niet nodig hebt, kunt u de werkbalk sluiten om het werkgebied overzichtelijk te houden. als u meerdere PDF's hebt geopend, kunt u de werkbalken voor elke PDF afzonderlijk aanpassen. De aanpassingen blijven behouden als u van de ene PDF naar de andere overschakelt.

  • Als u alle werkbalken wilt verbergen, kiest u Beeld > Tonen/verbergen > Werkbalkitems > Werkbalken verbergen.
  • Als u werkbalken wilt terugzetten naar de standaardconfiguratie, kiest u Beeld > Tonen/verbergen > Werkbalkitems > Werkbalken opnieuw instellen.

Opmerking:

Als u alle werkbalken hebt verborgen, kunt u deze weer tonen door op F8 te drukken.

Een gereedschap selecteren

Bij het openen van Acrobat is standaard het gereedschap Selecteren actief omdat dit het meest veelzijdige gereedschap is.

  1. Ga op een van de volgende manieren te werk:
    • Selecteer een gereedschap op een werkbalk.

    • Kies Beeld > Tonen/verbergen > Werkbalkitems > [werkbalknaam] > [gereedschap].

Aangepaste gereedschappen maken

U kunt uw eigen aangepaste collectie met Acrobat-functies samenstellen, en deze vervolgens opslaan en met anderen delen. Op deze manier hebt u snel toegang tot de gereedschappen en opdrachten die u het meest gebruikt.  

  1. Kies Gereedschappen > Aangepast gereedschap maken.

  2. Als u de werkbalk wilt aanpassen, voert u een van de volgende handelingen uit:

    • Als u een gereedschap aan de werkbalk wilt toevoegen, klikt u op het deelvenster links, selecteert u het gereedschap en klikt u op het pictogram Toevoegen aan werkbalk .

    • Als u een gereedschap uit de gereedschapsset wilt verwijderen, selecteert u het bijbehorende pictogram en klikt u op het pictogram Verwijderen .

    • Als u de positie van het gereedschap in de werkbalk wilt wijzigen, selecteert u het bijbehorende pictogram en klikt u op het pictogram voor verplaatsen naar links of naar rechts .

    • Als u een verticale lijn wilt toevoegen om groepen gereedschappen op de werkbalk te scheiden, klikt u op het pictogram Verticale lijn toevoegen .

    Dialoogvenster Aangepast gereedschap maken
    Dialoogvenster Aangepast gereedschap maken

    A. Gereedschappen ordenen of verwijderen op de werkbalk van een gereedschap B. Aangepaste vensters, instructies of een scheidingslijn tussen gereedschappen toevoegen C. Gereedschappen hernoemen, rangschikken of verwijderen D. Toevoegen aan de werkbalk van het gereedschap hierboven, of aan de set met aangepaste gereedschappen aan de rechterkant 
  3. Als u de gereedschappen in de aangepaste set wilt aanpassen, gaat u als volgt te werk:

    • Als u een deelvenster aan de set met aangepaste gereedschappen wilt toevoegen, klikt u op het deelvenster aan de linkerkant en vervolgens op het pictogram Toevoegen aan aangepaste set .

    • Als u zelf een deelvenster wilt maken, klikt u op het pictogram Sectie toevoegen aan de rechterkant. Geef het deelvenster een naam en klik op Opslaan.

    • Als u een gereedschap aan een deelvenster wilt toevoegen, selecteert u eerst het deelvenster aan de rechterkant. Vervolgens selecteert u het gereedschap aan de linkerkant en klikt u op het pictogram Toevoegen aan aangepaste set .

    • Als u een gereedschap uit de set wilt verwijderen, selecteert u het bijbehorende pictogram en klikt u op het pictogram Verwijderen .

    • Als u de positie van een gereedschap wilt wijzigen, selecteert u het gereedschap aan de rechterkant en klikt u op het pictogram Pijl-omhoog of Pijl-omlaag .

    • Als u een horizontale lijn wilt toevoegen om groepen gereedschappen te scheiden, klikt u op het pictogram Scheidingsmarkering toevoegen .

    • Als u instructies of de naam van een sectie wilt bewerken, selecteert u het desbetreffende item en klikt u op het pictogram Bewerken .

  4. Wanneer uw gereedschapsset is voltooid, klikt u op Opslaan, typt u de naam en klikt u nogmaals op Opslaan.

    Het nieuwe aangepaste gereedschap wordt toegevoegd aan het Gereedschappencentrum. Als u het gereedschap wilt openen, kiest u Gereedschappen > [naam van aangepast gereedschap].

Een aangepast gereedschap bewerken, verwijderen, hernoemen of delen

U kunt gereedschapssets bewerken, een andere naam geven, kopiëren, verwijderen, opnieuw rangschikken en delen. U kunt de volgorde van de gereedschapssets in het menu Aanpassen opgeven door ze omhoog of omlaag in de lijst te verplaatsen. U kunt gereedschapssets met uw werkgroep delen met de opties Importeren en Exporteren.

  • Kies Gereedschappen > [naam van aangepast gereedschap] > klik op de knop Pijl-omlaag en kies vervolgens de gewenste optie.
Beheeropties voor aangepast gereedschap
Beheeropties voor aangepast gereedschap

Het navigatiegebied is een gedeelte van het werkgebied waarin u verschillende navigatievensters kunt weergeven. In het navigatievenster kunnen verschillende functionele gereedschappen worden weergegeven. Het venster Paginaminiaturen bevat bijvoorbeeld miniaturen van elke pagina. Als u op een miniatuur klikt, wordt de bijbehorende pagina in het document geopend.

Als u een PDF opent, is het navigatievenster standaard gesloten. Knoppen langs de linkerkant van het werkgebied geven toegang tot verschillende deelvensters, zoals de knop Paginaminiaturen en de deelvensterknop Bladwijzers . Als u Acrobat hebt gestart maar geen PDF hebt geopend, is het navigatievenster niet beschikbaar.

Het navigatiegebied tonen of verbergen

  1. Als u het navigatiegebied wilt openen, voert u een van de volgende handelingen uit:

    • Klik op een willekeurige vensterknop aan de linkerkant van het werkgebied om het betreffende venster in het navigatiegebied te openen.

    • Kies Beeld > Tonen/verbergen > Navigatievensters > Navigatiegebied tonen.

  2. Als u het navigatiegebied wilt sluiten, voert u een van de volgende handelingen uit:

    • Klik op de knop van het venster dat momenteel in het navigatiegebied is geopend.

    • Kies Beeld > Tonen/verbergen > Navigatievensters > Navigatiegebied verbergen.

Opmerking:

De maker van de PDF kan de inhoud van bepaalde navigatievensters bepalen en deze leeg maken.

Het weergavegebied voor navigatievensters wijzigen

Alle navigatievensters, zoals Bladwijzers, worden in een kolom aan de linkerkant van het werkgebied weergegeven.

  • Als u de breedte van het navigatievenster wilt wijzigen, sleept u met de rechterrand ervan.

  • Als u aan de linkerzijde van het navigatievenster een ander deelvenster wilt zien, selecteert u de knop voor het deelvenster

Opties in een navigatievenster

Linksboven in elk navigatievenster wordt een optiemenu weergegeven. De opdrachten in deze menu's verschillen per venster.

Bepaalde vensters bevatten bovendien knoppen die zijn afgestemd op het venster. Ook deze knoppen verschillen per venster en ontbreken in bepaalde vensters.

Voorkeuren instellen

Veel programma-instellingen geeft u op in het dialoogvenster Voorkeuren, zoals instellingen voor weergave, gereedschappen, conversie, ondertekening en prestaties. Ingestelde voorkeuren blijven van kracht totdat u ze wijzigt.

  1. Kies Bewerken > Voorkeuren (Windows) ofAcrobat/Adobe Acrobat Reader > Voorkeuren (Mac OS).

  2. Selecteer onder Categorieën het type voorkeur dat u wilt wijzigen.

Voorkeuren herstellen (opnieuw instellen)

De Acrobat-map Preferences herstellen (Windows)

Herstel de Acrobat-map Preferences om problemen te verhelpen die worden veroorzaakt door beschadigde voorkeuren. De meeste problemen met voorkeuren worden veroorzaakt door deze op bestanden gebaseerde voorkeuren, maar de meeste Acrobat-voorkeuren zijn opgeslagen in het register.

Opmerking:

Deze oplossing verwijdert aangepaste instellingen voor Samenwerking, JavaScripts, Beveiliging, Stempels, Kleurbeheer, Automatisch invullen, Web Capture en Updater.

  1. Sluit Acrobat af.

  2. Ga in Windows Verkenner naar de map Preferences:

    • (Windows 10, 8 of 7) C:\Users\[gebruikersnaam]\AppData\Roaming\Adobe\Acrobat\[versie]

    Opmerking:

    Als u de map AppData niet kunt zien in Windows 10 of 8, klikt u op het menu Beeld op het lint in Windows Verkenner en schakelt u het selectievakje Verborgen items onder de optie Weergeven/verbergen in.

  3. Verplaats de map Preferences naar een andere locatie (bijvoorbeeld C:\Temp).

  4. Start Acrobat opnieuw.

Als het probleem weer optreedt nadat u de Acrobat-map Preferences hebt hersteld, had het probleem blijkbaar niets te maken met de map Preferences. U kunt uw eigen instellingen herstellen door de map die u in stap 2 hebt verplaatst, weer op de oorspronkelijke locatie terug te plaatsen. Klik dan op Ja op alles om de nieuwe map Preferences te vervangen.

Voorkeursbestanden van Acrobat herstellen (Mac OS)

U herstelt de voorkeursbestanden van Acrobat om problemen op te lossen die worden veroorzaakt door een beschadigd voorkeursbestand.

Opmerking:

Als u de voorkeursbestanden van Acrobat opnieuw maakt, worden de standaardvoorkeuren opnieuw ingesteld.

  1. Sluit Acrobat af.

  2. Sleep de volgende bestanden vanuit de map Users/[Gebruikersnaam]/Library/Preferences naar het bureaublad:

    • Acrobat WebCapture Cookies

    • com.adobe.Acrobat.Pro.plist of com.adobe.Acrobat.Pro_x86_9.0.plist

    • Acrobat Distiller Prefs en com.adobe.Acrobat.Pro.plist (als u een oplossing zoekt voor problemen die te maken hebben met Distiller)

    • De Acrobat-map met de voorkeuren voor formulieren (MRUFormsList), samenwerking (OfflineDocs) en kleurinstellingen (AcrobatColor Settings.csf)

  3. Start Acrobat opnieuw

Als het probleem weer optreedt nadat u de voorkeursbestanden van Acrobat hebt hersteld, had het probleem blijkbaar niets te maken met de voorkeursbestanden. U kunt uw eigen instellingen herstellen door de bestanden die u in stap 2 hebt verplaatst, weer op de oorspronkelijke locatie terug te plaatsen. Klik vervolgens op OK bij de waarschuwing "Er bestaat al een recenter item met de naam '[bestandsnaam]' op deze locatie. Wilt u deze vervangen door de oudere die u nu verplaatst?"

Selecteer onder Categorieën het type voorkeur dat u wilt wijzigen.

Kies Bewerken > Voorkeuren (Windows) ofAcrobat/Adobe Acrobat Reader > Voorkeuren (Mac OS).

Dit werk is gelicentieerd onder de Creative Commons Naamsvermelding/Niet-commercieel/Gelijk delen 3.0 Unported-licentie  De voorwaarden van Creative Commons zijn niet van toepassing op Twitter™- en Facebook-berichten.

Juridische kennisgevingen   |   Online privacybeleid