Guia do Usuário Cancelar

Ajuste as visualizações do PDF

  1. Guia do usuário do Acrobat
  2. Introdução ao Acrobat
    1. Acesse o Acrobat no desktop, em dispositivos móveis e na Web
    2. Novidades do Acrobat
    3. Atalhos de teclado
    4. Requisitos do sistema
  3. Área de trabalho
    1. Noções básicas sobre a área de trabalho
    2. Abrir e visualizar PDFs
      1. Abrir PDFs
      2. Navegar em páginas PDF
      3. Visualizar preferências do PDF
      4. Ajustar as visualizações do PDF
      5. Ativar visualização em miniatura de PDFs
      6. Exibir PDF no navegador
    3. Trabalhar com contas de armazenamento online
      1. Acessar arquivos por meio do Box
      2. Acessar arquivos por meio do Dropbox
      3. Acessar arquivos por meio do OneDrive
      4. Acessar arquivos por meio do SharePoint
      5. Acessar arquivos por meio do Google Drive
    4. Acrobat e macOS
    5. Notificações do Acrobat
    6. Grades, guias e medidas em PDFs
    7. Texto asiático, cirílico e da direita para a esquerda em PDFs
  4. Criação de PDFs
    1. Visão geral da criação do PDF
    2. Criar PDFs com o Acrobat
    3. Criar PDFs com o PDFMaker
    4. Como usar a impressora Adobe PDF
    5. Como converter páginas da Web em PDFs
    6. Criar PDFs com o Acrobat Distiller
    7. Configurações de conversão do Adobe PDF
    8. Fontes de PDF
  5. Editar PDFs
    1. Editar texto em PDFs
    2. Editar imagens ou objetos em um PDF
    3. Girar, mover, excluir e renumerar páginas no PDF
    4. Editar PDFs digitalizados
    5. Aprimorar fotos de documento capturadas usando uma câmera de celular
    6. Otimizar PDFs
    7. Propriedades e metadados do PDF
    8. Links e anexos em PDFs
    9. Camadas do PDF
    10. Miniaturas e marcadores de páginas em PDFs
    11. Assistente de ação (Acrobat Pro)
    12. PDFs convertidos em páginas da Web
    13. Configurar arquivos PDF para uma apresentação
    14. Artigos em PDF
    15. PDFs geoespaciais
    16. Aplicar ações e scripts a PDFs
    17. Alterar a fonte padrão da adição de texto
    18. Excluir páginas de um PDF
  6. Digitalizar e OCR
    1. Digitalizar documentos em PDF
    2. Aprimorar fotos do documento
    3. Solução de problemas de scanner ao digitalizar usando o Acrobat
  7. Formulários
    1. Noções básicas de formulários PDF
    2. Criar um formulário do zero no Acrobat
    3. Criar e distribuir formulários em PDF
    4. Preencher formulários PDF
    5. Propriedades de campos de formulário do PDF
    6. Preencher e assinar formulários PDF
    7. Como configurar botões de ação em formulários PDF
    8. Publicar formulários PDF interativos na Web
    9. Noções básicas de campo de formulário PDF
    10. Campos de formulário de código de barra PDF
    11. Coletar e gerenciar dados de formulário PDF
    12. Sobre o controlador de formulários
    13. Ajuda do PDF forms
    14. Enviar PDF forms para destinatários usando email ou um servidor interno
  8. Combinação de arquivos
    1. Combinar ou mesclar arquivos em um só PDF
    2. Girar, mover, excluir e renumerar páginas no PDF
    3. Adicionar cabeçalhos, rodapés e numeração de Bates a PDFs
    4. Cortar páginas do PDF
    5. Adicionar marcas a d'água a PDFs
    6. Adicionar planos de fundo a PDFs
    7. Como trabalhar com arquivos de componente em um portfólio PDF
    8. Publique e compartilhe Portfólios PDF
    9. Visão geral dos portfólios PDF
    10. Criar e personalizar portfólios PDF
  9. Compartilhamento, revisões e comentários
    1. Compartilhar e monitorar PDFs online
    2. Marcar texto com edições
    3. Preparação para revisão de PDF
    4. Início de uma revisão de PDF
    5. Hospedagem de resenhas compartilhadas em sites do SharePoint ou Office 365
    6. Participar de uma revisão de PDF
    7. Adicionar comentários a PDFs
    8. Adição de um carimbo a um PDF
    9. Fluxos de trabalho de aprovação
    10. Gerenciamento de comentários | Visualizar, responder, imprimir
    11. Importação e exportação de comentários
    12. Controle e gerenciamento de revisões de PDF
  10. Salvar e exportar PDFs
    1. Como salvar PDFs
    2. Converter PDF em Word
    3. Converter PDF em JPG
    4. Converter ou exportar PDFs em outros formatos de arquivo
    5. Opções de formato de arquivo para exportar PDF
    6. Reutilizar o conteúdo do PDF
  11. Segurança
    1. Configuração de segurança melhorada para PDFs
    2. Proteger arquivos PDFs com senhas
    3. Gerenciar IDs digitais
    4. Proteger PDFs com certificados
    5. Abrir PDFs protegidos
    6. Remoção de conteúdo sigiloso de PDFs
    7. Configurar Políticas de segurança de PDFs
    8. Seleção de um método de segurança para PDFs
    9. Os avisos de segurança quando um PDF abre
    10. Proteção de PDFs com o Adobe Experience Manager
    11. Recurso de exibição protegida para PDFs
    12. Visão geral de segurança no Acrobat e em PDFs
    13. JavaScripts em PDFs como um risco de segurança
    14. Anexos como riscos de segurança
    15. Permitir ou bloquear links em PDFs
  12. Assinaturas eletrônicas
    1. Assinatura de documentos PDF
    2. Capturar sua assinatura em dispositivos móveis e usá-la em qualquer lugar
    3. Envio de documentos para receber assinaturas eletrônicas
    4. Sobre assinaturas de certificados
    5. Assinaturas baseadas em certificado
    6. Validação de assinaturas digitais
    7. Lista de confiança aprovada da Adobe
    8. Gerenciar identidades confiáveis
  13. Impressão
    1. Tarefas de impressão básicas de PDF
    2. Imprimir livretos e portfólios PDF
    3. Configurações avançadas de impressão de PDF
    4. Imprimir em PDF
    5. Imprimir PDFs coloridos (Acrobat Pro)
    6. Imprimir PDFs em tamanhos personalizados
  14. Acessibilidade, marcas e refluxo
    1. Criar e verificar a acessibilidade do PDF
    2. Recursos de acessibilidade em PDFs
    3. Ferramenta Ordem de leitura para PDFs
    4. Leitura de PDFs com recursos de refluxo e acessibilidade
    5. Editar a estrutura do documento com os painéis Conteúdo e Tags
    6. Criação de PDFs acessíveis
  15. Pesquisa e indexação
    1. Criação de índices de PDF
    2. Pesquisa em PDFs
  16. Multimídia e modelos 3D
    1. Adicione áudios, vídeos e objetos interativos a PDFs
    2. Adicionar modelos 3D a PDFs (Acrobat Pro)
    3. Exibição de modelos 3D em PDFs
    4. Interação com modelos 3D
    5. Como medir objetos 3D em PDFs
    6. Como configurar visualizações 3D em PDFs
    7. Ativar conteúdo 3D no PDF
    8. Adicionar multimídia a PDFs
    9. Comentar em designs 3D em PDFs
    10. Reprodução de vídeo, áudio, e formatos de multimídia em PDFs
    11. Adicionar comentários a vídeos
  17. Ferramentas de produção de impressão (Acrobat Pro)
    1. Visão geral das ferramentas de produção de impressão
    2. Marcas de impressora e traços
    3. Visualização de saídas
    4. Nivelamento de transparências
    5. Conversão de cor e gerenciamento de tinta
    6. Trapping de cores
  18. Comprovação (Acrobat Pro)
    1. Arquivos compatíveis com PDF/X, PDF/A e PDF/E
    2. Perfis de comprovação
    3. Inspeções de comprovação avançadas
    4. Relatórios de comprovação
    5. Visualização de resultados, objetos e recursos de comprovação
    6. Propósitos de saída em PDFs
    7. Corrigir áreas problemáticas com a ferramenta Comprovação
    8. Automatizar a análise de documentos com droplets ou ações de comprovação
    9. Analisar documentos com a ferramenta Comprovação
    10. Verificações adicionais na ferramenta Comprovação
    11. Bibliotecas de comprovação
    12. Variáveis de comprovação
  19. Gerenciamento de cores
    1. Uniformização de cores
    2. Configurações de cor
    3. Gerenciamento de cores de documentos
    4. Trabalho com perfis de cores
    5. Introdução ao gerenciamento de cores

Como ajustar a ampliação da página

As ferramentas da barra Selecionar e aplicar zoom podem alterar a ampliação dos documentos PDF, mas somente algumas dessas ferramentas são exibidas na exibição padrão da barra de ferramentas. Você pode visualizar todas as ferramentas clicando com o botão direito do mouse na barra de ferramentas e escolhendo as ferramentas individuais, ou selecionando a opção Mostrar todas as ferramentas de Selecionar e aplicar zoom. Algumas ferramentas também estão disponíveis na barra de ferramentas Controles da página, como Aumentar zoom/Diminuir zoom e Zoom por valor.

Ferramentas da barra Selecionar e aplicar zoom
Ferramentas da barra Selecionar e aplicar zoom

A. Letreiro de zoom B. Zoom contínuo ou dinâmico C. Tamanho real D. Zoom para nível de página E. Ajustar à largura F. Deslocar e aplicar zoom G. Ferramenta Lupa 

Ferramentas da barra Controles da página
Ferramentas da barra Controles da página

A. Seleção B. Mão ou Panorâmica C. Menos zoom D. Mais zoom E. Valor do zoom F. Ajustar à janela G. Ajustar uma página inteira à janela H. Exibir em modo de leitura 

  • A ferramenta Letreiro de zoom funciona de algumas maneiras diferentes. É possível utilizá-la para arrastar um retângulo ao redor de uma parte da página que deseja preencher a área de visualização. Ou, basta clicar na ferramenta Letreiro de zoom para aumentar a ampliação em um nível predefinido, centralizado no ponto em que foi clicado. Para diminuir a ampliação em um nível predefinido, clique com a tecla Ctrl pressionada na ferramenta Letreiro de zoom.
  • A ferramenta Zoom contínuo ou dinâmico aumenta o zoom quando é arrastada para cima na página e diminui o zoom quando é arrastada para baixo. Se você utilizar o botão de rolagem do mouse, essa ferramenta aumenta o zoom conforme rola para frente e diminui o zoom quando rola para trás.
  • Os botões Mais zoom e Menos zoom alteram a ampliação do documento por níveis predeterminados.
  • A opção Valor de zoom altera a visualização da página de acordo com a porcentagem inserida ou selecionada no menu pop-up.
  • A opção Tamanho real exibe a página com 100% de ampliação.
  • A opção Ajustar à largura ajusta a ampliação para que o PDF preencha o painel do documento horizontalmente.
  • A opção Aplicar zoom ao nível de página ajusta a ampliação para que uma página preencha o painel do documento verticalmente.
  • A ferramenta Panorama & Aplicar zoom ajusta a ampliação e a posição da área de visualização para coincidir com a área em um retângulo ajustável na visualização em miniatura da janela Deslocar e aplicar zoom.
  • A janela Ferramenta Lupa exibe uma parte ampliada do PDF que corresponde à área de um retângulo ajustável no painel de documentos.

Como redimensionar uma página e ajustá-la à janela

  • Para redimensionar a página e ajustá-la ao painel de documentos, escolha Visualizar > Aplicar zoom > Ajustar à página.
  • Para redimensionar a página e ajustá-la à largura da janela, selecione Visualizar > Aplicar zoom > Ajustar à largura. Parte da página pode ficar fora do campo de visão.
  • Para redimensionar a página e ajustá-la à altura da janela, selecione Visualizar > Aplicar zoom > Ajustar à altura. Parte da página pode ficar fora do campo de visão.
  • Para redimensionar a página ajustando o texto e as imagens à largura da janela, selecione Visualizar > Aplicar zoom > Ajustar à área visível. Parte da página pode ficar fora do campo de visão.
Observação:

Para exibir os atalhos de teclado para redimensionar o documento, abra Exibir > menu Zoom.

Mostrar uma página no tamanho real

  1. Escolha Visualizar > Aplicar zoom > Tamanho real.

    Geralmente, o tamanho real de uma página PDF é de100% mas, ao ser criado, o documento pode ter sido definido com outro nível de ampliação.

Como alterar a ampliação com as ferramentas de zoom

  1. Siga um destes procedimentos:
    • Clique no botão Mais zoom ou Menos zoom na barra de ferramentas.

    • Insira uma porcentagem de ampliação na barra de ferramentas Ferramentas Comuns, digitando ou escolhendo um valor no menu pop-up.

    • Arraste a ferramenta Letreiro de zoom para definir a área da página com a qual deseja preencher o painel de documentos. (Exibir > Zoom > Zoom de letreiro)

    • Arraste a ferramenta Zoom contínuo (também chamada de Zoom dinâmico) para cima para aumentar a ampliação, e para baixo para diminuí-la.  (Exibir > Mostrar/Ocultar > Itens de barra de ferramentas > Selecionar e aplicar zoom > Zoom dinâmico)

    Observação:

    Quando a ferramenta Letreiro de zoom estiver selecionada, clique com a tecla Ctrl pressionada ou arraste com essa tecla pressionada para diminuir o zoom. Manter a tecla Shift pressionada muda a ferramenta Letreiro de zoom temporariamente para a ferramenta Zoom dinâmico.

Alterar a ampliação com a ferramenta Deslocar e aplicar zoom

  1. Escolha Exibir > Aplicar zoom > Deslocar e aplicar zoom ou clique na ferramenta Deslocar e aplicar zoom na barra de ferramentas Selecionar e aplicar zoom.

  2. Siga um destes procedimentos:
    • Para alterar a ampliação do documento, arraste as alças da caixa na ferramenta Deslocar e aplicar zoom.

    • Arraste o centro da caixa para se deslocar pela área que deseja ver.

    • Clique nos botões de navegação para ir até outra página.

    • Insira um valor na caixa de texto de zoom ou clique nos botões de adição ou subtração para aumentar ou diminuir a ampliação de acordo com níveis predefinidos.

Alterar a ampliação com a ferramenta Lupa

  1. Escolha Exibir > Zoom > Ferramenta Lupa.
  2. Clique na área do documento que deseja visualizar mais detalhadamente. Um retângulo é exibido no documento, correspondendo à área mostrada na janela Ferramenta Lupa. É possível arrastar ou redimensionar o retângulo para alterar a exibição da ferramenta Lupa.
  3. Para alterar a ampliação da ferramenta Lupa, proceda do seguinte modo:
    • Arraste o controle deslizante.

    • Clique nos botões de adição ou subtração.

    • Digite um valor na caixa de texto de zoom.

    Ferramenta Lupa para ampliar a área do documento
    Utilize a ferramenta Lupa para visualizar uma área ampliada do documento.

    Observação:

    É possível alterar a cor do retângulo da ferramenta Lupa. Clique no menu pop-up Cor da linha no canto inferior direito da janela Ferramenta Lupa e selecione uma nova cor.

Como alterar a ampliação usando uma miniatura de página

  1. Clique no botão Miniaturas de páginas no painel de navegação localizado no lado esquerdo da janela.

  2. Localize a miniatura da página. Em seguida, posicione o ponteiro sobre o canto inferior direita da caixa de visualização até que o ponteiro seja alterado para uma seta dupla.
  3. Arraste o canto da caixa para reduzir ou ampliar a visualização da página.
  4. Conforme necessário, mova o ponteiro sobre o quadro da caixa de zoom dentro da miniatura até que seja alterado para um ícone de Mão. Em seguida, arraste o quadro para ver uma área diferente da página no painel de documentos.
    Caixa de visualização da página em uma miniatura de página
    Uma caixa de visualização de página em uma miniatura indica a área da página que está sendo exibida atualmente no painel do documento.

Como alterar a ampliação padrão

  1. Na caixa de diálogo Preferências, em Categorias, selecione Exibição de página.
  2. Abra o menu pop-up Aplicar zoom e escolha um nível de ampliação padrão.

Como exibir áreas fora da tela de uma página ampliada

Quando o zoom é aumentado em uma ampliação alta, é possível ver apenas uma parte da página. É possível mudar a visualização para mostrar outras áreas da página sem alterar o nível de ampliação.

  1. Execute um dos procedimentos a seguir:
    • Use as barras de rolagem vertical para se deslocar pelas páginas para cima e para baixo ou as barras de rolagem horizontal para percorrer a página.

    • Selecione a ferramenta Mão na barra de ferramentas Ferramentas Comuns e arraste para mover a página, como se estivesse movendo um pedaço de papel em uma tabela.

Como definir o layout e a orientação da página

Alterar o layout da página é muito útil quando se deseja aplicar menos zoom e obter uma visão geral do layout do documento. Escolha Visualizar > Exibição de página e selecione qualquer um dos seguintes layouts de página:

Exibição de página única

Exibe uma página por vez, sem nenhuma parte das outras páginas visíveis.

Ativar rolagem

Exibe páginas em uma coluna vertical contínua que tem a largura de uma página.

Exibição de duas páginas

Exibe cada intervalo de duas páginas sem que partes de outras páginas fiquem visíveis.

Rolagem em duas páginas

Exibe páginas consecutivas lado a lado em uma coluna vertical contínua.

Observação:

Se um documento tiver mais de duas páginas, você poderá assegurar que a primeira página seja exibida sozinha no lado direito do painel de documentos. Selecione Exibição de duas páginas ou Rolagem em duas páginas. Também selecione Visualizar > Exibição da página > Mostrar página da rosto em exibição de duas páginas.

Exibição de página para o layout e a orientação da página
Layouts de Exibição de página individual, Habilitar rolagem, Exibição de duas páginas, Rolagem em duas páginas

Você também pode exibir botões de cada uma dessas opções na barra de ferramentas Ferramentas Rápidas escolhendo Exibição > > Mostrar/Ocultar > Itens da barra de ferramentas > Exibição de páginas e selecione-as no menu.

Observação:

Na Exibição de página individual, escolha Editar > Selecionar tudo para selecionar todo o texto da página atual. Nos outros layouts, Selecionar tudo seleciona todo o texto do PDF.

Girar a visualização da página

A visualização de cada página pode ser alterada em incrementos de 90º. Isso altera a visualização da página, não sua orientação real.

  • Para girar temporariamente a exibição da página, escolha Exibir > Girar visualização > Sentido horário ou Sentido anti-horário. Não é possível salvar essa alteração.

  • Para salvar a rotação com o documento, escolha o botão Ferramentas > Organizar páginas > Girar no sentido horário ou o botão Girar no sentido anti-horário na barra de ferramentas.

Alterar o layout padrão da página (visualização inicial)

As configurações padrão de visualização inicial podem ser especificadas na caixa de diálogo Preferências. (Consulte Definir preferências.)

  1. Na caixa de diálogo Preferências, em Categorias, selecione Exibição de página.
  2. Abra o menu Layout da página e escolha Automático, Página simples, Página simples contínua, Two-Up ou Two-Up contínuo.
Observação:

O PDF abre com o layout de página especificado em Preferências, a menos que um layout de página diferente seja especificado em Propriedades do documento (Arquivo > Propriedades > Visualização inicial). A configuração Propriedades do documento substitui a configuração Preferências. Se estiver utilizando Propriedades do documento, certifique-se de salvar e fechar o documento para que as alterações tenham efeito. Os usuários do Acrobat podem alterar a visualização inicial, a menos que as configurações de segurança impeçam alterações. Os usuários do Reader não podem alterar a visualização inicial.

Usar a exibição de janela dividida

É possível visualizar um PDF com o painel do documento dividido em dois (comando Dividir) ou em quatro painéis (comando Divisão de planilha).

Com a visualização Dividir, é possível rolar, alterar o nível de ampliação ou ir para outra página no painel ativo, sem afetar o outro painel.

A visualização Divisão de planilha é útil quando se quer manter visíveis os títulos das colunas e os rótulos das linhas, durante a rolagem por uma planilha ou tabela extensa. Nesse modo, alterar a ampliação de um painel muda a ampliação de todos os painéis. Além disso, a rolagem é coordenada entre os painéis: a rolagem de um painel na horizontal também rola o painel acima ou abaixo; a rolagem na vertical também rola o painel à esquerda ou à direita daquele painel.

  1. Comece a criar o tipo de visualização dividida que deseja:
    • Para dividir a visualização em dois painéis, escolha Janela > Dividir ou arraste a caixa cinza acima da barra de rolagem vertical.

    • Para dividir a visualização em quatro painéis com rolagem sincronizada e níveis de zoom, escolha Janela > Divisão de planilha.

  2. Arraste as barras divisórias para cima, para baixo, para a esquerda ou para a direita para redimensionar o painel conforme necessário.
  3. Ajuste o nível de zoom, conforme necessário:
    • Na visualização Dividir, clique em um painel para ativá-lo e altere o nível de zoom apenas para esse painel.

    • Na visualização Divisão de planilha, ajuste o nível de zoom para alterar as exibições nos quatro painéis.

  4. Role conforme necessário:
    • Na visualização Dividir, clique em um painel para ativá-lo e role para alterar apenas esse painel.

    • Na visualização Divisão de planilha, clique em um painel e role na vertical para alterar as visualizações no painel ativo e no painel ao lado. Role na horizontal para alterar as visualizações no painel ativo e no painel acima ou abaixo.

  5. Para restaurar a visualização de um único painel, escolha Janela > Remover divisão.

Como visualizar um documento em várias janelas

É possível criar várias janelas para o mesmo documento, usando o comando Nova janela. As novas janelas têm o mesmo tamanho, ampliação e layout da janela original e são abertas na mesma página e por cima da janela original. Quando uma nova janela é aberta, o Acrobat adiciona o sufixo 1 ao nome do arquivo original e atribui o sufixo 2 à nova janela. É possível abrir várias janelas e o sufixo é incrementado a cada nova janela. O fechamento de uma janela faz com que as janelas que permanecerem abertas sejam renumeradas sequencialmente; isto é, se cinco janelas estiverem abertas e a terceira for fechada, as demais serão renumeradas com os sufixos de 1 a 4.

Observação:

Esse recurso não está disponível quando os PDFs estão sendo visualizados em um navegador.

Como abrir uma nova janela

  1. Selecione Janela > Nova janela.

Como fechar a janela

  1. Clique na caixa Fechar da janela. Você será solicitado a salvar todas as alterações. Se houver mais de uma janela aberta, fechar uma delas não fecha um documento.

Como fechar todas as janelas do documento

  1. Escolha Arquivo > Fechar. Você será solicitado a salvar todas as alterações antes de cada janela ser fechada.

Logotipo da Adobe

Fazer logon em sua conta