用户指南 取消(C)

颜色设置

  1. Photoshop 用户指南
  2. Photoshop 简介
    1. 有梦想,去实现
    2. Photoshop 的新增功能
    3. 编辑第一张照片
    4. 创建文档
    5. Photoshop | 常见问题
    6. Photoshop 系统要求
    7. 迁移预设、动作和设置
    8. 了解 Photoshop
  3. Photoshop 和 Adobe 服务
    1. Photoshop 和 Adobe Stock
    2. Creative Cloud Libraries
    3. Photoshop 中的 Creative Cloud Libraries
    4. 将 Touch Bar 与 Photoshop 结合使用
    5. 在 Photoshop 中使用 Illustrator 图稿
    6. 在 Photoshop 中使用 Capture 应用程序内扩展
    7. 网格和参考线
    8. 创建动作
    9. 还原和历史记录
    10. 默认键盘快捷键
    11. 触摸功能和可自定义的工作区
  4. Photoshop iPad 版
    1. Photoshop iPad 版 | 常见问题
    2. 了解工作区
    3. 系统要求 | Photoshop iPad 版
    4. 创建、打开和导出文档
    5. 添加照片
    6. 处理图层
    7. 使用画笔进行绘图和绘画
    8. 建立选区并添加蒙版
    9. 修饰复合
    10. 使用调整图层
    11. 使用曲线调整复合图像的色调
    12. 应用变换操作
    13. 裁剪和旋转复合图像
    14. 旋转、平移、缩放和重置画布
    15. 使用文字图层
    16. 使用 Photoshop 和 Lightroom
    17. 在 Photoshop iPad 版中获取缺失字体
    18. Photoshop iPad 版中的日文文本
    19. 管理应用程序设置
    20. 触控快捷键和手势
    21. 键盘快捷键
    22. 编辑图像大小
    23. 在 Photoshop iPad 版上创作直播
    24. 使用修复画笔校正瑕疵
    25. 在 Capture 中创建画笔并将其用在 Photoshop 中
    26. 使用 Camera Raw 文件
    27. 创建和使用智能对象
    28. 使用减淡和加深调整图像中的曝光度
  5. Photoshop Web 测试版
    1. 常见问题 | Photoshop Web 测试版 
    2. 工作区简介
    3. 系统要求 | Photoshop Web 版Beta 版
    4. 键盘快捷键 | Photoshop Web 测试版
    5. 支持的文件类型 | Photoshop Web 测试版
    6. 打开并处理云文档
    7. 与利益干系人协作
    8. 对云文档应用有限编辑
  6. 云文档
    1. Photoshop 云文档 |常见问题
    2. Photoshop 云文档 | 工作流程问题
    3. 在 Photoshop 中管理和使用云文档
    4. 升级 Photoshop 的云存储空间
    5. 无法创建或保存云文档
    6. 解决 Photoshop 云文档错误
    7. 收集云文档同步日志
    8. 共享访问权限并编辑您的云文档
    9. 完成文件和应用程序内注释的共享
  7. 工作区
    1. 工作区基础知识
    2. 创建文档
    3. 将 Touch Bar 与 Photoshop 结合使用
    4. Photoshop 中的 Microsoft Dial 支持
    5. 工具库
    6. 性能首选项
    7. 使用工具
    8. 触控手势
    9. 触摸功能和可自定义的工作区
    10. 技术预览
    11. 元数据和注释
    12. 快速共享您的创作
    13. 将 Photoshop 图像置入其他应用程序
    14. 首选项
    15. 默认键盘快捷键
    16. 标尺
    17. 显示或隐藏不打印的额外内容
    18. 指定图像的列
    19. 还原和历史记录
    20. 面板和菜单
    21. 置入文件
    22. 使用对齐功能定位元素
    23. 用标尺工具定位
    24. 预设
    25. 自定义键盘快捷键
    26. 网格和参考线
  8. Web、屏幕和应用程序设计
    1. Photoshop 设计功能
    2. 画板
    3. 设备预览
    4. 从图层拷贝 CSS
    5. 将 Web 页切片
    6. 切片的 HTML 选项
    7. 修改切片版面
    8. 使用 Web 图形
    9. 创建 Web 照片画廊
  9. 图像和颜色基础知识
    1. 如何调整图像大小
    2. 处理栅格图像和矢量图像
    3. 图像大小和分辨率
    4. 从相机和扫描仪获取图像
    5. 创建、打开和导入图像
    6. 查看图像
    7. 无效的 JPEG 标记错误 | 打开图像
    8. 查看多个图像
    9. 自定拾色器和色板
    10. 高动态范围图像
    11. 匹配图像中的颜色
    12. 在颜色模式之间转换
    13. 颜色模式
    14. 抹除图像的部分内容
    15. 混合模式
    16. 选择颜色
    17. 自定索引颜色表
    18. 图像信息
    19. 扭曲滤镜不可用
    20. 关于颜色
    21. 使用通道进行颜色和单色调整
    22. 在“颜色”和“色板”面板中选择颜色
    23. 取样
    24. 颜色模式或图像模式
    25. 色调
    26. 向动作添加条件模式更改
    27. 从 HTML、CSS 和 SVG 添加色板
    28. 位深度和首选项
  10. 图层
    1. 图层基础知识
    2. 非破坏性编辑
    3. 创建和管理图层和组
    4. 选择、编组和链接图层
    5. 将图像置入图框中
    6. 图层不透明度和混合
    7. 蒙版图层
    8. 应用智能滤镜
    9. 图层复合
    10. 移动、堆叠和锁定图层
    11. 使用矢量蒙版遮盖图层
    12. 管理图层和组
    13. 图层效果和样式
    14. 编辑图层蒙版
    15. 抽出资源
    16. 显示带有剪贴蒙版的图层
    17. 从图层生成图像资源
    18. 使用智能对象
    19. 混合模式
    20. 将多个图像组合到人像组中
    21. 使用自动混合图层组合图像
    22. 对齐和分布图层
    23. 从图层拷贝 CSS
    24. 载入图层或图层蒙版边界上的选区
    25. 显示其他图层中内容的挖空效果
    26. 图层
    27. 拼合
    28. 复合
    29. 背景
  11. 选择
    1. “选择并遮住”工作区
    2. 快速建立选区
    3. 选区快速入门
    4. 使用选框工具进行选择
    5. 使用套索工具进行选择
    6. 选择图像中的颜色范围
    7. 调整像素选区
    8. 在路径和选区边界之间转换
    9. 通道基础知识
    10. 移动、拷贝和删除选定的像素
    11. 创建临时快速蒙版
    12. 存储选区和 Alpha 通道蒙版
    13. 选择位于焦点中的图像区域
    14. 复制,拆分,和合并通道
    15. 通道计算
    16. 选区
    17. 定界框
  12. 图像调整
    1. 透视变形
    2. 减少相机抖动模糊
    3. 修复画笔示例
    4. 导出颜色查找表
    5. 调整图像锐化程度和模糊程度
    6. 了解颜色调整
    7. 应用亮度/对比度调整
    8. 调整阴影和高光细节
    9. 色阶调整
    10. 调整色相和饱和度
    11. 调整自然饱和度
    12. 调整图像区域中的颜色饱和度
    13. 快速调整色调
    14. 对图像应用特殊颜色效果
    15. 通过色彩平衡调整增强图像
    16. 高动态范围图像
    17. 查看直方图和像素值
    18. 匹配图像中的颜色
    19. 如何裁剪并拉直照片
    20. 将彩色图像转换为黑白图像
    21. 调整图层和填充图层
    22. 曲线调整
    23. 混合模式
    24. 设置用于印刷的图像目标值
    25. 使用色阶和曲线吸管工具调整颜色和色调
    26. 调整 HDR 曝光度和色调
    27. 滤镜
    28. 模糊
    29. 减淡或加深图像区域
    30. 调整可选颜色
    31. 替换对象颜色
  13. Adobe Camera Raw
    1. Camera Raw 的系统要求
    2. Camera Raw 新增功能
    3. Camera Raw 简介
    4. 创建全景图
    5. 支持的镜头
    6. Camera Raw 中的晕影、颗粒和去除薄雾效果
    7. 默认键盘快捷键
    8. Camera Raw 中的自动透视校正功能
    9. 如何在 Camera Raw 中进行非破坏性编辑
    10. Camera Raw 中的径向滤镜
    11. 管理 Camera Raw 设置
    12. 在 Camera Raw 中打开、处理和保存图像
    13. 在 Camera Raw 中使用增强型污点去除工具修复图像
    14. 旋转、裁切和调整图像
    15. 在 Camera Raw 中调整颜色显示
    16. 功能摘要 | Adobe Camera Raw | 2018 版
    17. 新增功能摘要
    18. Camera Raw 中的处理版本
    19. 在 Camera Raw 中进行局部调整
  14. 图像修复和图像恢复
    1. 通过“内容识别填充”从照片中移去对象
    2. 内容识别修补和移动
    3. 修饰和修复照片
    4. 校正图像扭曲和杂色
    5. 用于修复大多数问题的基本故障排除步骤
  15. 图像变换
    1. 变换对象
    2. 调整裁剪、旋转和画布大小
    3. 如何裁剪并拉直照片
    4. 创建并编辑全景图图像
    5. 变形图像、外形和路径
    6. 消失点
    7. 使用液化滤镜
    8. 内容识别缩放
    9. 变换图像、形状和路径
    10. 变形
    11. 变换
    12. 全景图
  16. 绘图和绘画
    1. 绘制对称图案
    2. 绘制矩形并修改描边选项
    3. 关于绘图
    4. 绘制和编辑形状
    5. 绘画工具
    6. 创建和修改画笔
    7. 混合模式
    8. 为路径添加颜色
    9. 编辑路径
    10. 使用混合器画笔绘画
    11. 画笔预设
    12. 渐变
    13. 渐变插值
    14. 填充和描边选区、图层和路径
    15. 用钢笔工具绘图
    16. 创建图案
    17. 使用图案生成器创建图案
    18. 管理路径
    19. 管理图案库和预设
    20. 使用绘图板绘图或绘画
    21. 创建纹理画笔
    22. 将动态元素添加到画笔中
    23. 渐变
    24. 使用“历史记录艺术画笔”绘制风格化描边
    25. 使用图案进行绘画
    26. 在多个设备上同步预设
  17. 文本
    1. 使用 OpenType SVG 字体
    2. 设置字符格式
    3. 设置段落格式
    4. 如何创建文字效果
    5. 编辑文本
    6. 行距和字距
    7. 阿拉伯语和希伯来语文字
    8. 字体
    9. 解决字体问题
    10. 亚洲文字
    11. 创建文字
    12. 使用 Photoshop 中的文字工具时发生文本引擎错误 | Windows 8
    13. 适合亚洲脚本的全球通用书写器
    14. 如何在 Photoshop 中添加和编辑文本
  18. 视频和动画
    1. Photoshop 中的视频编辑
    2. 编辑视频和动画图层
    3. 视频和动画概述
    4. 预览视频和动画
    5. 在视频图层中绘制帧
    6. 导入视频文件和图像序列
    7. 创建帧动画
    8. Creative Cloud 3D 动画(预览)
    9. 创建时间轴动画
    10. 创建视频图像
  19. 滤镜和效果
    1. 使用液化滤镜
    2. 使用模糊画廊
    3. 滤镜基础知识
    4. 滤镜效果参考
    5. 添加光照效果
    6. 使用自适应广角滤镜
    7. 使用油画滤镜
    8. 图层效果和样式
    9. 应用特定的滤镜
    10. 涂抹图像区域
  20. 存储和导出
    1. 在 Photoshop 中存储文件
    2. 在 Photoshop 中导出文件
    3. 支持的文件格式
    4. 以图形格式存储文件
    5. 在 Photoshop 和 Illustrator 之间移动设计
    6. 存储和导出视频和动画
    7. 存储 PDF 文件
    8. Digimarc 版权保护
  21. 打印
    1. 打印 3D 对象
    2. 从 Photoshop 打印
    3. 使用色彩管理进行打印
    4. 联系表和 PDF 演示文稿
    5. 以图片包版面的形式打印照片
    6. 打印专色
    7. 双色调
    8. 将图像打印到商业印刷机
    9. 改进 Photoshop 中的色彩打印
    10. 解决打印问题 | Photoshop
  22. 自动化
    1. 创建动作
    2. 创建数据驱动图形
    3. 脚本
    4. 处理一批文件
    5. 播放和管理动作
    6. 添加条件动作
    7. 关于动作和“动作”以显示“动作”面板
    8. 记录动作中的工具
    9. 向动作添加条件模式更改
    10. Photoshop 中有关增效工具和脚本的 UI 工具包
  23. 色彩管理
    1. 了解色彩管理
    2. 保持颜色一致
    3. 颜色设置
    4. 使用颜色配置文件
    5. 对要联机查看的文档进行色彩管理
    6. 打印时对文档进行色彩管理
    7. 对导入的图像进行色彩管理
    8. 校样颜色
  24. 内容真实性
    1. 了解内容凭据
    2. NFT 的身份和来源
    3. 连接帐户进行创意归因
  25. 3D 和技术成像
    1. Photoshop 3D | 围绕即将中断的 3D 功能的常见问题
    2. Creative Cloud 3D 动画(预览)
    3. 打印 3D 对象
    4. 3D 绘画
    5. 3D 面板增强功能 | Photoshop
    6. 基本的 3D 概念和工具
    7. 3D 渲染和存储
    8. 创建 3D 对象和动画
    9. 图像堆栈
    10. 3D 工作流程
    11. 测量
    12. DICOM 文件
    13. Photoshop 和 MATLAB
    14. 对图像中的对象计数
    15. 合并和转换 3D 对象
    16. 3D 纹理编辑
    17. 调整 HDR 曝光度和色调
    18. 3D 面板设置

自定颜色设置

对于大多数色彩管理工作流程,最好使用 Adobe 已经测试过的预设颜色设置。只有在色彩管理知识很丰富并且对自己所做的更改非常有信心的时候,才建议您更改特定选项。

自定选项完成后,可以将它们保存为预设。保存颜色设置确保您可以再次使用它们并与其他用户或应用程序共享。

  • 要将颜色设置保存为预设,请单击“颜色设置”对话框中的“存储”。要确保应用程序在“颜色设置”对话框中显示设置名称,请将文件保存在默认位置。如果您将文件保存到了其它位置,则必须在选择设置之前载入文件。
  • 要载入一个未在标准位置保存的颜色设置预设,请单击“颜色设置”对话框中的“载入”,选择要载入的文件,然后单击“打开”。
注意:

在 Acrobat 中,您无法保存自定颜色设置。要与 Acrobat 共享自定颜色设置,您必须在 InDesign、Illustrator 或 Photoshop 中创建文件,然后保存到默认的 Settings 文件夹。该设置将出现在“首选项”对话框的“色彩管理”类别中。您也可以向默认的 Settings 文件夹中手动添加设置。

关于色彩工作空间

“工作空间”是一种用于定义和编辑 Adobe 应用程序中的颜色的中间色彩空间。每个颜色模型都有一个与其关联的工作空间配置文件。可在“颜色设置”对话框中选择工作空间配置文件。

工作空间配置文件的作用是作为使用相关颜色模型的新建文档的源配置文件。例如,如果 Adobe RGB (1998) 是当前的 RGB 工作空间配置文件,则所创建的每个新 RGB 文档都将使用 Adobe RGB (1998) 色域内的颜色。工作空间还确定未标记的文档中颜色的外观。

如果您打开了一个文档,该文档中嵌入的颜色配置文件与工作空间配置文件不匹配,则应用程序会使用“色彩管理方案”确定如何处理颜色数据。多数情况下,默认方案为保留嵌入的配置文件。

工作空间选项

要在 Photoshop、Illustrator 和 InDesign 中显示工作空间选项,请选择“编辑”>“颜色设置”。在 Acrobat 中,选择“首选项”对话框的“色彩管理”类别。

注意:

要查看任何配置文件的说明,请选择该配置文件,然后将指针放在配置文件名称上。说明会出现在对话框的底部。

RGB:确定应用程序的 RGB 色彩空间。一般来说,最好选择 Adobe RGB 或 sRGB,而不是特定设备的配置文件(例如显示器配置文件)。在为 Web 准备图像时,建议使用 sRGB,因为它定义了用于查看 Web 上图像的标准显示器的色彩空间。在处理来自家用数码相机的图像时,sRGB 也是一个不错的选择,因为大多数此类相机都将 sRGB 用作其默认色彩空间。

在准备打印文档时,建议使用 Adobe RGB,因为 Adobe RGB 的色域包括一些无法使用 sRGB 定义的可打印颜色(特别是青色和蓝色)。在处理来自专业级数码相机的图像时,Adobe RGB 也是一个不错的选择,因为大多数此类相机都将 Adobe RGB 用作默认色彩空间。

CMYK:确定应用程序的 CMYK 色彩空间。所有 CMYK 工作空间都与设备有关,这意味着它们基于实际油墨和纸张的组合。CMYK 工作空间 Adobe 耗材基于标准商业印刷条件。

灰色 (Photoshop) 或灰度 (Acrobat):确定应用程序的灰度色彩空间。

聚光灯 (Photoshop):指定显示专色通道和双色调时将使用的网点增大。

注意:

在 Acrobat 中,您可以使用嵌入在输出方法中的色彩空间而不是文档色彩空间进行显示和打印。有关输出方法的详细信息,请参阅 Acrobat 帮助。

Adobe 应用程序附带一套标准的色彩空间配置文件,这些配置文件已经过 Adobe 的测试,建议用于大多数的色彩管理工作流程。默认情况下,工作空间菜单中只会显示这些配置文件。要显示已安装在系统上的其它颜色配置文件,请选择“高级模式”(Illustrator 和 InDesign)或“更多选项”(Photoshop)。颜色配置文件必须是双向的(也就是说,包含与色彩空间进行双向转换的规范),才能在工作空间菜单中显示。

注意:

在 Photoshop 中,您可以创建自定工作空间配置文件。但是,Adobe 建议您使用标准工作空间配置文件,而不要创建自定配置文件。有关详细信息,请访问 Photoshop 支持知识库:www.adobe.com/support/products/photoshop.html。

关于丢失和不匹配的颜色配置文件

对于新创建的文档,颜色工作流程的运行通常浑然一体:除非另外指定,否则文档使用与其颜色模式相关的工作空间配置文件来创建和编辑颜色。

但是,有些现存文档可能无法使用您指定的工作空间配置文件,有些现存文档可能无法进行色彩管理。对于色彩管理工作流程,会经常遇到下列异常情况:

  • 打开的文档或从中导入颜色数据(例如,通过复制和粘贴或拖放操作)的文档可能未用配置文件标记。如果打开一个文档,而该文档是在不支持色彩管理或将其关闭的应用程序中创建的,则通常会出现这种情况。
  • 您可以打开一个标记的配置文件与当前工作空间不同的文档或从中导入颜色数据。打开用不同的色彩管理设置创建的文档,或打开用扫描仪配置文件标记的文档,可能属于这种情况。

不论哪种情况,应用程序都使用“色彩管理方案”决定如何处理文档中的颜色数据。

如果配置文件丢失或者和工作空间不匹配,则应用程序会显示警告消息,这取决于您在“颜色设置”对话框中设置的选项。在默认情况下,配置文件警告会被关闭,但您可以将其打开,并根据每个具体情况确保文档的色彩管理是适当的。警告消息因应用程序而异,但一般情况下具有以下选项:

  • (建议)允许文档或导入的颜色数据保持原样。例如,您可以选择使用嵌入的配置文件(如果存在)、保留没有颜色配置文件的文档(如果不存在),或者保留粘贴的颜色数据中的颜色数。
  • 调整文档或导入的颜色数据。例如,在打开一个丢失了颜色配置文件的文档时,您可以选择指定当前的工作空间配置文件或其它配置文件。在打开一个颜色配置文件不匹配的文档时,可以选择不应用配置文件或将颜色转换到当前工作空间。在导入颜色数据时,为了保留外观,您可以选择将颜色转换到当前工作空间。

色彩管理方案选项

“色彩管理方案”确定在您打开文档或导入图像时应用程序如何处理颜色数据。您可以为 RGB 和 CMYK 图像选择不同的方案,同时您还可以指定希望警告消息何时出现。要显示色彩管理方案选项,请选择“编辑”>“颜色设置”。

注意:

要查看方案的说明,请选择该方案,然后将指针放在方案名称上。说明会出现在对话框的底部。

RGB、CMYK 和灰色:(灰色选项仅适用于 Photoshop。)指定在将颜色引入当前工作空间时(无论是通过打开文件,还是将图像导入当前文档)要遵守的方案。从下列选项中进行选择:

保留嵌入的配置文件:在打开文件时,始终保留嵌入的颜色配置文件。对于大多数工作流程,建议使用本选项,因为它可以提供一致的色彩管理。一种例外情况是,如果您希望保留 CMYK 颜色数,请选择“保留颜色数”(忽略链接配置文件)。

转换为工作空间:在打开文件和导入图像时,将颜色转换为当前工作空间的配置文件。如果希望所有的颜色都使用单个配置文件(当前工作空间配置文件),请选择本选项。

保留颜色数(忽略链接配置文件):此选项可用于 InDesign 和 Illustrator 中的 CMYK 颜色。在打开文件和导入图像时保留颜色数,但仍然允许您使用色彩管理在 Adobe 应用程序中准确查看颜色。如果您想使用安全 CMYK 工作流程,请选择本选项。在 InDesign 中,您可以通过选择“对象”>“图像颜色设置”,决定每个对象是否忽略本方案。

:在打开文件和导入图像时忽略嵌入的颜色配置文件,同时不将工作空间配置文件指定给新文档。如果您不想使用任何由原始文档创建者提供的颜色元数据,请选择本选项。

配置文件不匹配:打开时询问——每当打开用不同于当前工作空间的配置文件标记的文档时,均显示一条消息。为您提供忽略方案的默认特性的选项。如果您想根据每个具体情况确保文档的色彩管理是适当的,请选择本选项。

配置文件不匹配:粘贴时询问——通过粘贴或拖放在文档中导入颜色时,只要出现颜色配置文件不匹配的情况,就会显示一条消息。为您提供忽略方案的默认特性的选项。如果您想根据每个具体情况确保粘贴的颜色的色彩管理是适当的,请选择本选项。

缺少配置文件:打开时询问——只要在打开未标记的文档时,就会显示一条消息。为您提供忽略方案的默认特性的选项。如果您想根据每个具体情况确保文档的色彩管理是适当的,请选择本选项。

颜色转换选项

使用颜色转换选项,您可以控制当文档从一个色彩空间移动到另一个的时候,应用程序如何处理文档中的颜色。只有在您的色彩管理知识很丰富并且对自己所做的更改很有信心的时候,才建议您更改这些选项。要显示转换选择项,请选择“编辑”>“颜色设置”,然后选择“高级模式”(Illustrator 和 InDesign)或“更多选项”(Photoshop)。在 Acrobat 中,选择“首选项”对话框的“色彩管理”类别。

指定色彩管理模块 (CMM),用于将一个色彩空间的色域映射到另一个色彩空间的色域。对大多数用户来说,默认的 Adobe (ACE) 引擎即可满足所有转换需求。

注意:

要查看引擎或方法选项的说明,请选择该选项,然后将指针放在选项名称上。说明会出现在对话框的底部。

方法(Photoshop、Illustrator、InDesign):指定用于将一个彩色空间转换到另一个色彩空间的渲染方法。只有当打印文档或将其转换到不同的色彩空间时,渲染方法之间的差别才会表现出来。

使用黑场补偿:确保图像中的阴影细节通过模拟输出设备的完整动态范围得以保留。如果您想在印刷时使用黑场补偿(多数情况下建议这么做),请选择本选项。

使用仿色:控制在色彩空间之间转换 8 位/通道的图像时是否仿色。当选中“使用仿色”选项时,Photoshop 会混合目标色彩空间中的颜色,以模拟源空间中存在而目标空间中不存在的颜色。虽然仿色有助于减少图像的块状或带状外观,但是,当压缩图像用于 Web 时,也可能增加文件的大小。

补偿场景渲染配置文件 (Photoshop):从场景转换到输出配置文件时,比较视频对比度。此选项反映了 After Effects 的默认色彩管理。

Photoshop 中的高级控制

在 Photoshop 中,通过选择“编辑”>“颜色设置”,然后选择“更多选项”,可以显示用于管理色彩的高级控制。

降低显示器色彩饱和度:确定在显示器上显示时是否按指定的色量降低色彩饱和度。选中时,本选项有助于使用大于显示器色域的色域呈现色彩空间的整个范围。但是,这会使显示器显示与输出不匹配。当取消选中本选项时,图像中不同的颜色可能显示为同一颜色。

用灰度系数混合 RGB 颜色:控制 RGB 颜色如何混合在一起生成复合数据(例如,当您使用“正常”模式混合或绘制图层时)。当选中本选项时,RGB 颜色在符合指定灰度系数的色彩空间中混合。灰度系数 1.00 被认为是“比色校正”,所产生的边缘应当非常自然。当取消选中本选项时,RGB 颜色直接在文档的色彩空间中混合。  

注意:

当您选择“用灰度系数混合 RGB 颜色”时,分层的文档在其它应用程序中显示时会与在 Photoshop 中显示有所不同。

Adobe 徽标

登录到您的帐户

[Feedback V2 Badge]