用户指南 取消(C)

将图像打印到商业印刷机

  1. Photoshop 用户指南
  2. Photoshop 简介
    1. 有梦想,去实现
    2. Photoshop 的新增功能
    3. 编辑第一张照片
    4. 创建文档
    5. Photoshop | 常见问题
    6. Photoshop 系统要求
    7. 迁移预设、动作和设置
    8. 了解 Photoshop
  3. Photoshop 和 Adobe 服务
    1. Photoshop 和 Adobe Stock
    2. Creative Cloud Libraries
    3. Photoshop 中的 Creative Cloud Libraries
    4. 将 Touch Bar 与 Photoshop 结合使用
    5. 在 Photoshop 中使用 Illustrator 图稿
    6. 在 Photoshop 中使用 Capture 应用程序内扩展
    7. 网格和参考线
    8. 创建动作
    9. 还原和历史记录
    10. 默认键盘快捷键
    11. 触摸功能和可自定义的工作区
  4. Photoshop iPad 版
    1. Photoshop iPad 版 | 常见问题
    2. 了解工作区
    3. 系统要求 | Photoshop iPad 版
    4. 创建、打开和导出文档
    5. 添加照片
    6. 处理图层
    7. 使用画笔进行绘图和绘画
    8. 建立选区并添加蒙版
    9. 修饰复合
    10. 使用调整图层
    11. 使用曲线调整复合图像的色调
    12. 应用变换操作
    13. 裁剪和旋转复合图像
    14. 旋转、平移、缩放和重置画布
    15. 使用文字图层
    16. 使用 Photoshop 和 Lightroom
    17. 在 Photoshop iPad 版中获取缺失字体
    18. Photoshop iPad 版中的日文文本
    19. 管理应用程序设置
    20. 触控快捷键和手势
    21. 键盘快捷键
    22. 编辑图像大小
    23. 在 Photoshop iPad 版上创作直播
    24. 使用修复画笔校正瑕疵
    25. 在 Capture 中创建画笔并将其用在 Photoshop 中
    26. 使用 Camera Raw 文件
    27. 创建和使用智能对象
    28. 使用减淡和加深调整图像中的曝光度
  5. Photoshop Web 测试版
    1. 常见问题 | Photoshop Web 测试版 
    2. 工作区简介
    3. 系统要求 | Photoshop Web 版Beta 版
    4. 键盘快捷键 | Photoshop Web 测试版
    5. 支持的文件类型 | Photoshop Web 测试版
    6. 打开并处理云文档
    7. 与利益干系人协作
    8. 对云文档应用有限编辑
  6. 云文档
    1. Photoshop 云文档 |常见问题
    2. Photoshop 云文档 | 工作流程问题
    3. 在 Photoshop 中管理和使用云文档
    4. 升级 Photoshop 的云存储空间
    5. 无法创建或保存云文档
    6. 解决 Photoshop 云文档错误
    7. 收集云文档同步日志
    8. 共享访问权限并编辑您的云文档
    9. 完成文件和应用程序内注释的共享
  7. 工作区
    1. 工作区基础知识
    2. 创建文档
    3. 将 Touch Bar 与 Photoshop 结合使用
    4. Photoshop 中的 Microsoft Dial 支持
    5. 工具库
    6. 性能首选项
    7. 使用工具
    8. 触控手势
    9. 触摸功能和可自定义的工作区
    10. 技术预览
    11. 元数据和注释
    12. 快速共享您的创作
    13. 将 Photoshop 图像置入其他应用程序
    14. 首选项
    15. 默认键盘快捷键
    16. 标尺
    17. 显示或隐藏不打印的额外内容
    18. 指定图像的列
    19. 还原和历史记录
    20. 面板和菜单
    21. 置入文件
    22. 使用对齐功能定位元素
    23. 用标尺工具定位
    24. 预设
    25. 自定义键盘快捷键
    26. 网格和参考线
  8. Web、屏幕和应用程序设计
    1. Photoshop 设计功能
    2. 画板
    3. 设备预览
    4. 从图层拷贝 CSS
    5. 将 Web 页切片
    6. 切片的 HTML 选项
    7. 修改切片版面
    8. 使用 Web 图形
    9. 创建 Web 照片画廊
  9. 图像和颜色基础知识
    1. 如何调整图像大小
    2. 处理栅格图像和矢量图像
    3. 图像大小和分辨率
    4. 从相机和扫描仪获取图像
    5. 创建、打开和导入图像
    6. 查看图像
    7. 无效的 JPEG 标记错误 | 打开图像
    8. 查看多个图像
    9. 自定拾色器和色板
    10. 高动态范围图像
    11. 匹配图像中的颜色
    12. 在颜色模式之间转换
    13. 颜色模式
    14. 抹除图像的部分内容
    15. 混合模式
    16. 选择颜色
    17. 自定索引颜色表
    18. 图像信息
    19. 扭曲滤镜不可用
    20. 关于颜色
    21. 使用通道进行颜色和单色调整
    22. 在“颜色”和“色板”面板中选择颜色
    23. 取样
    24. 颜色模式或图像模式
    25. 色调
    26. 向动作添加条件模式更改
    27. 从 HTML、CSS 和 SVG 添加色板
    28. 位深度和首选项
  10. 图层
    1. 图层基础知识
    2. 非破坏性编辑
    3. 创建和管理图层和组
    4. 选择、编组和链接图层
    5. 将图像置入图框中
    6. 图层不透明度和混合
    7. 蒙版图层
    8. 应用智能滤镜
    9. 图层复合
    10. 移动、堆叠和锁定图层
    11. 使用矢量蒙版遮盖图层
    12. 管理图层和组
    13. 图层效果和样式
    14. 编辑图层蒙版
    15. 抽出资源
    16. 显示带有剪贴蒙版的图层
    17. 从图层生成图像资源
    18. 使用智能对象
    19. 混合模式
    20. 将多个图像组合到人像组中
    21. 使用自动混合图层组合图像
    22. 对齐和分布图层
    23. 从图层拷贝 CSS
    24. 载入图层或图层蒙版边界上的选区
    25. 显示其他图层中内容的挖空效果
    26. 图层
    27. 拼合
    28. 复合
    29. 背景
  11. 选择
    1. “选择并遮住”工作区
    2. 快速建立选区
    3. 选区快速入门
    4. 使用选框工具进行选择
    5. 使用套索工具进行选择
    6. 选择图像中的颜色范围
    7. 调整像素选区
    8. 在路径和选区边界之间转换
    9. 通道基础知识
    10. 移动、拷贝和删除选定的像素
    11. 创建临时快速蒙版
    12. 存储选区和 Alpha 通道蒙版
    13. 选择位于焦点中的图像区域
    14. 复制,拆分,和合并通道
    15. 通道计算
    16. 选区
    17. 定界框
  12. 图像调整
    1. 透视变形
    2. 减少相机抖动模糊
    3. 修复画笔示例
    4. 导出颜色查找表
    5. 调整图像锐化程度和模糊程度
    6. 了解颜色调整
    7. 应用亮度/对比度调整
    8. 调整阴影和高光细节
    9. 色阶调整
    10. 调整色相和饱和度
    11. 调整自然饱和度
    12. 调整图像区域中的颜色饱和度
    13. 快速调整色调
    14. 对图像应用特殊颜色效果
    15. 通过色彩平衡调整增强图像
    16. 高动态范围图像
    17. 查看直方图和像素值
    18. 匹配图像中的颜色
    19. 如何裁剪并拉直照片
    20. 将彩色图像转换为黑白图像
    21. 调整图层和填充图层
    22. 曲线调整
    23. 混合模式
    24. 设置用于印刷的图像目标值
    25. 使用色阶和曲线吸管工具调整颜色和色调
    26. 调整 HDR 曝光度和色调
    27. 滤镜
    28. 模糊
    29. 减淡或加深图像区域
    30. 调整可选颜色
    31. 替换对象颜色
  13. Adobe Camera Raw
    1. Camera Raw 的系统要求
    2. Camera Raw 新增功能
    3. Camera Raw 简介
    4. 创建全景图
    5. 支持的镜头
    6. Camera Raw 中的晕影、颗粒和去除薄雾效果
    7. 默认键盘快捷键
    8. Camera Raw 中的自动透视校正功能
    9. 如何在 Camera Raw 中进行非破坏性编辑
    10. Camera Raw 中的径向滤镜
    11. 管理 Camera Raw 设置
    12. 在 Camera Raw 中打开、处理和保存图像
    13. 在 Camera Raw 中使用增强型污点去除工具修复图像
    14. 旋转、裁切和调整图像
    15. 在 Camera Raw 中调整颜色显示
    16. 功能摘要 | Adobe Camera Raw | 2018 版
    17. 新增功能摘要
    18. Camera Raw 中的处理版本
    19. 在 Camera Raw 中进行局部调整
  14. 图像修复和图像恢复
    1. 通过“内容识别填充”从照片中移去对象
    2. 内容识别修补和移动
    3. 修饰和修复照片
    4. 校正图像扭曲和杂色
    5. 用于修复大多数问题的基本故障排除步骤
  15. 图像变换
    1. 变换对象
    2. 调整裁剪、旋转和画布大小
    3. 如何裁剪并拉直照片
    4. 创建并编辑全景图图像
    5. 变形图像、外形和路径
    6. 消失点
    7. 使用液化滤镜
    8. 内容识别缩放
    9. 变换图像、形状和路径
    10. 变形
    11. 变换
    12. 全景图
  16. 绘图和绘画
    1. 绘制对称图案
    2. 绘制矩形并修改描边选项
    3. 关于绘图
    4. 绘制和编辑形状
    5. 绘画工具
    6. 创建和修改画笔
    7. 混合模式
    8. 为路径添加颜色
    9. 编辑路径
    10. 使用混合器画笔绘画
    11. 画笔预设
    12. 渐变
    13. 渐变插值
    14. 填充和描边选区、图层和路径
    15. 用钢笔工具绘图
    16. 创建图案
    17. 使用图案生成器创建图案
    18. 管理路径
    19. 管理图案库和预设
    20. 使用绘图板绘图或绘画
    21. 创建纹理画笔
    22. 将动态元素添加到画笔中
    23. 渐变
    24. 使用“历史记录艺术画笔”绘制风格化描边
    25. 使用图案进行绘画
    26. 在多个设备上同步预设
  17. 文本
    1. 使用 OpenType SVG 字体
    2. 设置字符格式
    3. 设置段落格式
    4. 如何创建文字效果
    5. 编辑文本
    6. 行距和字距
    7. 阿拉伯语和希伯来语文字
    8. 字体
    9. 解决字体问题
    10. 亚洲文字
    11. 创建文字
    12. 使用 Photoshop 中的文字工具时发生文本引擎错误 | Windows 8
    13. 适合亚洲脚本的全球通用书写器
    14. 如何在 Photoshop 中添加和编辑文本
  18. 视频和动画
    1. Photoshop 中的视频编辑
    2. 编辑视频和动画图层
    3. 视频和动画概述
    4. 预览视频和动画
    5. 在视频图层中绘制帧
    6. 导入视频文件和图像序列
    7. 创建帧动画
    8. Creative Cloud 3D 动画(预览)
    9. 创建时间轴动画
    10. 创建视频图像
  19. 滤镜和效果
    1. 使用液化滤镜
    2. 使用模糊画廊
    3. 滤镜基础知识
    4. 滤镜效果参考
    5. 添加光照效果
    6. 使用自适应广角滤镜
    7. 使用油画滤镜
    8. 图层效果和样式
    9. 应用特定的滤镜
    10. 涂抹图像区域
  20. 存储和导出
    1. 在 Photoshop 中存储文件
    2. 在 Photoshop 中导出文件
    3. 支持的文件格式
    4. 以图形格式存储文件
    5. 在 Photoshop 和 Illustrator 之间移动设计
    6. 存储和导出视频和动画
    7. 存储 PDF 文件
    8. Digimarc 版权保护
  21. 打印
    1. 打印 3D 对象
    2. 从 Photoshop 打印
    3. 使用色彩管理进行打印
    4. 联系表和 PDF 演示文稿
    5. 以图片包版面的形式打印照片
    6. 打印专色
    7. 双色调
    8. 将图像打印到商业印刷机
    9. 改进 Photoshop 中的色彩打印
    10. 解决打印问题 | Photoshop
  22. 自动化
    1. 创建动作
    2. 创建数据驱动图形
    3. 脚本
    4. 处理一批文件
    5. 播放和管理动作
    6. 添加条件动作
    7. 关于动作和“动作”以显示“动作”面板
    8. 记录动作中的工具
    9. 向动作添加条件模式更改
    10. Photoshop 中有关增效工具和脚本的 UI 工具包
  23. 色彩管理
    1. 了解色彩管理
    2. 保持颜色一致
    3. 颜色设置
    4. 使用颜色配置文件
    5. 对要联机查看的文档进行色彩管理
    6. 打印时对文档进行色彩管理
    7. 对导入的图像进行色彩管理
    8. 校样颜色
  24. 内容真实性
    1. 了解内容凭据
    2. NFT 的身份和来源
    3. 连接帐户进行创意归因
  25. 3D 和技术成像
    1. Photoshop 3D | 围绕即将中断的 3D 功能的常见问题
    2. Creative Cloud 3D 动画(预览)
    3. 打印 3D 对象
    4. 3D 绘画
    5. 3D 面板增强功能 | Photoshop
    6. 基本的 3D 概念和工具
    7. 3D 渲染和存储
    8. 创建 3D 对象和动画
    9. 图像堆栈
    10. 3D 工作流程
    11. 测量
    12. DICOM 文件
    13. Photoshop 和 MATLAB
    14. 对图像中的对象计数
    15. 合并和转换 3D 对象
    16. 3D 纹理编辑
    17. 调整 HDR 曝光度和色调
    18. 3D 面板设置

准备图像以供印刷

利用 Photoshop,您可以为胶版印刷、数码印刷、凹版印刷以及其他商业印刷过程准备图像文件。

通常,您的工作流程取决于印前设备的能力。在开始商业印刷工作流程之前,请与印前供应商联系以了解他们的要求。例如,他们可能任何时候都不希望您转换为 CMYK,因为他们可能需要使用特定于印前的设置。下面是准备图像文件以便达到预期打印效果的一些可能方案:

  • 请始终在 RGB 模式下工作,并确保使用 RGB 工作空间配置文件嵌入了图像文件。如果印刷商或印前供应商使用色彩管理系统,在生成胶片和印刷印版之前,他们应能使用您文件的配置文件精确地转换到 CMYK。

  • 请在 RGB 模式下工作,直至您完成图像编辑。然后,将图像转换为 CMYK 模式并进行任何其它的颜色和色调调整, 尤其要检查图像的高光和阴影区域。使用色阶、曲线或色相/饱和度调整图层进行校正。这些调整的幅度应该非常小。如果需要,可以拼合文件,然后将 CMYK 文件发送到专业打印机。

  • 将 RGB 或 CMYK 图像置入 Adobe InDesign 或 Adobe Illustrator 中。通常,在商业印刷机上打印的大多数图像不是直接从 Photoshop 打印的,而是从页面排版程序(如 Adobe InDesign)或图表程序(如 Adobe Illustrator)打印的。有关将 Photoshop 文件导入 Adobe InDesign 或 Adobe Illustrator 的更多信息,请参阅“Adobe InDesign 帮助”或“Adobe Illustrator 帮助”。

下面是在处理预定用于商业印刷的图像时要记住的几个问题:

  • 如果您知道印刷机的特性,则可以指定高光和阴影输出以保留某些细节。

  • 如果使用桌面打印机来预览最终印张的外观,请记住,桌面打印机无法如实地重现商业印刷机的输出。专业颜色校样提供的最终打印图像预览时更精确。

  • 如果有来自商业印刷商的配置文件,您可以使用“校样设置”命令选取它,然后使用“校样颜色”命令查看软校样。使用此方法可在显示器上预览最终印张。

注意:

某些印刷商可能更愿意采用 PDF 格式接收您的文档,特别是在这些文档需要符合 PDF/X 标准的情况下。请参阅以 Photoshop PDF 格式存储

设置输出选项

如果要准备图像以便直接从 Photoshop 中进行商业印刷,您可以使用“打印”命令选择和预览各种页面标记和其它输出选项。通常,这些输出选项只应该由印前专业人员或对商业印刷过程了如指掌的人员指定。

Photoshop 打印机的页面标记
页面标志

A. 校准色条 B. 标签 C. 套准标记 D. 连续颜色条 E. 角裁切标记 F. 中心裁切标记 G. 说明 H. 星形靶 

  1. 请选择“文件”>“打印”。
  2. 从弹出式菜单中选取“输出”。
  3. 设置下面的一个或多个选项:

    校准条

    打印 11 级灰度,即一种按 10% 的增量从 0 到 100% 的浓度过渡效果。使用 CMYK 分色,将会在每个 CMYK 印版的左边打印一个校准色条,并在右边打印一个连续颜色条。

    注意:

    只有当纸张比打印图像大时,才会打印校准条、套准标记、裁切标记和标签。

    套准标记

    在图像上打印套准标记(包括靶心和星形靶)。这些标记主要用于对齐 PostScript 打印机上的分色。

    角裁切标记

    在要裁剪页面的位置打印裁切标记。可以在角上打印裁切标记。在 PostScript 打印机上,选择此选项也将打印星形色靶。

    中心裁切标记

    在要裁剪页面的位置打印裁切标记。可在每个边的中心打印裁切标记。

    说明

    打印“文件简介”对话框中输入的任何说明文本(最多约 300 个字符)。将始终采用 9 号 Helvetica 无格式字体打印说明文本。

    标签

    在图像上方打印文件名。如果打印分色,则将分色名称作为标签的一部分打印。

    药膜朝下

    使文字在药膜朝下(即胶片或像纸上的感光层背对您)时可读。正常情况下,打印在纸上的图像是药膜朝上打印的,感光层正对着您时文字可读。打印在胶片上的图像通常采用药膜朝下的方式打印。

    负片

    打印整个输出(包括所有蒙版和任何背景色)的反相版本。与“图像”菜单中的“反相”命令不同,“负片”选项将输出(而非屏幕上的图像)转换为负片。尽管正片胶片在许多国家/地区很普遍,但是如果将分色直接打印到胶片,您可能需要负片。与印刷商核实,确定需要哪一种方式。若要确定药膜的朝向,请在冲洗胶片后于亮光下检查胶片。暗面是药膜,亮面是基面。与印刷商核实,看是要求胶片正片药膜朝上、负片药膜朝上、正片药膜朝下还是负片药膜朝下。

    背景

    选择要在页面上的图像区域外打印的背景色。例如,对于打印到胶片记录仪的幻灯片,黑色或彩色背景可能很理想。要使用该选项,请单击“背景”,然后从拾色器中选择一种颜色。这仅是一个打印选项;它不影响图像本身。

    边界

    在图像周围打印一个黑色边框。键入一个数字并选取单位值,指定边框的宽度。

    出血

    在图像内而不是在图像外打印裁切标记。使用此选项可在图形内裁切图像。键入一个数字并选取单位值,指定出血的宽度。

    插值

    通过在打印时自动重新取样,从而减少低分辨率图像的锯齿状外观(仅限 PostScript 打印机)。但是,重新取样可能降低图像品质的锐化程度。

有关“包含矢量数据”选项的信息,请参阅打印矢量数据

从 Photoshop 打印分色

在准备图像以进行预印刷和处理 CMYK 图像或带专色的图像时,可以将每个颜色通道作为单独一页打印。

注意:

在非 Postscript 打印机上打印的 CMYK、双色调或多通道文档的分色可能与其在 Postscript 打印机上打印的效果有所不同。

Photoshop 作为单独页面打印的颜色通道
将每个颜色通道作为单独一页打印。

注意:

如果要从其它应用程序打印图像,并且要将专色通道打印到专色印版,必须首先以 DCS 2.0 格式存储文件。DCS 2.0 将保留专色通道。诸如 Adobe InDesign 和 QuarkXPress 等应用程序支持此格式。

  1. 确保文档处于“CMYK 颜色”、“多通道”或“双色调”模式,然后选取“文件”>“打印”。
  2. 从“颜色处理”下拉菜单中选择“分色”。
    注意:

    根据计算机上的指定打印机和打印机驱动程序,这些选项也可能出现在“打印设置”对话框中。在 Windows 中,单击“属性”按钮可以访问打印机驱动程序选项;在 Mac OS 中,使用出现的“打印设置”对话框中的弹出菜单。

  3. 单击“打印”按钮。为图像中的每种颜色打印分色。

准备包含专色通道的图像以便从其它应用程序打印

  1. 如果图像是双色调图像,请将其转换为多通道颜色模式。
  2. 以 DCS 2.0 格式存储图像。
  3. 在“DCS 2.0 格式”对话框中,取消选择“包含半调网屏”和“包含传递函数”选项。
  4. 在 Photoshop 中打开或导入图像,并设置网角。确保已经将想要用于每种色版的专色传递给了打印机。
    注意:

    您可以将包含专色的 PSD 文件直接置入 Illustrator 或 InDesign 中,而不需要进行特殊的准备。

创建颜色陷印

陷印是一种叠印技术,它能够避免在印刷时由于稍微没有对齐而使打印图像出现小的缝隙。在进行任何陷印处理之前,请与您的服务提供商联系。大多数情况下,由印刷商确定是否需要陷印处理。如果需要,印刷商工作人员将告知您要在“陷印”对话框中输入什么值。

Photoshop 陷印可防止未对齐现象
进行陷印处理以纠正未对齐现象

A. 未对齐现象(不包含陷印) B. 未对齐现象(包含陷印) 

陷印用于更正纯色的未对齐现象。通常,无需为连续色调图像(如照片)使用陷印。过多的陷印会产生轮廓效果。这些问题可能在屏幕上看不到,而只会在打印时显现出来。Photoshop 使用标准的陷印处理规则:

  • 所有颜色在黑色下扩展。

  • 亮色在暗色下扩展。

  • 黄色在青色、洋红和黑色下扩展。

  • 纯青和纯洋红在彼此之下等量扩展。

  1. 选取“编辑”>“转换为配置文件”可以在输出设备的色彩空间中查看图像。请参阅将文档颜色转换为其他配置文件 (Photoshop)
  2. 选取“图像”>“陷印”。
  3. 为“宽度”输入印刷商提供的陷印处理值。然后选择度量单位,并单击“确定”。请向您的印刷商咨询,以便确定预期的对齐误差。

决定用于打印的扫描分辨率

可以使用多种技术来决定扫描照片时使用的分辨率。如果正在扫描要打印的照片并且知道准确的大小和打印网频,则可以使用以下技巧来确定扫描分辨率。通常最简单的方法是,使用扫描仪的最大光学分辨率进行扫描,然后在 Photoshop 中调整图像大小。

估计扫描分辨率

您可以使用原始图像尺寸和最终图像尺寸以及输出设备的分辨率来为扫描确定分辨率。当在 Photoshop 中打开扫描的图像时,扫描分辨率将转换为图像分辨率。

  1. 执行下列操作之一:
    • 对于激光打印机和照排机,将打印机的网频乘以 2。要确定打印机的网频,请参阅打印机文档或向服务供应商咨询。

    • 对于喷墨打印机,请查看打印机文档中的最佳分辨率。许多直接打印到照相纸上的热升华式打印机和设备的最佳分辨率为 300 到 400 dpi。

  2. 确定最终图像尺寸与原始图像尺寸之间的比例。例如,6 x 9 英寸的最终图像与 2 x 3 英寸的原始图像之间的比例为 3:1。
  3. 将第 1 步的结果乘以第 2 步的结果。

    例如,假定要打印到网频为 85 lpi 的照排机,并且最终图像与原始图像之间的比例为 3:1。先将 85(网频)乘以 2,从而得到 170。然后将 170 乘以 3,从而得到扫描分辨率为 510 ppi。如果您要以 300 dpi 的最佳分辨率打印到喷墨打印机,则将 300 乘以 3,所得扫描分辨率为 900。

    注意:

    不同的分色过程可能需要不同的图像分辨率与网频之间的比例。在扫描图像之前,最好与服务供应商或印刷商进行核实。

在扫描图像前计算文件大小

您可以创建空白样本文件,以预测扫描的最终输出需要的文件大小。

  1. 在 Photoshop 中选取“文件”>“新建”。
  2. 输入最终打印图像的宽度、高度和分辨率。分辨率应当是打印时使用的网频的 1.5 倍到 2 倍。确保选定了您打算使用的扫描模式。“新建”对话框显示文件大小。

    例如,假定希望最终的图像为 4 英寸宽、5 英寸高。您打算用比例为 2:1 的 150 线网屏打印图像,因此将分辨率设置为 300。产生的文件大小为 5.15 MB。

    要生成扫描文件,请在扫描仪设置中输入得到的文件大小。不必担心分辨率或图像尺寸。在扫描完图像并将其导入 Photoshop 后,使用“图像大小”命令(取消选择“重定图像像素”选项)输入图像的正确宽度和高度。

Adobe 徽标

登录到您的帐户