在 Adobe Photoshop CC 中,使用键盘快捷键可提高您的工作效率。

注释:

  • 您可以在 Photoshop 中自定义键盘快捷键。请参阅自定义键盘快捷键
  • 您可以在“键盘快捷键”对话框中查看、编辑和归纳键盘快捷键。要在 Photoshop 中查看键盘快捷键,请选择“编辑”>“键盘快捷键”,或使用以下键盘快捷键:
    • Alt + Shift + Control + K (Windows)
    • Alt + Shift + Command + K (macOS)
  • 在较新的 MacBook Pro 机型中,Touch Bar 取代了键盘顶部的功能键。请参阅此篇 Apple 文档文章,了解如何在这些机型中使用功能键。

使用功能键

注意:

对于 macOS,同时按住 Fn 键和功能键 (F1-F12) 可覆盖默认的 macOS 功能,如屏幕亮度、音量等。有关 Mac 上功能键行为的更多信息,请参阅下面的这些 Apple 文档:

结果

Windows

macOS

启动帮助

F1

帮助键

还原/重做

 

F1

剪切

F2

F2

拷贝

F3

F3

粘贴

F4

F4

显示/隐藏“画笔”面板

F5

F5

显示/隐藏“颜色”面板

F6

F6

显示/隐藏“图层”面板

F7

F7

显示/隐藏“信息”面板

F8

F8

显示/隐藏“动作”面板

F9

Option + F9

恢复

F12

F12

填充

Shift + F5

Shift + F5

羽化选区

Shift + F6

Shift + F6

反转选区

Shift + F7

Shift + F7

选择工具

临时按住键可激活工具。释放键即返回到前一工具。

注意:

在具有多个工具的行中,重复按同一快捷键可以在这组工具中进行切换。

结果

Windows

macOS

使用同一快捷键循环切换工具

按住 Shift 并按快捷键(如果选中“使用 Shift 键切换工具”首选项)

按住 Shift 并按快捷键(如果选中“使用 Shift 键切换工具”首选项)

循环切换隐藏的工具

按住 Alt 键并单击工具(添加锚点、删除锚点和转换点工具除外)

按住 Option 键并单击工具(添加锚点、删除锚点和转换点工具除外)

移动工具

V

V

矩形选框工具

椭圆选框工具

M

M

套索工具

多边形套索工具

磁性套索工具

L

L

魔棒工具

快速选择工具

W

W

裁剪工具

切片工具

切片选取工具

C

C

吸管工具

颜色取样器工具

标尺工具

注释工具

I

I

污点修复画笔工具

修复画笔工具

修补工具

红眼工具

J

J

画笔工具

铅笔工具

颜色替换工具

混合器画笔工具

B

B

仿制图章工具

图案图章工具

S

S

历史记录画笔工具

历史记录艺术画笔工具

Y

Y

橡皮擦工具

背景橡皮擦工具

魔术橡皮擦工具

E

E

渐变工具

油漆桶工具

G

G

减淡工具

加深工具

海绵工具

O

O

钢笔工具

自由钢笔工具

P

P

横排文字工具

直排文字工具

横排文字蒙版工具

直排文字蒙版工具

T

T

路径选择工具

直接选择工具

矩形工具

圆角矩形工具

椭圆工具

多边形工具

直线工具

自定形状工具

U

U

抓手工具

H

H

旋转视图工具

R

R

缩放工具

Z

Z

默认前景色/背景色 D D
切换前景色/背景色 X X
切换标准/快速蒙版模式 Q Q
内容识别移动工具 J J
透视裁剪工具 C C
画板工具 V V
旋转视图工具 R R
切换保留透明区域 /(正斜杠) / (正斜杠)
减小画笔硬度 { {
增加画笔硬度 } }
渐细画笔 , ,
渐粗画笔 . .
最细画笔 < <
最粗画笔 > >
“液化”使用同一快捷键

查看图像

此部分列表提供不显示在菜单命令或工具提示中的快捷键。

结果

Windows

macOS

循环切换打开的文档

Ctrl + Tab

Ctrl + Tab

切换到上一文档

Shift + Ctrl + Tab

Shift + Command + `(重音符号)

在 Photoshop 中关闭文件并打开 Bridge

Shift-Ctrl-W

Shift-Command-W

在“标准”模式和“快速蒙版”模式之间切换

Q

Q

在标准屏幕模式、具有菜单栏的全屏模式和全屏模式之间进行切换(前进)

F

F

在标准屏幕模式、具有菜单栏的全屏模式和全屏模式之间进行切换(后退)

Shift + F

Shift + F

切换(前进)画布颜色

空格键 + F(或右键单击画布背景并选择颜色)

空格键 + F(或按住 Ctrl 键并单击画布背景,然后选择颜色)

切换(后退)画布颜色

空格键 + Shift + F

空格键 + Shift + F

将图像限制在窗口中

双击抓手工具

双击抓手工具

放大 100%

双击缩放工具或

Ctrl + 1

双击缩放工具或

Command+1

切换到“抓手”工具(当不处于文本编辑模式时)

空格键

空格键

使用抓手工具同时平移多个文档

按住 Shift 键拖移

按住 Shift 键拖移

切换到放大工具

Ctrl + 空格键

Command + 空格键

切换到缩小工具

Alt + 空格键

Option + 空格键

使用“缩放工具”拖动时移动“缩放”选框

按住空格键拖移

按住空格键拖移

应用缩放百分比,并使缩放百分比框保持现用状态

在“导航器”面板中按住 Shift + Enter 以激活缩放百分比框

在“导航器”面板中按住 Shift + Return 以激活缩放百分比框

放大图像中的指定区域

按住 Ctrl 键并在“导航器”面板的预览中拖移

按住 Command 键并在“导航器”面板的预览中拖移

临时缩放到图像

按住 H 键,然后在图像中单击,并按住鼠标键。

按住 H 键,然后在图像中单击,并按住鼠标键。

使用抓手工具滚动图像

按住空格键拖移,或拖移“导航器”面板中的视图区域框

按住空格键拖移,或拖移“导航器”面板中的视图区域框

向上或向下滚动一屏

Page Up 或 Page Down

Page Up 或 Page Down

向上或向下滚动 10 个单位

Shift + Page Up 或 Page Down

Shift + Page Up 或 Page Down

将视图移动到左上角或右下角

Home 或 End

Home 或 End

打开/关闭图层蒙版的宝石红显示(必须选定图层蒙版)

\(反斜杠)

\(反斜杠)

按住 Ctrl 键 (Windows) 或 Command 键 (macOS) 可向左滚动 (Page Up) 或向右滚动 (Page Down)

使用操控变形

此部分列表提供不显示在菜单命令或工具提示中的快捷键。

结果

Windows

macOS

完全取消

Esc

Esc

还原上一次图钉调整

Ctrl+Z

Command + Z

选择全部图钉

Ctrl + A

Command + A

取消选择全部图钉

Ctrl+D

Command + D

选择多个图钉

按住 Shift 键并单击

按住 Shift 键并单击

移动多个选定的图钉

按住 Shift 键拖移

按住 Shift 键拖移

临时隐藏图钉

H

H

使用调整边缘

结果

Windows

macOS

打开“调整边缘”对话框

Ctrl + Alt + R

Command + Option + R

在预览模式之间循环切换(前进)

F

F

在预览模式之间循环切换(后退)

Shift + F

Shift + F

在原始图像和选区预览之间切换

X

X

在原始选区和调整的版本之间切换

P

P

在打开和关闭半径预览之间切换

J

J

在调整半径和抹除调整工具之间切换

Shift + E

Shift + E

使用液化滤镜

结果

Windows

macOS

向前变形工具

W

W

重建工具

R

R

顺时针旋转扭曲工具

C

C

褶皱工具

S

S

膨胀工具

B

B

左推工具

O

O

镜像工具

M

M

湍流工具

T

T

冻结蒙版工具

F

F

解冻蒙版工具

D

D

反转“膨胀”工具、“褶皱”工具、“左推”工具和“镜像”工具的方向

按住 Alt 键并单击工具

按住 Option 键并单击工具

连续不断地对扭曲进行取样

 

选中重建工具、“置换”、“扩张”或“关联”模式时,在预览中按住 Alt 键拖移

使用重建工具并选中“置换”、“扩张”或“关联”模式,在预览中按住 Option 键并拖动

将画笔大小减小/增大 2,或者将浓度、压力、比率或湍流抖动减小/增大 1

“画笔大小”、“浓度”、“压力”、“比率”或“湍流抖动”文本框中的向下箭头/向上箭头

“画笔大小”、“浓度”、“压力”、“比率”或“湍流抖动”文本框中的向下箭头/向上箭头

将画笔大小减小/增大 2,或者将浓度、压力、比率或湍流抖动减小/增大 1

“画笔大小”、“浓度”、“压力”、“比率”或“湍流抖动”滑块显示的向左箭头/向右箭头

“画笔大小”、“浓度”、“压力”、“比率”或“湍流抖动”滑块显示的向左箭头/向右箭头

从上到下在右侧循环切换控件

Tab

Tab

从下到上在右侧循环切换控件

Shift + Tab

Shift + Tab

将“取消”更改为“复位”

Alt

Option

按住 Shift 键可减小/增大 10

使用消失点

结果

Windows

macOS

缩放两倍(临时)

X

X

放大

Ctrl + +(加号)

Command + +(加号)

缩小

Ctrl + -(连字符)

Command + -(连字符)

符合视图大小

Ctrl + 0(零)、双击抓手工具

Command + 0(零)、双击抓手工具

按 100% 放大率缩放到中心

双击缩放工具

双击缩放工具

增加画笔大小(画笔工具、图章工具)

]

]

减小画笔大小(画笔工具、图章工具)

[

[

增加画笔硬度(画笔工具、图章工具)

Shift + ]

Shift + ]

减小画笔硬度(画笔工具、图章工具)

Shift + [

Shift + [

还原上一动作

Ctrl + Z

Command + Z

重做上一动作

Ctrl + Shift + Z

Command + Shift + Z

全部取消选择

Ctrl + D

Command + D

隐藏选区和平面

Ctrl + H

Command + H

将选区移动 1 个像素

箭头键

箭头键

将选区移动 10 个像素

Shift + 箭头键

Shift + 箭头键

拷贝

Ctrl + C

Command + C

粘贴

Ctrl + V

Command + V

重复上一个副本并移动

Ctrl + Shift + T

Command + Shift + T

从当前选区创建浮动选区

Ctrl + Alt + T

 

使用指针下的图像填充选区

按住 Ctrl 键拖移

按住 Command 键拖移

将选区副本作为浮动选区创建

按住 Ctrl + Alt 组合键拖移

按住 Command + Option 组合键拖移

限制选区为 15° 旋转

按住 Alt+Shift 进行旋转

按住 Option+Shift 进行旋转

在另一个选定平面下选择平面

按住 Ctrl 键单击该平面

按住 Command 键并单击平面

创建与父平面成 90 度的平面

按住 Ctrl 键拖移

按住 Command 键拖移

在创建平面的同时删除上一个节点

Backspace

删除

建立一个完整的画布平面(与相机一致)

双击创建平面工具

双击创建平面工具

使用 Camera Raw 对话框

注意:

临时按住键可激活工具。释放键即返回到前一工具。

结果

Windows

macOS

缩放工具

Z

Z

抓手工具

H

H

白平衡工具

I

I

颜色取样器工具

S

S

裁剪工具

C

C

拉直工具

污点去除工具

B

B

红眼去除工具

E

E

基本面板

Ctrl + Alt + 1

Command + Option + 1

色调曲线面板

Ctrl + Alt + 2

Command + Option + 2

细节面板

Ctrl + Alt + 3

Command + Option + 3

HSL/灰度面板

Ctrl + Alt + 4

Command + Option + 4

分离色调面板

Ctrl + Alt + 5

Command + Option + 5

镜头校正面板

Ctrl + Alt + 6

Command + Option + 6

相机校准面板

Ctrl + Alt + 7

Command + Option + 7

预设面板

Ctrl + Alt + 9

Command + Option + 9(必须在“系统首选项”中禁用 macOS Universal Access 缩放快捷键)

打开快照面板

Ctrl + Alt + 9

Command + Option + 9

参数曲线目标调整工具

Ctrl + Alt + Shift + T

Command + Option + Shift + T

色相目标调整工具

Ctrl + Alt + Shift + H

Command + Option + Shift + H

饱和度目标调整工具

Ctrl + Alt + Shift + S

Command + Option + Shift + S

明亮度目标调整工具

Ctrl + Alt + Shift + L

Command + Option + Shift + L

灰度混合目标调整工具

Ctrl + Alt + Shift + G

Command + Option + Shift + G

上次使用的目标调整工具

T

T

调整画笔工具

K

K

渐变滤镜工具

G

G

增加/减小画笔大小

] / [

] / [

增加/减小画笔羽化

Shift + ] / Shift + [

Shift + ] / Shift + [

以 10 为增量增加/减小调整画笔工具的流量

= (equal sign) / - (hyphen)

= (equal sign) / - (hyphen)

临时从调整画笔工具的“添加”模式切换到“抹除”模式,或从“抹除”模式切换到“添加”模式

Alt

Option

增加/减小临时调整画笔工具的大小

Alt + ] / Alt + [

Option + ] / Option + [

增加/减小临时调整画笔工具的羽化

Alt + Shift + ] / Alt + Shift + [

Option + Shift + ] / Option + Shift + [

以 10 为增量增加/减小临时调整画笔工具的流量

Alt + =(等号)/ Alt + -(连字符)

Option =(等号)/ Option + -(连字符)

从调整画笔工具或渐变滤镜的“添加”或“抹除”模式切换到“新建”模式

N

N

切换调整画笔工具的“自动蒙版”

M

M

切换调整画笔工具的“显示蒙版”

Y

Y

切换调整画笔工具的笔尖

V

V

切换用于渐变滤镜、污点去除工具或红眼去除工具的叠加。

V

V

向左旋转图像

L 或 Ctrl + ]

L 或 Command + ]

向右旋转图像

R 或 Ctrl + [

R 或 Command + [

放大

Ctrl + +(加号)

Command + +(加号)

缩小

Ctrl + -(连字符)

Command + -(连字符)

临时切换到放大工具

(在选定拉直工具时无法使用。如果裁剪工具处于现用状态,请临时切换到拉直工具。)

Ctrl

Command

临时切换到缩小工具并将“打开图像”按钮变成“打开拷贝”和“取消”按钮以复位。

Alt

Option

切换预览

P

P

全屏模式

F

F

临时激活白平衡工具并将“打开图像”按钮改为“打开对象”。

(如果裁剪工具处于现用状态,则不起作用。)

Shift

Shift

在“曲线”面板中选择多个点

单击第一个点,按住 Shift 键并单击其它点

单击第一个点,按住 Shift 键并单击其它点

在“曲线”面板中向曲线中添加点

在预览中按住 Ctrl 键单击

在预览中按住 Command 并单击

在“曲线”面板中移动选定的点(1 个单位)

箭头键

箭头键

在“曲线”面板中移动选定的点(10 个单位)

Shift + 箭头键

Shift + 箭头键

从 Bridge 的“Camera Raw”对话框中打开选定图像

Ctrl + R

Command + R

绕过“Camera Raw”对话框从 Bridge 中打开选定图像

按住 Shift 并双击图像

按住 Shift 并双击图像

在“预览”中显示将被剪贴的高光

按住 Alt 并拖移“曝光度”、“恢复”或“黑色”滑块

按住 Option 并拖移“曝光度”、“恢复”或“黑色”滑块

高光修剪警告

O

O

阴影修剪警告

U

U

(Filmstrip 模式)添加 1 - 5 星级评分

Ctrl + 1 - 5

Command+1 - 5

(Filmstrip 模式)增加/减少星级

Ctrl + .(句点) / Ctrl + ,(逗号)

Command + . (句点) / Command + ,(逗号)

(Filmstrip 模式)添加红色标签

Ctrl + 6

Command+6

(Filmstrip 模式)添加黄色标签

Ctrl + 7

Command + 7

(Filmstrip 模式)添加绿色标签

Ctrl + 8

Command + 8

(Filmstrip 模式)添加蓝色标签

Ctrl + 9

Command + 9

(Filmstrip 模式)添加紫色标签

Ctrl + Shift + 0

Command + Shift + 0

Camera Raw 首选项

Ctrl + K

Command + K

删除 Adobe Camera Raw 首选项

Ctrl + Alt(打开时)

Option + Shift(打开时)

使用黑白对话框

结果

Windows

macOS

打开“黑白”对话框

Shift + Ctrl + Alt + B

Shift + Command + Option+ B

将选定值增大/减少 1%

向上箭头键/向下箭头键

向上箭头键/向下箭头键

将选定值增大/减少 10%

Shift + 向上箭头键/向下箭头键

Shift + 向上箭头键/向下箭头键

更改最接近的颜色滑块的值

单击并在图像上拖移

单击并在图像上拖移

使用曲线

结果

Windows

macOS

打开“曲线”对话框

Ctrl + M

Command + M

选择曲线上的下一个点

+(加)

+(加)

选择曲线上的上一个点

–(减号)

–(减号)

选择曲线上的多个点

按住 Shift 并单击这些点

按住 Shift 并单击这些点

取消选择某个点

Ctrl + D

Command + D

删除曲线上的某个点

选择某个点并按 Delete

选择某个点并按 Delete

将选定的点移动 1 个单位

箭头键

箭头键

将选定的点移动 10 个单位

Shift + 箭头键

Shift + 箭头键

显示将修剪的高光和阴影

按住 Alt 并拖移黑场/白场滑块

按住 Option 并拖移黑场/白场滑块

在复合曲线上设置一个点

按住 Ctrl 键并单击图像

按住 Command 键并单击图像

在通道曲线上设置一个点

按住 Shift + Ctrl 组合键并单击图像

按住 Shift + Command 组合键并单击图像

切换网格大小

按住 Alt 键并单击域

按住 Option 键并单击域

选择和移动对象

此部分列表提供不显示在菜单命令或工具提示中的快捷键。

结果

Windows

macOS

选择时重新定位选框

任何选框工具(单列和单行除外)+ 空格键并拖移

任何选框工具(单列和单行除外)+ 空格键并拖移

添加到选区

任何选择工具 + Shift 键并拖移

任何选择工具 + Shift 键并拖移

从选区中减去

任何选择工具 + Alt 键并拖移

任何选择工具 + Option 键并拖移

与选区交叉

任何选择工具(快速选择工具除外)+Shift+Alt 并拖移

任何选择工具(快速选择工具除外)+Shift+Option 并拖移

将选框限制为方形或圆形(如果没有任何其他选区处于现用状态)

按住 Shift 键拖移

按住 Shift 键拖移

从中心绘制选框(如果没有任何其他选区处于现用状态)

按住 Alt 键拖移

按住 Option 键拖移

限制形状并从中心绘制选框

按住 Shift + Alt 组合键拖移

按住 Shift + Option 组合键拖移

切换到移动工具

Ctrl(选定抓手、切片、路径、形状或任何钢笔工具时除外)

Command(选定抓手、切片、路径、形状或任何钢笔工具时除外)

从磁性套索工具切换到套索工具

按住 Alt 键拖移

按住 Option 键拖移

从磁性套索工具切换到多边形套索工具

按住 Alt 键并单击

按住 Option 键并单击

应用/取消磁性套索的操作

Enter/Esc 或 Ctrl + . (句点)

Return/Esc 或 Command + . (句点)

移动选区的拷贝

移动工具 + Alt 键并拖移选区

移动工具 + Option 键并拖移选区‡

将所选区域移动 1 个像素

任何选区 + 向右箭头键、向左箭头键、向上箭头键或向下箭头键

任何选区 + 向右箭头键、向左箭头键、向上箭头键或向下箭头键

将选区移动 1 个像素

移动工具 + 向右箭头键、向左箭头键、向上箭头键或向下箭头键†‡

移动工具 + 向右箭头键、向左箭头键、向上箭头键或向下箭头键†‡

当未选择图层上的任何内容时,将图层移动 1 个像素

Ctrl + 向右箭头键、向左箭头键、向上箭头键或向下箭头键

Command + 向右箭头键、向左箭头键、向上箭头键或向下箭头键

增大/减小检测宽度

磁性套索工具 + [ 或 ]

磁性套索工具 + [ 或 ]

接受裁剪或退出裁剪

裁剪工具 + Enter 或 Esc

裁剪工具 + Return 或 Esc

切换裁剪屏蔽开/关

/(正斜杠)

/(正斜杠)

创建量角器

标尺工具+Alt 并拖移终点

标尺工具+Option 并拖移终点

将参考线与标尺记号对齐(未选中“视图”>“对齐”时除外)

按住 Shift 键拖移参考线

按住 Shift 键拖移参考线

在水平参考线和垂直参考线之间转换

按住 Alt 键拖移参考线

按住 Option 键拖移参考线

按住 Shift 键可移动 10 个像素

适用于形状工具

变换选区、选区边界和路径

此部分列表提供不显示在菜单命令或工具提示中的快捷键。

结果

Windows

macOS

从中心变换或对称

Alt

Option

限制

Shift

Shift

扭曲

Ctrl

Command

应用

Enter

Return

取消

Ctrl + . (句点)或 Esc

Command + . (句点)或 Esc

使用重复数据自由变换

Ctrl + Alt + T

Command + Option + T

再次使用重复数据进行变换

Ctrl + Shift + Alt + T

Command + Shift + Option + T

编辑路径

此部分列表提供不显示在菜单命令或工具提示中的快捷键。

结果

Windows

macOS

选择多个锚点

方向选择工具 + Shift 键并单击

方向选择工具 + Shift 键并单击

选择整个路径

方向选择工具 + Alt 键并单击

方向选择工具 + Option 键并单击

复制路径

钢笔(任何钢笔工具)、路径选择工具或直接选择工具 + Ctrl + Alt 并拖移

钢笔(任何钢笔工具)、路径选择工具或直接选择工具 + Command + Option 并拖移

从路径选择工具、钢笔工具、添加锚点工具、删除锚点工具或转换点工具切换到直接选择工具

Ctrl

Command

当指针位于锚点或方向点上时从钢笔工具或自由钢笔工具切换到转换点工具

Alt

Option

关闭路径

磁性钢笔工具 + 双击

磁性钢笔工具 + 双击

关闭含有直线段的路径

磁性钢笔工具 + Alt 键并双击

磁性钢笔工具 + Option 键并双击

用于绘画

此部分列表提供不显示在菜单命令或工具提示中的快捷键。

结果

Windows

macOS

从拾色器中选择前景颜色

任何绘画工具 + Shift + Alt + 右键单击并拖动

任何绘画工具 + Control + Option + Command 键并拖动

使用吸管工具从图像中选择前景颜色

任何绘画工具 + Alt 或任何形状工具 + Alt(选中“路径”选项时除外)

任何绘画工具 + Option 或任何形状工具 + Option(选中“路径”选项时除外)

选择背景色

吸管工具 + Alt 键并单击

吸管工具 + Option 键并单击

颜色取样器工具

吸管工具 + Shift 键

吸管工具 + Shift 键

删除颜色取样器

颜色取样器工具 + Alt 键并单击

颜色取样器工具 + Option 键并单击

设置绘画模式的不透明度、容差、强度或曝光量

任何绘画或编辑工具 + 数字键(例如 0 = 100%、1 = 10%、按完 4 后紧接着按 5 = 45%)(如果启用了“喷枪”选项,则使用 Shift + 数字键)

任何绘画或编辑工具 + 数字键(例如 0 = 100%、1 = 10%、按完 4 后紧接着按 5 = 45%)(如果启用了“喷枪”选项,则使用 Shift + 数字键)

设置绘画模式的流量

任何绘画或编辑工具 + Shift + 数字键(例如 0 = 100%、1 = 10%、按完 4 后紧接着按 5 = 45%)(如果启用了“喷枪”选项,则省略 Shift 键)

任何绘画或编辑工具 + Shift + 数字键(例如 0 = 100%、1 = 10%、按完 4 后紧接着按 5 = 45%)(如果启用了“喷枪”选项,则省略 Shift 键)

混合器画笔更改“混合”设置

Alt + Shift + 数字

Option + Shift + 数字

混合器画笔更改“潮湿”设置

数字键

数字键

混合器画笔将“潮湿”和“混合”更改为零

00

00

循环切换混合模式

Shift + +(加号)或 -(减号)

Shift + +(加号)或 -(减号)

在背景或标准图层上打开“填充”对话框

Backspace 或 Shift + Backspace

Delete 或 Shift + Delete

使用前景色或背景色填充

Alt + Backspace 或 Ctrl + Backspace

Option + Delete 或 Command + Delete

从历史记录中填充

Ctrl + Alt + Backspace

Command + Option + Delete

显示“填充”对话框

Shift + Backspace

Shift + Delete

锁定透明像素的开/关

/(正斜杠)

/(正斜杠)

连接点与直线

任何绘画工具 + Shift 并单击

任何绘画工具 + Shift 并单击

按住 Shift 键可保留透明度

用于混合模式

结果

Windows

macOS

循环切换混合模式

Shift + +(加号)或 -(减号)

Shift + +(加号)或 -(减号)

正常

Shift + Alt + N

Shift + Option + N

溶解

Shift + Alt + I

Shift + Option + I

背后(仅限画笔工具)

Shift + Alt + Q

Shift + Option + Q

清除(仅限画笔工具)

Shift + Alt + R

Shift + Option + R

变暗

Shift + Alt + K

Shift + Option + K

正片叠底

Shift + Alt + M

Shift + Option + M

颜色加深

Shift + Alt + B

Shift + Option + B

线性加深

Shift + Alt + A

Shift + Option + A

变亮

Shift + Alt + G

Shift + Option + G

滤色

Shift + Alt + S

Shift + Option + S

颜色减淡

Shift + Alt + D

Shift + Option + D

线性减淡

Shift + Alt + W

Shift + Option + W

叠加

Shift + Alt + O

Shift + Option + O

柔光

Shift + Alt + F

Shift + Option + F

强光

Shift + Alt + H

Shift + Option + H

亮光

Shift + Alt + V

Shift + Option + V

线性光

Shift + Alt + J

Shift + Option + J

点光

Shift + Alt + Z

Shift + Option + Z

实色混合

Shift + Alt + L

Shift + Option + L

差值

Shift + Alt + E

Shift + Option + E

排除

Shift + Alt + X

Shift + Option + X

色相

Shift + Alt + U

Shift + Option + U

饱和度

Shift + Alt + T

Shift + Option + T

颜色

Shift + Alt + C

Shift + Option + C

明度

Shift + Alt + Y

Shift + Option + Y

去色

按住 Shift + Alt + D 并单击海绵工具

按住 Shift + Option + D 并单击海绵工具

饱和

按住 Shift + Alt + S 并单击海绵工具

按住 Shift + Option + S 并单击海绵工具

减淡/加深阴影

按住 Shift + Alt + S 并单击减淡工具/加深工具

按住 Shift + Option + S 并单击减淡工具/加深工具

减淡/加深中间调

按住 Shift + Alt + M 并单击减淡工具/加深工具

按住 Shift + Option + M 并单击减淡工具/加深工具

减淡/加深高光

按住 Shift + Alt + H 并单击减淡工具/加深工具

按住 Shift + Option + H 并单击减淡工具/加深工具

将位图图像的混合模式设置为“阈值”,将所有其它图像的混合模式设置为“正常”

Shift + Alt + N

Shift + Option + N

选择和编辑文本

此部分列表提供不显示在菜单命令或工具提示中的快捷键。

结果

Windows

macOS

移动图像中的文字

选中“文字”图层时按住 Ctrl 键拖移文字

选中“文字”图层时按住 Command 键拖移文字

向左/向右选择 1 个字符或向上/向下选择 1 行,或向左/向右选择 1 个字

Shift + 向左箭头键/向右箭头键或向下箭头键/向上箭头键,或 Ctrl + Shift + 向左箭头键/向右箭头键

Shift + 向左箭头键/向右箭头键或向下箭头键/向上箭头键,或 Command + Shift + 向左箭头键/向右箭头键

选择插入点与鼠标单击点之间的字符

按住 Shift 键并单击

按住 Shift 键并单击

左移/右移 1 个字符,下移/上移 1 行或左移/右移 1 个字

向左箭头键/向右箭头键、向下箭头键/向上箭头键,或 Ctrl + 向左箭头键/向右箭头键

向左箭头键/向右箭头键、向下箭头键/向上箭头键,或 Command + 向左箭头键/向右箭头键

当文本图层在“图层”面板中处于选定状态时,创建一个新的文本图层

按住 Shift 键并单击

按住 Shift 键并单击

选择字、行、段落或文章

双击、单击三次、单击四次或单击五次

双击、单击三次、单击四次或单击五次

显示/隐藏所选文字上的选区

Ctrl + H

Command + H

在编辑文本时显示用于转换文本的定界框,或者在光标位于定界框内时激活移动工具

Ctrl

Command

在调整定界框大小时缩放定界框内的文本

按住 Ctrl 键拖移定界框手柄

按住 Command 键拖移定界框手柄

在创建文本框时移动文本框

按住空格键拖移

按住空格键拖移

设置文字格式

此部分列表提供不显示在菜单命令或工具提示中的快捷键。

结果

Windows

macOS

左对齐、居中对齐或右对齐

横排文字工具 + Ctrl + Shift + L、C 或 R

横排文字工具 + Command + Shift + L、C 或 R

顶对齐、居中对齐或底对齐

直排文字工具 + Ctrl + Shift + L、C 或 R

直排文字工具 + Command + Shift + L、C 或 R

选择 100% 水平缩放

Ctrl + Shift + X

Command + Shift + X

选择 100% 垂直缩放

Ctrl + Shift + Alt + X

Command + Shift + Option + X

选择自动行距

Ctrl + Shift + Alt + A

Command + Shift + Option + A

选择 0 字距调整

Ctrl + Shift + Q

Command + Ctrl + Shift + Q

对齐段落(最后一行左对齐)

Ctrl + Shift + J

Command + Shift + J

调整段落(全部调整)

Ctrl + Shift + F

Command + Shift + F

切换段落连字的开/关

Ctrl + Shift + Alt + H

Command + Ctrl + Shift + Option + H

切换单行/逐行合成器的开/关

Ctrl + Shift + Alt + T

Command + Shift + Option + T

减小或增大选中文本的文字大小(2 点/像素)

Ctrl + Shift + < 或 >

Command + Shift + < 或 >

增大或减小行距 2 个点或像素

Alt + 向下箭头或向上箭头††

Option + 向下箭头或向上箭头††

增大或减小基线移动 2 个点或像素

Shift + Alt + 向下箭头或向上箭头††

Shift + Option + 向下箭头或向上箭头††

减小或增大字距微调/字距调整(20/1000 em)

Alt + 向左箭头或向右箭头††

Option + 向左箭头或向右箭头††

按住 Alt 键 (Win) 或 Option 键 (macOS) 可减小/增大 10

††按住 Ctrl 键 (Windows) 或 Command 键 (macOS) 可减小/增大 10

切片并优化切片

结果

Windows

macOS

在切片工具和切片选区工具之间切换

Ctrl

Command

绘制方形切片

按住 Shift 键拖移

按住 Shift 键拖移

从中心向外绘制

按住 Alt 键拖移

按住 Option 键拖移

从中心向外绘制方形切片

按住 Shift + Alt 组合键拖移

按住 Shift + Option 组合键拖移

创建切片时重新定位切片

按住空格键拖移

按住空格键拖移

打开上下文相关菜单

右键单击切片

按住 Ctrl 键并单击切片

使用面板

此部分列表提供不显示在菜单命令或工具提示中的快捷键。

结果

Windows

macOS

针对新项目设置选项(“动作”、“动画”、“样式”、“画笔”、“工具预设”和“图层复合”面板除外)

按住 Alt 键并单击“新建”按钮

按住 Option 键并单击“新建”按钮

删除而无需进行确认(“画笔”面板除外)

按住 Alt 键并单击“删除”按钮

按住 Option 键并单击“删除”按钮

应用值并使文本框保持启用状态

Shift + Enter

Shift + Return

显示/隐藏所有面板

Tab

Tab

显示/隐藏除工具箱和选项栏之外的所有面板

Shift + Tab

Shift + Tab

高光显示选项栏

选择工具,然后按 Enter 键

选择工具,然后按 Return 键

将选定值增大/减少 10

Shift + 向上箭头键/向下箭头键

Shift + 向上箭头键/向下箭头键

使用动作面板

结果

Windows

macOS

打开一个命令并关闭所有其它命令,或者打开所有命令

按住 Alt 键并单击命令旁边的复选标记

按住 Option 键并单击命令旁边的复选标记

打开当前模态控制并切换所有其它模态控制

按住 Alt 键并单击

按住 Option 键并单击

更改动作或动作组选项

按住 Alt 键并双击动作或动作组

按住 Option 键并双击动作或动作组

显示用于已记录命令的“选项”对话框

双击已记录的命令

双击已记录的命令

播放整个动作

按住 Ctrl 键并双击动作

按住 Command 键并双击动作

折叠/展开动作的所有组件

按住 Alt 键并单击三角形

按住 Option 键并单击三角形

播放命令

按住 Ctrl 键并单击“播放”按钮

按住 Command 键并单击“播放”按钮

创建新动作并开始记录而无须确认

按住 Alt 键并单击“新动作”按钮

按住 Option 键并单击“新动作”按钮

选择同一类型的相邻项目

按住 Shift 键并单击动作/命令

按住 Shift 键并单击动作/命令

选择同一类型的不相邻项目

按住 Ctrl 键并单击动作/命令

按住 Command 键并单击动作/命令

使用调整图层

注意:

如果您希望将以 Alt/Option + 1 开头的通道快捷键用于红色,请选取“编辑”>“键盘快捷键”,然后选择“使用旧版通道快捷键”。然后重新启动 Photoshop。

结果

Windows

macOS

为调整选择特定通道

Alt + 3(红)、4(绿)、5(蓝)

Option + 3(红)、4(绿)、5(蓝)

为调整选择复合通道

Alt + 2

Option + 2

删除调整图层

Delete 或 Backspace

删除

为色阶和曲线定义自动选项

按住 Alt 键并单击“自动”按钮

按住 Option 键并单击“自动”按钮

在帧模式下使用动画面板

结果

Windows

macOS

选择/取消选择多个连续帧

按住 Shift 键并单击第二个帧

按住 Shift 键并单击第二个帧

选择/取消选择多个不相邻的帧

按住 Ctrl 键并单击多个帧

按住 Command 键并单击多个帧

使用以前的设置粘贴而不显示对话框

Alt + 面板弹出式菜单中的“粘贴帧”命令

Option + 面板弹出式菜单中的“粘贴帧”命令

使用画笔面板

结果

Windows

macOS

删除画笔

按住 Alt 键并单击画笔

按住 Option 键并单击画笔

重命名画笔

双击画笔

双击画笔

更改画笔大小

Alt + 右键单击 + 向左或向右拖动

按住 Ctrl 和 Option 键并拖移(向左或向右)

减小/增大画笔软度/硬度

Alt + 右键单击 + 向上或向下拖动

按住 Ctrl 和 Option 键并向上或向下拖动

选择上一/下一画笔大小

,(逗号)或 . (句点)

,(逗号)或 . (句点)

选择第一个/最后一个画笔

Shift + ,(逗号)或 . (句点)

Shift + ,(逗号)或 . (句点)

显示画笔的精确十字线

Caps Lock 或 Shift + Caps Lock

Caps Lock

切换喷枪选项

Shift + Alt + P

Shift + Option + P

使用通道面板

注意:

如果您希望将以 Ctrl/Command + 1 开头的通道快捷键用于红色,请选择“编辑”>“键盘快捷键”,然后选择“使用旧版通道快捷键”。

结果

Windows

macOS

选择各个通道

Ctrl + 3(红)、4(绿)、5(蓝)

Command + 3(红)、4(绿)、5(蓝)

选择复合通道

Ctrl + 2

Command + 2

将通道作为选区载入

按住 Ctrl 键并单击通道缩览图,或按住 Alt + Ctrl + 3 键(红色)、Alt + Ctrl + 4 键(绿色)、Alt + Ctrl + 5 键(蓝色)

按住 Command 键并单击通道缩览图,或按住 Option + Command + 3 键(红色)、Option + Command + 4 键(绿色)、Option + Command + 5 键(蓝色)

添加到当前选区

按住 Ctrl + Shift 键并单击通道缩览图

按住 Command + Shift 键并单击通道缩览图

从当前选区中减去

按住 Ctrl + Alt 键并单击通道缩览图

按住 Command + Option 键并单击通道缩览图

与当前选区交叉

按住 Ctrl + Shift + Alt 键并单击通道缩览图

按住 Command + Shift + Option 键并单击通道缩览图

为“将选区存储为通道”按钮设置选项

按住 Alt 键单击“将选区存储为通道”按钮

按住 Option 键单击“将选区存储为通道”按钮

创建新的专色通道

按住 Ctrl 键并单击“创建新通道”按钮

按住 Command 键并单击“创建新通道”按钮

选择/取消选择多个颜色通道选区

按住 Shift 键并单击颜色通道

按住 Shift 键并单击颜色通道

选择/取消选择 Alpha 通道并显示/隐藏以红宝石色进行的叠加

按住 Shift 键并单击 Alpha 通道

按住 Shift 键并单击 Alpha 通道

显示通道选项

双击 Alpha 通道或专色通道缩览图

双击 Alpha 通道或专色通道缩览图

在“快速蒙版”模式中切换复合蒙版和灰度蒙版

~ 键

~ 键

使用仿制源面板

结果

Windows

macOS

显示仿制源(叠加图像)

Alt + Shift

Option+Shift

轻移仿制源

Alt + Shift + 箭头键

Option + Shift + 箭头键

旋转仿制源

Alt+Shift+< 或 >

Option + Shift + < 或 >

缩放(增大或减小大小)仿制源

Alt + Shift + [ 或 ]

Option + Shift + [ 或 ]

使用颜色面板

结果

Windows

macOS

选择背景色

按住 Alt 键并单击颜色条中的颜色

按住 Option 键并单击颜色条中的颜色

显示“颜色条”菜单

右键单击颜色条

按住 Ctrl 键并单击颜色条

循环切换可供选择的颜色

按住 Shift 键并单击颜色条

按住 Shift 键并单击颜色条

使用历史记录面板

结果

Windows

macOS

创建一个新快照

Alt + 新建快照

Option + 新建快照

重命名快照

双击快照名称

双击快照名称

在图像状态中向前循环

Ctrl + Shift + Z

Command + Shift + Z

在图像状态中后退一步

Ctrl + Alt + Z

Command + Option + Z

复制任何图像状态(当前状态除外)

按住 Alt 键点并按图像状态

按住 Option 键并单击图像状态

永久清除历史记录(无法还原)

Alt +“清除历史记录”(在“历史记录”面板弹出式菜单中)

Option +“清除历史记录”(在“历史记录”面板弹出式菜单中)

使用信息面板

结果

Windows

macOS

更改颜色读数模式

单击吸管图标

单击吸管图标

更改测量单位

单击十字线图标

单击十字线图标

使用图层面板

结果

Windows

macOS

将图层透明度作为选区载入

按住 Ctrl 键并单击图层缩览图

按住 Command 键并单击图层缩览图

添加到当前选区

按住 Ctrl + Shift 键并单击图层缩览图

按住 Command + Shift 键并单击图层缩览图

从当前选区中减去

按住 Ctrl + Alt 键并单击图层缩览图

按住 Command + Option 键并单击图层缩览图

与当前选区交叉

按住 Ctrl + Shift + Alt 键并单击图层缩览图

按住 Command + Shift + Option 键并单击图层缩览图

将滤镜蒙版作为选区载入

按住 Ctrl 键并单击滤镜蒙版缩览图

按住 Command 键并单击滤镜蒙版缩览图

新建图层 Control + Shift+ N Command + Shift+ N
通过拷贝新建图层 Control + J Command + J
通过剪切新建图层 Shift + Control + J Shift + Command + J

图层编组

Ctrl + G

Command + G

取消图层编组

Ctrl + Shift + G

Command+Shift+G

创建/释放剪贴蒙版

Ctrl + Alt + G

Command+Option+G

选择所有图层

Ctrl + Alt + A

Command + Option + A

合并可视图层

Ctrl + Shift + E

Command + Shift + E

使用对话框创建新的空图层

按住 Alt 键并单击“新建图层”按钮

按住 Option 键并单击“新建图层”按钮

在目标图层下面创建新图层

按住 Ctrl 键并单击“新建图层”按钮

按住 Command 键并单击“新建图层”按钮

选择顶部图层

Alt + . (句点)

Option + . (句点)

选择底部图层

Alt + ,(逗号)

Option + ,(逗号)

添加到“图层”面板中的图层选区

Shift + Alt + [ 或 ]

Shift + Option + [ 或 ]

向下/向上选择下一个图层

Alt + [ 或 ]

Option + [ 或 ]

下移/上移目标图层

Ctrl + [ 或 ]

Command + [ 或 ]

将所有可视图层的拷贝合并到目标图层

Ctrl + Shift + Alt + E

Command + Shift + Option + E

合并图层

高亮显示要合并的图层,然后按 Ctrl + E 组合键。

高亮显示要合并的图层,然后按 Command + E 组合键。

将图层移动到底部或顶部

Ctrl + Shift + [ 或 ]

Command + Shift + [ 或 ]

将当前图层拷贝到下面的图层

Alt + 面板弹出式菜单中的“向下合并”命令

Option + 面板弹出式菜单中的“向下合并”命令

将所有可见图层合并为当前选定图层上面的新图层

Alt + 面板弹出式菜单中的“合并可见图层”命令

Option + 面板弹出式菜单中的“合并可见图层”命令

仅显示/隐藏此图层/图层组,或显示/隐藏所有图层/图层组

右键单击眼睛图标

按住 Ctrl 键并单击眼睛图标

显示/隐藏其他所有的当前可视图层

按住 Alt 键并单击眼睛图标

按住 Option 键并单击眼睛图标

切换目标图层的锁定透明度或最后应用的锁定

/(正斜杠)

/(正斜杠)

编辑图层效果/样式、选项

双击图层效果/样式

双击图层效果/样式

隐藏图层效果/样式

按住 Alt 键并双击图层效果/样式

按住 Option 键并双击图层效果/样式

编辑图层样式

双击图层

双击图层

停用/启用矢量蒙版

按住 Shift 键并单击矢量蒙版缩览图

按住 Shift 键并单击矢量蒙版缩览图

打开“图层蒙版显示选项”对话框

双击图层蒙版缩览图

双击图层蒙版缩览图

切换图层蒙版的开/关

按住 Shift 键并单击图层蒙版缩览图

按住 Shift 键并单击图层蒙版缩览图

切换滤镜蒙版的开/关

按住 Shift 键并单击滤镜蒙版缩览图

按住 Shift 键并单击滤镜蒙版缩览图

在图层蒙版和复合图像之间切换

按住 Alt 键并单击图层蒙版缩览图

按住 Option 键并单击图层蒙版缩览图

在滤镜蒙版和复合图像之间切换

按住 Alt 键并单击滤镜蒙版缩览图

按住 Option 键并单击滤镜蒙版缩览图

切换图层蒙版的宝石红显示模式开/关

\(反斜杠),或 Shift + Alt 组合键并单击

\(反斜杠),或 Shift + Option 组合键并单击

选择所有文字;暂时选择文字工具

双击文字图层缩览图

双击文字图层缩览图

创建剪贴蒙版

按住 Alt 键并单击两个图层的分界线

按住 Option 键并单击两个图层的分界线

重命名图层

双击图层名称

双击图层名称

编辑滤镜设置

双击滤镜效果

双击滤镜效果

编辑滤镜混合选项

双击“滤镜混合”图标

双击“滤镜混合”图标

在当前图层/图层组下创建新图层组

按住 Ctrl 键并单击“新建组”按钮

按住 Command 键并单击“新建组”按钮

使用对话框创建新图层组

按住 Alt 键并单击“新建组”按钮

按住 Option 键并单击“新建组”按钮

创建隐藏全部内容/选区的图层蒙版

按住 Alt 键并单击“添加图层蒙版”按钮

按住 Option 键并单击“添加图层蒙版”按钮

创建显示全部/路径区域的矢量蒙版

按住 Ctrl 键并单击“添加图层蒙版”按钮

按住 Command 键并单击“添加图层蒙版”按钮

创建隐藏全部或显示路径区域的矢量蒙版

按住 Ctrl + Alt 组合键并单击“添加图层蒙版”按钮

按住 Command + Option 组合键并单击“添加图层蒙版”按钮

显示图层组属性

右键单击图层组并选择“组属性”,或双击组。

按住 Control 键并单击图层组,然后选择“组属性”,或双击组。

选择/取消选择多个连续图层

按住 Shift 键并单击

按住 Shift 键并单击

选择/取消选择多个不连续的图层

按住 Ctrl 键并单击

按住 Command 键并单击

注意:

如果将 Kotoeri 作为日语输入法,则“切换图层蒙版的宝石红显示模式开/关”快捷键会在 Kotoeri 中开始动作。请切换到其他模式(例如,"U.S.")以启用该快捷键。

使用图层复合面板

结果

Windows

macOS

不使用“新建图层复合”框创建新图层复合

按住 Alt 键并单击“创建新的图层复合”按钮

按住 Option 键并单击“创建新的图层复合”按钮

打开“图层复合选项”对话框

双击图层复合

双击图层复合

依次重命名

双击图层复合名称

双击图层复合名称

选择/取消选择多个连续的图层复合

按住 Shift 键并单击

按住 Shift 键并单击

选择/取消选择多个不连续的图层复合

按住 Ctrl 键并单击

按住 Command 键并单击

使用路径面板

结果

Windows

macOS

将路径作为选区载入

按住 Ctrl 键并单击路径名

按住 Command 键并单击路径名

向选区中添加路径

按住 Ctrl + Shift 组合键并单击路径名

按住 Command + Shift 组合键并单击路径名

从选区中减去路径

按住 Ctrl + Alt 组合键并单击路径名

按住 Command + Option 组合键并单击路径名

将路径的交叉区域作为选区保留

按住 Ctrl + Shift + Alt 组合键并单击路径名

按住 Command + Shift + Option 组合键并单击路径名

隐藏路径

Ctrl + Shift + H

Command + Shift + H

为“用前景色填充路径”按钮、“用画笔描边路径”按钮、“将路径作为选区载入”按钮、“从选区建立工作路径”按钮和“创建新路径”按钮设置选项

按住 Alt 键并单击该按钮

按住 Option 键并单击该按钮

使用色板面板

结果

Windows

macOS

从前景色创建新色板

在面板的空白区域中单击

在面板的空白区域中单击

将色板颜色设置为背景色

按住 Ctrl 键并单击色板

按住 Command 键并单击色板

删除色板

按住 Alt 键并单击色板

按住 Option 键并单击色板

使用抽出和图案生成器(可选增效工具)

结果(抽出和图案生成器)

Windows

macOS

符合窗口大小

Ctrl + 0

Command + 0

放大

Ctrl + +(加号)

Command + +(加号)

缩小

Ctrl + -(连字符)

Command + -(连字符)

从上到下在右侧循环切换控件

Tab

Tab

从下到上在右侧循环切换控件

Shift + Tab

Shift + Tab

暂时激活抓手工具

空格键

空格键

将“取消”更改为“复位”

Alt

Option

结果(仅限抽出)

Windows

macOS

边缘高光器工具

B

B

填充工具

G

G

吸管工具

I

I

清除工具

C

C

边缘修饰工具

T

T

在“边缘高光器”工具与“橡皮擦”工具之间切换

Alt+边缘高光器/橡皮擦工具

Option+边缘高光器/橡皮擦工具

切换智能高光显示

选中“边缘高光器”工具时按 Ctrl 键

选中“边缘高光器”工具时按 Command 键

移去当前高光

Alt + Delete

Option + Delete

高光显示整个图像

Ctrl + Delete

Command + Delete

填充前景区域并预览抽出

选中“填充”工具后按住 Shift 键并单击

选中“填充”工具后按住 Shift 键并单击

选中“边缘修饰”工具后移动蒙版

按住 Ctrl 键拖移

按住 Command 键拖移

选中“清除”工具后添加不透明度

按住 Alt 键拖移

按住 Option 键拖移

在“原稿”和“抽出”部分之间切换预览中的“显示”菜单选项

X

X

在预览之前启用“清除”工具和“边缘修饰”工具

Shift + X

Shift + X

从上到下循环切换预览中的“显示”菜单

F

F

从下到上循环切换预览中的“显示”菜单

Shift + F

Shift + F

将画笔大小减小/增大 1

“画笔大小”文本框中的向下箭头/向上箭头

“画笔大小”文本框中的向下箭头或向上箭头

将画笔大小减小/增大 1

“画笔大小滑块”中显示的向左箭头/向右箭头

“画笔大小滑块”中显示的向左箭头/向右箭头

设置清除工具或边缘修饰工具的强度

0–9

0–9

按住 Shift 键可减小/增大 10

结果(仅限图案生成器)

Windows

macOS

删除当前选区

Ctrl + D

Command + D

还原选区移动

Ctrl + Z

Command + Z

生成或再次生成

Ctrl + G

Command + G

与当前选区交叉

按住 Shift 键和 Alt 键进行选择

按住 Shift 键和 Option 键进行选择

切换视图:原稿/生成的图案

X

X

转到“拼贴历史记录”中的第一个拼贴

Home

Home

转到“拼贴历史记录”中的最后一个拼贴

End

End

转到“拼贴历史记录”中的上一个拼贴

向左箭头键、Page Up 键

向左箭头键、Page Up 键

转到“拼贴历史记录”中的下一个拼贴

向右箭头键、Page Down 键

向右箭头键、Page Down 键

删除“拼贴历史记录”中的当前拼贴

删除

删除

在查看原稿时轻移选区

向右箭头键、向左箭头键、向上箭头键或向下箭头键

向右箭头键、向左箭头键、向上箭头键或向下箭头键

在查看原稿时增大选区轻移量

Shift + 向右箭头键、向左箭头键、向上箭头键或向下箭头键

Shift + 向右箭头键、向左箭头键、向上箭头键或向下箭头键

本产品经 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License 许可  Twitter™ 与 Facebook 中的内容不在 Creative Commons 的条款约束之下。

法律声明   |   在线隐私策略