用户指南 取消(C)

使用颜色配置文件

  1. Photoshop 用户指南
  2. Photoshop 简介
    1. 有梦想,去实现
    2. Photoshop 的新增功能
    3. 编辑第一张照片
    4. 创建文档
    5. Photoshop | 常见问题
    6. Photoshop 系统要求
    7. 迁移预设、动作和设置
    8. 了解 Photoshop
  3. Photoshop 和其他 Adobe 产品和服务
    1. 在 Photoshop 中使用 Illustrator 图稿
    2. 在 InDesign 中处理 Photoshop 文件
    3. 适用于 Photoshop 的 Substance 3D 素材
    4. Photoshop 和 Adobe Stock
    5. 在 Photoshop 中使用 Capture 应用程序内扩展
    6. Creative Cloud Libraries
    7. Photoshop 中的 Creative Cloud Libraries
    8. 将 Touch Bar 与 Photoshop 结合使用
    9. 网格和参考线
    10. 创建动作
    11. 还原和历史记录
  4. Photoshop iPad 版
    1. Photoshop iPad 版 | 常见问题
    2. 了解工作区
    3. 系统要求 | Photoshop iPad 版
    4. 创建、打开和导出文档
    5. 添加照片
    6. 处理图层
    7. 使用画笔进行绘图和绘画
    8. 建立选区并添加蒙版
    9. 修饰复合
    10. 使用调整图层
    11. 使用曲线调整复合图像的色调
    12. 应用变换操作
    13. 裁剪和旋转复合图像
    14. 旋转、平移、缩放和重置画布
    15. 使用文字图层
    16. 使用 Photoshop 和 Lightroom
    17. 在 Photoshop iPad 版中获取缺失字体
    18. Photoshop iPad 版中的日文文本
    19. 管理应用程序设置
    20. 触控快捷键和手势
    21. 键盘快捷键
    22. 编辑图像大小
    23. 在 Photoshop iPad 版上创作直播
    24. 使用修复画笔校正瑕疵
    25. 在 Capture 中创建画笔并将其用在 Photoshop 中
    26. 使用 Camera Raw 文件
    27. 创建和使用智能对象
    28. 使用减淡和加深调整图像中的曝光度
  5. Photoshop Web 测试版
    1. 常见问题 | Photoshop Web 测试版 
    2. 工作区简介
    3. 系统要求 | Photoshop Web 测试版
    4. 键盘快捷键 | Photoshop Web 测试版
    5. 支持的文件类型 | Photoshop Web 测试版
    6. 打开并处理云文档
    7. 与利益干系人协作
    8. 对云文档应用有限编辑
  6. 云文档
    1. Photoshop 云文档 |常见问题
    2. Photoshop 云文档 | 工作流程问题
    3. 在 Photoshop 中管理和使用云文档
    4. 升级 Photoshop 的云存储空间
    5. 无法创建或保存云文档
    6. 解决 Photoshop 云文档错误
    7. 收集云文档同步日志
    8. 共享访问权限并编辑您的云文档
    9. 完成文件和应用程序内注释的共享
  7. 工作区
    1. 工作区基础知识
    2. 使用 Photoshop“发现”面板加快学习速度
    3. 创建文档
    4. 将 Touch Bar 与 Photoshop 结合使用
    5. 工具库
    6. 性能首选项
    7. 使用工具
    8. 触控手势
    9. 触摸功能和可自定义的工作区
    10. 技术预览
    11. 元数据和注释
    12. 默认键盘快捷键
    13. 触摸功能和可自定义的工作区
    14. 将 Photoshop 图像置入其他应用程序
    15. 首选项
    16. 默认键盘快捷键
    17. 标尺
    18. 显示或隐藏不打印的额外内容
    19. 指定图像的列
    20. 还原和历史记录
    21. 面板和菜单
    22. 置入文件
    23. 使用对齐功能定位元素
    24. 用标尺工具定位
    25. 预设
    26. 自定义键盘快捷键
    27. 网格和参考线
  8. Web、屏幕和应用程序设计
    1. Photoshop 设计功能
    2. 画板
    3. 设备预览
    4. 从图层拷贝 CSS
    5. 将 Web 页切片
    6. 切片的 HTML 选项
    7. 修改切片版面
    8. 使用 Web 图形
    9. 创建 Web 照片画廊
  9. 图像和颜色基础知识
    1. 如何调整图像大小
    2. 处理栅格图像和矢量图像
    3. 图像大小和分辨率
    4. 从相机和扫描仪获取图像
    5. 创建、打开和导入图像
    6. 查看图像
    7. 无效的 JPEG 标记错误 | 打开图像
    8. 查看多个图像
    9. 自定拾色器和色板
    10. 高动态范围图像
    11. 匹配图像中的颜色
    12. 在颜色模式之间转换
    13. 颜色模式
    14. 抹除图像的部分内容
    15. 混合模式
    16. 选择颜色
    17. 自定索引颜色表
    18. 图像信息
    19. 扭曲滤镜不可用
    20. 关于颜色
    21. 使用通道进行颜色和单色调整
    22. 在“颜色”和“色板”面板中选择颜色
    23. 取样
    24. 颜色模式或图像模式
    25. 色调
    26. 向动作添加条件模式更改
    27. 从 HTML、CSS 和 SVG 添加色板
    28. 位深度和首选项
  10. 图层
    1. 图层基础知识
    2. 非破坏性编辑
    3. 创建和管理图层和组
    4. 选择、编组和链接图层
    5. 将图像置入图框中
    6. 图层不透明度和混合
    7. 蒙版图层
    8. 应用智能滤镜
    9. 图层复合
    10. 移动、堆叠和锁定图层
    11. 使用矢量蒙版遮盖图层
    12. 管理图层和组
    13. 图层效果和样式
    14. 编辑图层蒙版
    15. 抽出资源
    16. 显示带有剪贴蒙版的图层
    17. 从图层生成图像资源
    18. 使用智能对象
    19. 混合模式
    20. 将多个图像组合到人像组中
    21. 使用自动混合图层组合图像
    22. 对齐和分布图层
    23. 从图层拷贝 CSS
    24. 载入图层或图层蒙版边界上的选区
    25. 显示其他图层中内容的挖空效果
    26. 图层
    27. 拼合
    28. 复合
    29. 背景
  11. 选择
    1. “选择并遮住”工作区
    2. 快速建立选区
    3. 选区快速入门
    4. 使用选框工具进行选择
    5. 使用套索工具进行选择
    6. 选择图像中的颜色范围
    7. 调整像素选区
    8. 在路径和选区边界之间转换
    9. 通道基础知识
    10. 移动、拷贝和删除选定的像素
    11. 创建临时快速蒙版
    12. 存储选区和 Alpha 通道蒙版
    13. 选择位于焦点中的图像区域
    14. 复制,拆分,和合并通道
    15. 通道计算
    16. 选区
    17. 定界框
  12. 图像调整
    1. 透视变形
    2. 减少相机抖动模糊
    3. 修复画笔示例
    4. 导出颜色查找表
    5. 调整图像锐化程度和模糊程度
    6. 了解颜色调整
    7. 应用亮度/对比度调整
    8. 调整阴影和高光细节
    9. 色阶调整
    10. 调整色相和饱和度
    11. 调整自然饱和度
    12. 调整图像区域中的颜色饱和度
    13. 快速调整色调
    14. 对图像应用特殊颜色效果
    15. 通过色彩平衡调整增强图像
    16. 高动态范围图像
    17. 查看直方图和像素值
    18. 匹配图像中的颜色
    19. 如何裁剪并拉直照片
    20. 将彩色图像转换为黑白图像
    21. 调整图层和填充图层
    22. 曲线调整
    23. 混合模式
    24. 设置用于印刷的图像目标值
    25. 使用色阶和曲线吸管工具调整颜色和色调
    26. 调整 HDR 曝光度和色调
    27. 滤镜
    28. 模糊
    29. 减淡或加深图像区域
    30. 调整可选颜色
    31. 替换对象颜色
  13. Adobe Camera Raw
    1. Camera Raw 的系统要求
    2. Camera Raw 新增功能
    3. Camera Raw 简介
    4. 创建全景图
    5. 支持的镜头
    6. Camera Raw 中的晕影、颗粒和去除薄雾效果
    7. 默认键盘快捷键
    8. Camera Raw 中的自动透视校正功能
    9. 如何在 Camera Raw 中进行非破坏性编辑
    10. Camera Raw 中的径向滤镜
    11. 管理 Camera Raw 设置
    12. 在 Camera Raw 中打开、处理和保存图像
    13. 在 Camera Raw 中使用增强型污点去除工具修复图像
    14. 旋转、裁切和调整图像
    15. 在 Camera Raw 中调整颜色显示
    16. 功能摘要 | Adobe Camera Raw | 2018 版
    17. 新增功能摘要
    18. Camera Raw 中的处理版本
    19. 在 Camera Raw 中进行局部调整
  14. 图像修复和图像恢复
    1. 通过“内容识别填充”从照片中移去对象
    2. 内容识别修补和移动
    3. 修饰和修复照片
    4. 校正图像扭曲和杂色
    5. 用于修复大多数问题的基本故障排除步骤
  15. 图像变换
    1. 变换对象
    2. 调整裁剪、旋转和画布大小
    3. 如何裁剪并拉直照片
    4. 创建并编辑全景图图像
    5. 变形图像、外形和路径
    6. 消失点
    7. 使用液化滤镜
    8. 内容识别缩放
    9. 变换图像、形状和路径
    10. 变形
    11. 变换
    12. 全景图
  16. 绘图和绘画
    1. 绘制对称图案
    2. 绘制矩形并修改描边选项
    3. 关于绘图
    4. 绘制和编辑形状
    5. 绘画工具
    6. 创建和修改画笔
    7. 混合模式
    8. 为路径添加颜色
    9. 编辑路径
    10. 使用混合器画笔绘画
    11. 画笔预设
    12. 渐变
    13. 渐变插值
    14. 填充和描边选区、图层和路径
    15. 用钢笔工具绘图
    16. 创建图案
    17. 使用图案生成器创建图案
    18. 管理路径
    19. 管理图案库和预设
    20. 使用绘图板绘图或绘画
    21. 创建纹理画笔
    22. 将动态元素添加到画笔中
    23. 渐变
    24. 使用“历史记录艺术画笔”绘制风格化描边
    25. 使用图案进行绘画
    26. 在多个设备上同步预设
  17. 文本
    1. 添加和编辑文本
    2. 统一文本引擎
    3. 使用 OpenType SVG 字体
    4. 设置字符格式
    5. 设置段落格式
    6. 如何创建文字效果
    7. 编辑文本
    8. 行距和字距
    9. 阿拉伯语和希伯来语文字
    10. 字体
    11. 解决字体问题
    12. 亚洲文字
    13. 创建文字
    14. 使用 Photoshop 中的文字工具时发生文本引擎错误 | Windows 8
  18. 视频和动画
    1. Photoshop 中的视频编辑
    2. 编辑视频和动画图层
    3. 视频和动画概述
    4. 预览视频和动画
    5. 在视频图层中绘制帧
    6. 导入视频文件和图像序列
    7. 创建帧动画
    8. Creative Cloud 3D 动画(预览)
    9. 创建时间轴动画
    10. 创建视频图像
  19. 滤镜和效果
    1. 使用液化滤镜
    2. 使用模糊画廊
    3. 滤镜基础知识
    4. 滤镜效果参考
    5. 添加光照效果
    6. 使用自适应广角滤镜
    7. 使用油画滤镜
    8. 图层效果和样式
    9. 应用特定的滤镜
    10. 涂抹图像区域
  20. 存储和导出
    1. 在 Photoshop 中存储文件
    2. 在 Photoshop 中导出文件
    3. 支持的文件格式
    4. 以图形格式存储文件
    5. 在 Photoshop 和 Illustrator 之间移动设计
    6. 存储和导出视频和动画
    7. 存储 PDF 文件
    8. Digimarc 版权保护
  21. 打印
    1. 打印 3D 对象
    2. 从 Photoshop 打印
    3. 使用色彩管理进行打印
    4. 联系表和 PDF 演示文稿
    5. 以图片包版面的形式打印照片
    6. 打印专色
    7. 双色调
    8. 将图像打印到商业印刷机
    9. 改进 Photoshop 中的色彩打印
    10. 解决打印问题 | Photoshop
  22. 自动化
    1. 创建动作
    2. 创建数据驱动图形
    3. 脚本
    4. 处理一批文件
    5. 播放和管理动作
    6. 添加条件动作
    7. 关于动作和“动作”以显示“动作”面板
    8. 记录动作中的工具
    9. 向动作添加条件模式更改
    10. Photoshop 中有关增效工具和脚本的 UI 工具包
  23. 色彩管理
    1. 了解色彩管理
    2. 保持颜色一致
    3. 颜色设置
    4. 使用颜色配置文件
    5. 对要联机查看的文档进行色彩管理
    6. 打印时对文档进行色彩管理
    7. 对导入的图像进行色彩管理
    8. 校样颜色
  24. 内容真实性
    1. 了解内容凭据
    2. NFT 的身份和来源
    3. 连接帐户进行创意归因
  25. 3D 和技术成像
    1. Photoshop 3D | 围绕即将中断的 3D 功能的常见问题
    2. Creative Cloud 3D 动画(预览)
    3. 打印 3D 对象
    4. 3D 绘画
    5. 3D 面板增强功能 | Photoshop
    6. 基本的 3D 概念和工具
    7. 3D 渲染和存储
    8. 创建 3D 对象和动画
    9. 图像堆栈
    10. 3D 工作流程
    11. 测量
    12. DICOM 文件
    13. Photoshop 和 MATLAB
    14. 对图像中的对象计数
    15. 合并和转换 3D 对象
    16. 3D 纹理编辑
    17. 调整 HDR 曝光度和色调
    18. 3D 面板设置

关于颜色配置文件

精确、一致的色彩管理要求所有的颜色设备具有准确的符合 ICC 规范的配置文件。例如,如果没有准确的扫描仪配置文件,一个正确扫描的图像可能在另一个程序中显示不正确,这只是由于扫描仪和显示图像的程序之间存在差别。这种产生误导的表现可能使您对已经令人满意的图像进行不必要的、费时的、可能是破坏性的“校正”。利用准确的配置文件,导入图像的程序能够校正任何设备差别并显示扫描的实际颜色。

色彩管理系统使用以下各种配置文件:

显示器配置文件:描述显示器当前还原颜色的方式。这是您应该首先创建的配置文件,因为只有在显示器上准确的查看颜色,才能在设计过程中作出重要的颜色选择。如果在显示器上看到的颜色不能代表文档中的实际颜色,则将无法保持颜色的一致性。

输入设备配置文件:描述输入设备能够捕捉或扫描的颜色。如果您的数码相机可以选择配置文件,Adobe 建议您选择 Adobe RGB。否则,请使用 sRGB(多数相机的默认设置)。高级用户还可以考虑对不同的光源使用不同的配置文件。对于扫描仪配置文件,有些摄影师会为在扫描仪上扫描的每种类型或品牌的胶片创建单独的配置文件。

输出设备配置文件:描述输出设备(例如桌面打印机或印刷机)的色彩空间。色彩管理系统使用输出设备配置文件将文档中的颜色正确映射到输出设备色彩空间色域中的颜色。输出配置文件还应考虑特定的打印条件,比如纸张和油墨的类型。例如,光面纸能够显示的颜色范围与雾面纸不同。多数打印机驱动程序附带内置的颜色配置文件。在您创建自定配置文件之前,试用这些配置文件是很好的方法。

文档配置文件:定义文档的特定 RGB 或 CMYK 色彩空间。通过为文档指定(或标记)配置文件,应用程序可以在文档中提供实际颜色外观的定义。例如,R=127、G=12、B=107 只是一组不同的设备会有不同显示的数字。但是,当使用 Adobe RGB 色彩空间进行标记时,这些数字指定的是一种实际颜色或光的波长;具体到本例中为紫色。打开色彩管理后,Adobe 应用程序根据“颜色设置”对话框中的“工作空间”选项,自动向新文档分配一个配置文件。没有相关配置文件的文档被认为“未标记”,只包含原始颜色数。处理未标记的文档时,Adobe 应用程序使用当前工作空间配置文件显示和编辑颜色。

Photoshop 文档配置文件
使用配置文件管理颜色

A. 配置文件描述输入设备的色彩空间和文档 B. 色彩管理系统使用配置文件的描述来标识文档的实际颜色 C. 显示器的配置文件告知色彩管理系统如何将文档的颜色数值转换到显示器的色彩空间 D. 色彩管理系统使用输出设备的配置文件将文档的颜色数值转换为输出设备的颜色值,从而打印颜色的正确外观 

关于显示器校准和特性描述

配置文件生成软件可以校准显示器并描述其特性。校准显示器可使其符合预定义的标准;例如,调整显示器以使其用开氏 5000 度的图形艺术标准白场色温来显示颜色。描述显示器特性就是创建一个描述显示器当前如何重现颜色的配置文件。

显示器校准涉及调整以下视频设置:

亮度和对比度:分别设置显示强度在亮度和对比度两方面的整体级别和范围。这些参数的作用和在电视机上的作用相同。显示器校准实用程序可以帮助您设置校准的最佳亮度和对比度范围。

灰度系数:中间色调的亮度值。显示器产生的从黑色到白色的值不是线性值 — 如果用这些值画线,形成的是曲线而不是直线。灰度系数定义曲线中部黑白之间的值。

荧光粉:这是 CRT 显示器用于发光的物质。不同的荧光粉具有不同的颜色特性。

白场:显示器可以还原的最亮白色的颜色和强度。

校准显示器并创建显示器的配置文件

校准显示器就是调整显示器,使它符合已知的规范。显示器校准过后,配置文件生成实用程序提示您保存配置文件。配置文件描述显示器的颜色特性 — 显示器上能够显示哪些颜色,不能够显示哪些颜色,必须怎样转换图像中的颜色值才能准确地显示颜色。

  1. 确保显示器已经打开至少半小时。这就为预热和生成更一致的颜色提供了充足的时间。
  2. 确保显示器目前可以显示上千种或更多的颜色。理想状况下,请确保显示器显示数百万种或 24 位或更高的颜色。
  3. 删除显示器桌面上的彩色背景图案,将桌面设置为显示中性灰色。文档周围纷乱或明亮的图案会干扰准确的颜色感觉。
  4. 请执行以下任一操作,校准显示器并创建显示器的配置文件:
    • 在 Windows 中,请安装并使用显示器校准实用程序。
    • 在 Mac OS 中,请使用位于“系统预置/显示器/颜色”标签中的“校准”实用程序。
    • 要获得最佳结果,请使用第三方软件和测量设备。一般来说,使用测量设备(如色度计)以及软件可以创建更准确的配置文件,因为工具所测得的显示器上显示的颜色要远比人眼准确。

注意:显示器的性能随着时间推移而下降,每隔一个月左右需重新校准显示器并创建显示器的配置文件。如果发现很难或不可能将显示器校准到标准值,说明显示器可能太旧并且已偏色。

多数配置文件生成软件会自动将新的配置文件指定为默认显示器配置文件。有关如何手动指定显示器配置文件的说明,请参阅您操作系统的“帮助”系统。

安装颜色配置文件

在系统中添加设备时,通常也就安装了颜色配置文件。这些配置文件(通常称为“一般配置文件”或“预置配置文件”)因制造商而异。您还可以从您的服务提供商处获得设备配置文件、从 Web 上下载配置文件,或使用专业配置文件生成设备创建“自定配置文件”。

  • 在 Windows 中,请右键单击配置文件,然后选择“安装配置文件”。或者,将配置文件复制到 WINDOWS\system32\spool\drivers\color 文件夹中。
  • 在 Mac OS 中,将配置文件复制到 /Library/ColorSync/Profiles 文件夹或 /Users/[用户名]/Library/ColorSync/Profiles 文件夹中。

安装了颜色配置文件之后,请务必重新启动 Adobe 应用程序。

嵌入颜色配置文件

要将颜色配置文件嵌入到使用 Illustrator、InDesign 或 Photoshop 创建的文档中,您必须使用一种支持 ICC 配置文件的格式保存或导出文档。

  1. 使用以下文件格式之一保存或导出文档:Adobe PDF、PSD (Photoshop)、AI (Illustrator)、INDD (InDesign)、JPEG、Photoshop EPS、大型文档格式或 TIFF。
  2. 请选择嵌入 ICC 配置文件的选项。本选项的实际名称和位置因应用程序的不同而有所差异。请搜索 Adobe 帮助以查找更多说明。

嵌入颜色配置文件 (Acrobat)

您可以在单个对象或整个 PDF 中嵌入颜色配置文件。Acrobat 将“转换颜色”对话框中指定的相应配置文件附加到 PDF 中选择的色彩空间。有关详细信息,请参阅 Acrobat 帮助中的颜色转换主题。

更改文档的颜色配置文件

很少会出现要求您更改文档的颜色配置文件的情况。这是因为您的应用程序会基于您在“颜色设置”对话框中所选设置自动指定颜色配置文件。只有在为不同的输出目标准备文档或修改您不想再在文档中实现的方案特性时,才应该手动更改颜色配置文件。仅建议高级用户更改配置文件。

您可以用以下方式更改文档的颜色配置文件:

  • 指定新的配置文件。文档中的颜色数保持不变,但新的配置文件可能会大大改变颜色在显示器上的显示外观。
  • 删除配置文件,这样文档就不再有色彩管理。
  • (Acrobat、Photoshop 和 InDesign)将文档中的颜色转换到其它配置文件的色彩空间。颜色数会被转换,以便尽量保留原始的颜色外观。

指定或删除颜色配置文件(Illustrator、Photoshop)

选择“编辑”>“指定配置文件”。

选择选项,并单击“确定”:

不要对此文档进行色彩管理:从文档中删除现有配置文件。只有在您确定不想对文档进行色彩管理时才选择本选项。从文档中删除了配置文件之后,颜色的外观将由应用程序的工作空间配置文件确定。

工作中的 [颜色模型: 工作空间]:将工作空间配置文件指定到文档。

配置文件:允许您选择其它配置文件。应用程序为文档指定了新的配置文件,而无需将颜色转换到配置文件空间。这可能会大大改变颜色在显示器上的显示外观。

指定或删除颜色配置文件 (InDesign)

  1. 选择“编辑”>“指定配置文件”。
  2. 对于 RGB 和 CMYK 配置文件,请选择以下任一选项:

丢掉(使用当前工作空间):从文档中删除现有配置文件。只有在您确定不想对文档进行色彩管理时才选择本选项。从文档中删除了配置文件之后,颜色的外观将由应用程序工作空间的配置文件确定,您不能再在文档中嵌入配置文件。

指定当前工作空间 [工作空间]:将工作空间配置文件指定到文档。

指定配置文件:允许您选择其它配置文件。应用程序为文档指定了新的配置文件,而无需将颜色转换到配置文件空间。这可能会大大改变颜色在显示器上的显示外观。

  1. 为文档中每种类型的图形选择一种渲染方法。对于每种图形类型,可选择四种标准方法之一或“使用颜色设置方法”,该方法使用“颜色设置”对话框中当前指定的渲染方法。有关渲染方法的更多信息,请搜索“帮助”文档。

图形类型包括:

纯色渲染方法:为 InDesign 本身创建的对象中的所有矢量图形(颜色的实色区域)设置渲染方法。

默认图像渲染方法:为 InDesign 中置入的位图图像设置默认渲染方法。您也可以为单个图像忽略本设置。

混合后渲染方法:将页面透明度交互所产生的颜色的渲染方法设置为校样或最终色彩空间。当您的文档包括透明对象时请使用本选项。

  1. 要预览文档中新指定的配置文件效果,请选择“预览”,然后单击“确定”。

将文档颜色转换为其他配置文件 (Photoshop)

  1. 选择“编辑”>“转换为配置文件”。
  2. 在“目标空间”下,选择希望将文档的颜色转换到的颜色配置文件。文档将转换为新的配置文件并用本配置文件标记。
  3. 在“转换选项”下,指定色彩管理引擎、渲染方法以及黑场和仿色选项(如果可用)。(请参见“颜色转换选项”。)
  4. 要在转换时将文档的所有图层拼合到单个图层上,请选择“拼合图层”。
  5. 若要预览文档的转换效果,请选择“预览”。

将文档颜色转换为多通道、设备链接或抽象颜色配置文件 (Photoshop)

  1. 选择“编辑”>“转换为配置文件”。
  2. 单击“高级”。以下其它 ICC 配置文件类型在“目标空间”下可用:

多通道:支持四种以上颜色通道的配置文件。这些配置文件在使用四种以上油墨打印时很有用。

设备链接:从一个设备色彩空间转换到另一个设备色彩空间、且在转换过程中无需使用中间色彩空间的配置文件。这些配置文件在需要设备值(像 100% 黑色)的特定映射时很有用。

抽象:启用了自定图像效果的配置文件。抽象配置文件可以具有输入值和输出值的 LAB/XYZ 值,用于启用自定 LUT 的生成,以实现所需的特殊效果。

注意:在“高级”视图中,灰度、RGB、LAB 和 CMYK 颜色配置文件按类别进行分组。在“基本”视图中,它们则同时显示在“配置文件”菜单中。

  1. 若要预览文档的转换效果,请选择“预览”。

将文档颜色转换为其它配置文件 (Acrobat)

使用“工具”>“印刷制作”>“转换颜色”可以转换 PDF 中的颜色。有关详细信息,请参阅 Acrobat 帮助中的颜色转换主题。

Adobe 徽标

登录到您的帐户