Fusion de photos en une image HDR

Dernière mise à jour le 29 oct. 2026

Découvrez comment combiner plusieurs expositions avec Fusion HDR Pro pour capturer toute la plage dynamique d’une scène dans Adobe Photoshop sur ordinateur.

La fusion de plusieurs expositions en une seule image HDR préserve les détails dans les hautes lumières comme dans les ombres qui seraient perdus dans une photographie standard.

Servez-vous de Fusion HDR Pro lorsque vous disposez de plusieurs photographies de la même scène prises avec des expositions différentes.Ce workflow combine ces expositions en une seule image HDR qui capture toute la plage dynamique. Vous pouvez générer le résultat sous forme de fichier 32 bits qui stocke l’ensemble des données HDR, ou sous forme de fichier 16 bits ou 8 bits avec mappage de tons appliqué. Pour régler les images HDR 32 bits existantes, servez-vous plutôt du réglage Exposition ou de la commande Virage HDR.

  • Au moins trois photos de la même scène à des expositions différentes (minimum : une sous-exposée, une correctement exposée, une surexposée)
  • Les photos doivent présenter un écart de 1 à 2 valeurs EV (Valeur d’exposition)
  • Images capturées avec des paramètres cohérents (même distance focale, même ouverture et même sensibilité ISO lorsque c'est possible)
  • Prises de vue sur trépied recommandées pour obtenir les meilleurs résultats d’alignement

Lancer Fusion HDR Pro et sélectionner les images source

Sélectionnez Fichier > Automatisation > Fusion HDR Pro. Vous pouvez aussi sélectionner les images source dans Bridge et choisir Outils > Photoshop > Fusion HDR Pro.

Sélectionnez Parcourir pour rechercher et sélectionner des images spécifiques, ou Ajouter les fichiers ouverts pour utiliser les images existantes.

Sélectionnez Tenter d'aligner automatiquement les images source si les images ne sont pas alignées.

Sélectionnez OK pour traiter les images source.

Si les images source ne contiennent pas de métadonnées d’exposition, Photoshop affiche la boîte de dialogue Définir manuellement les EV. Saisissez la valeur d’exposition de chaque image, puis sélectionnez OK.

Une fois le traitement terminé, une deuxième boîte de dialogue Fusion HDR Pro affiche les miniatures des images source et un aperçu du résultat fusionné.

Configuration des paramètres de sortie et application du mappage de tons

Sélectionnez un nombre de bits par pixel dans le menu : 32 bits, 16 bits ou 8 bits.

Pour une sortie en 32 bits, déplacez le curseur du point blanc sous l'histogramme pour ajuster la luminosité de l'aperçu.Ce réglage affecte uniquement l’affichage de l’aperçu ; toutes les données HDR sont conservées dans le fichier.

Pour une sortie en 16 bits ou en 8 bits, sélectionnez une méthode de mappage des tons dans le menu Méthode, puis ajustez ses paramètres.

Sélectionnez Supprimer les fantômes si les images source contiennent des objets en mouvement comme des personnes, des voitures ou de la végétation.Photoshop affiche un contour vert autour de la miniature de l’image de base.

Sélectionnez OK pour créer l’image HDR fusionnée.

Pour enregistrer les paramètres de mappage des tons afin de les réutiliser ultérieurement, sélectionnez Préréglage > Enregistrer le préréglage.Pour réappliquer des paramètres enregistrés, choisissez Charger le préréglage.

Suppression des artefacts fantômes des objets en mouvement

Si les images source contiennent un contenu différent en raison d'objets en mouvement, sélectionnez Supprimer les fantômes dans la boîte de dialogue Fusion HDR Pro.

Si le mouvement se produit dans des zones très claires ou très sombres, sélectionnez une autre miniature où les objets en mouvement sont mieux exposés afin d’améliorer les résultats.

Utilisation des courbes de réponse appareil photo

Les courbes de réponse de la caméra définissent la façon dont les capteurs de la caméra interprètent les différents niveaux de lumière entrante.Par défaut, Fusion HDR Pro calcule automatiquement une courbe de réponse en fonction des images source.Vous pouvez enregistrer cette courbe et l’appliquer à d’autres fusions HDR :

  • Dans le coin supérieur droit de la boîte de dialogue Fusion HDR Pro, sélectionnez le menu des courbes de réponse, puis choisissez Enregistrer la courbe de réponse.
  • Pour appliquer une courbe enregistrée à une nouvelle fusion, choisissez Charger la courbe de réponse dans le même menu.

Le réglage de l’aperçu 32 bits est stocké dans le fichier HDR et appliqué chaque fois que vous ouvrez le fichier dans Photoshop.Pour réajuster l’aperçu du point blanc d’une image HDR existante, sélectionnez Affichage > Options d’aperçu 32 bits.