Ouvrez le Panneau Découverte à l’aide de l’une des méthodes suivantes :
- Sélectionnez le menu Aide > Aide Photoshop ou
- Sélectionnez l’icône Recherche ou
- Appuyez sur Ctrl + F (Windows) ou Command + F (macOS)
Appliquez une tonalité de couleur spectaculaire aux images à fort contraste à l’aide d’une action rapide dans Photoshop.
Les effets Bichromie transforment les images grâce à des traitements de couleur gras et stylisés, idéaux pour les portraits, les paysages et les compositions graphiques.Pour une création manuelle de bichromie à l’aide de plusieurs couleurs d’encre, convertissez l’image en mode Bichromie via Image > Mode > Bichromie.Nécessite Photoshop 2023 ou version ultérieure avec un calque d’image modifiable.
Ouvrez le Panneau Découverte à l’aide de l’une des méthodes suivantes :
Choisissez un calque d’image pour appliquer l’effet Bichromie.
Repérez Ajouter l’effet Bichromie sous Actions rapides.Si la section Actions rapides n’est pas visible dans le Panneau Découverte, utilisez la barre de recherche pour repérer directement l’action.
Sélectionnez Ajouter l’effet Bichromie.Résultat : le traitement de couleur Bichromie s’applique au calque actuel.
Sélectionnez une option dans le panneau Découverte pour :
Pour appliquer l’effet à différents calques, choisissez le calque, puis sélectionnez Actualiser.
Servez-vous du filtre Camera Raw (Filtre > Filtre Camera Raw) pour régler l’intensité des couleurs, l’exposition et le contraste.
Créez des images époustouflantes avec Photoshop
Retouchez, transformez et modifiez vos photos avec les outils créatifs leaders du secteur que vous connaissez et appréciez.