Placement de fichiers Illustrator ou PDF dans Adobe Photoshop

Dernière mise à jour le 29 oct. 2026

Découvrez comment placer des fichiers Illustrator et PDF dans Adobe Photoshop sous forme d’objets dynamiques pour une illustration évolutive et des transformations non destructives.

Le fait de placer des fichiers sous forme d’objets dynamiques préserve la qualité vectorielle et permet d’effectuer des transformations non destructives.Vous pouvez intégrer l’illustration dans le document ou la lier au fichier externe.

Placer un fichier depuis le menu Fichier

Ouvrez le document Photoshop dans lequel vous souhaitez placer l’illustration.

Sélectionnez Fichier > Importer l’élément incorporé pour intégrer l’illustration, ou Fichier > Importer l’élément lié pour créer un objet dynamique lié.

Accédez au fichier Illustrator ou PDF souhaité, sélectionnez-le, puis sélectionnez Placer.

Si vous placez un fichier PDF ou Illustrator comportant plusieurs pages ou images, sélectionnez l’élément souhaité, configurez les options de recadrage, puis sélectionnez OK.

Repositionnez ou transformez l’illustration en faisant glisser les poignées, ou en saisissant des valeurs dans la barre d’options.

Sélectionnez Valider dans la barre d’options, ou appuyez sur Entrée (Windows) ou Retour (macOS), pour placer l’illustration sur un nouveau calque.

Faites glisser un fichier depuis l’explorateur Windows ou le Finder macOS vers un document Photoshop ouvert pour le placer rapidement.Maintenez la touche Alt (Windows) ou Option (macOS) enfoncée tout en faisant glisser le fichier pour créer automatiquement un objet dynamique lié.

Placement d’un fichier depuis Bridge

Dans Adobe Bridge, accédez au fichier Illustrator ou PDF que vous souhaitez placer, puis sélectionnez-le.

Sélectionnez Fichier > Placer > Dans Photoshop.

Si vous placez un fichier PDF ou Illustrator, configurez les options de la boîte de dialogue Importation PDF, puis sélectionnez OK.

Repositionnez ou transformez l’illustration selon vos besoins, puis sélectionnez Valider dans la barre d’options, ou appuyez sur Entrée (Windows) ou Retour (macOS).

Configuration des options de placement des PDF

Lorsque vous placez un fichier PDF ou Illustrator, la boîte de dialogue Place PDF propose des options pour sélectionner le contenu et définir la zone de recadrage.

Dans la boîte de dialogue, sous Sélectionner, sélectionnez Page ou Image selon les éléments que vous souhaitez importer.Si le PDF contient plusieurs pages ou images, sélectionnez la miniature de la page ou de l’image que vous souhaitez placer.

Servez-vous du menu Taille des miniatures pour ajuster l’affichage des miniatures dans la fenêtre d’aperçu.Sélectionnez Adapter la page pour ajuster une miniature à la fenêtre d’aperçu.

Sous Options, sélectionnez une option dans le menu Recadrer selon pour définir la partie du document PDF ou Illustrator à inclure :

Boîte englobante : Recadre selon la plus petite zone rectangulaire contenant tout le texte et tous les graphismes, en supprimant les espaces blancs superflus.

Media Box : Recadre selon la taille de page d’origine telle qu’elle est définie dans le PDF.

Crop Box : Recadre selon la zone de découpe ou les marges de recadrage spécifiées dans le fichier PDF.

Bleed Box : Recadre selon la zone de production désignée ; le fond perdu tient compte des tolérances de coupe, de pliage et de rognage.

Trim Box : Recadre selon le format de rognage final prévu pour la page après production.

Art Box : Recadre selon la zone définie pour le placement du contenu PDF dans d’autres applications.

Transformer l'illustration importée

Après le placement, l'illustration apparaît centrée dans le document à l'intérieur d'une boîte englobante.Vous pouvez la repositionner et la transformer avant de valider le placement.

Position et mise à l’échelle : Pour repositionner l’illustration, placez le pointeur à l’intérieur de la boîte englobante et faites-la glisser vers un nouvel emplacement, ou saisissez des valeurs X et Y dans la barre d’options pour placer le point central de l’illustration.

Pour mettre l’illustration à l’échelle, faites glisser une poignée d’angle de la boîte englobante. Maintenez la touche Maj enfoncée pendant le glissement pour conserver les proportions, ou saisissez des pourcentages dans les champs L et H de la barre d'options.

Rotation et réglage du point central : Pour faire pivoter l’illustration, placez le pointeur à l’extérieur de la boîte englobante jusqu’à ce qu’il se transforme en flèche courbe, puis faites glisser. Pour une rotation précise, saisissez une valeur en degrés dans le champ Rotation de la barre d’options.

Pour ajuster le point central autour duquel l’illustration pivote, faites-le glisser vers un nouvel emplacement ou sélectionnez une poignée sur l’icône Point central dans la barre d’options.

Inclinaison et déformation : Pour incliner l’illustration, maintenez Ctrl (Windows) ou Commande (macOS) enfoncé tout en faisant glisser une poignée de la boîte englobante.

Pour déformer l’illustration, sélectionnez Édition > Transformer > Déformation, puis choisissez un paramètre prédéfini dans le menu Style de déformation de la barre d’options. Si vous sélectionnez Personnalisé, faites glisser les points de contrôle, les segments du maillage ou les zones à l’intérieur du maillage pour créer un effet de déformation personnalisé.

Définir l’option Anticrénelage : Lors de l’importation de fichiers PDF, EPS ou Illustrator, définissez l’option Anticrénelage dans la barre d’options avant de valider. Cochez la case pour fusionner en douceur les pixels en périphérie pendant la rastérisation, ou décochez-la pour obtenir des transitions nettes.

Validation ou annulation du placement

Sélectionnez Valider dans la barre d’options, ou appuyez sur Entrée (Windows) ou Retour (macOS), pour placer l’illustration en tant qu’objet dynamique sur un nouveau calque.

Pour annuler le placement sans ajouter l’illustration, sélectionnez Annuler dans la barre d’options ou appuyez sur Échap.

Une fois validée, l’illustration placée devient un calque d’objet dynamique que vous pouvez continuer à modifier, mettre à l’échelle et transformer de manière non destructive.Double-cliquez sur la vignette de l’objet dynamique dans le panneau Calques pour modifier son contenu.