Utilisation des règles dans Photoshop

Dernière mise à jour le 29 oct. 2026

Positionnez précisément les éléments en affichant les règles, en ajustant l’origine zéro et en modifiant les unités de mesure.

Les règles vous aident à positionner les images et les éléments avec précision dans votre espace de travail.Lorsqu'elles sont visibles, les règles apparaissent le long des bords supérieur et gauche de la fenêtre active, avec des repères qui suivent la position du pointeur en temps réel.L’origine de la règle (le repère 0,0) détermine l’endroit où les mesures commencent et définit le point d’origine de la grille.

Les règles fournissent un retour visuel essentiel pour le travail de mise en page, la retouche photo et les tâches de conception qui exigent un positionnement exact.Vous pouvez personnaliser à la fois la Visibilité et le système de mesure en fonction des besoins du workflow.

Afficher ou masquer les règles

Sélectionnez Affichage > Règles pour activer ou désactiver l’affichage des règles, puis appuyez sur Ctrl + R (Windows) ou sur Commande + R (macOS) pour afficher ou masquer rapidement les règles.

Modification de l’origine de la règle

Déplacer l’origine de la règle vous permet de mesurer à partir d’un point spécifique.

Sélectionnez Affichage > Contraindre sur, puis choisissez n’importe quelle combinaison d’options dans le sous-menu pour contraindre l’origine de la règle aux repères, aux tranches, aux limites du document ou à la grille.

Placez le pointeur sur l’intersection des règles au début de la fenêtre.

Faites glisser en diagonale vers le bas sur l’image. Un jeu de réticules apparaît et marque la nouvelle origine sur les règles.

Maintenez la touche Maj enfoncée en faisant glisser pour contraindre l'origine de la règle aux graduations de la règle.

Modification de l’unité de mesure

Ouvrez les préférences Unités et règles en procédant de l’une des façons suivantes :

  • Sélectionnez une règle, puis choisissez Édition > Préférences > Unités et règles (Windows)
  • Sélectionnez Photoshop > Paramètres > Unités et règles (macOS).

Choisissez l’unité de mesure de votre choix dans le menu déroulant Règles .

Sélectionnez l’une des options suivantes pour Taille point/pica :

  • PostScript (72 points/pouce) pour une sortie vers des périphériques PostScript
  • Traditionnel (72,27 points/pouce) pour les mesures d’impression traditionnelles.

Sélectionnez OK.

Vous pouvez également modifier rapidement les unités de la règle en cliquant avec le bouton droit (Windows) ou en maintenant la touche Contrôle enfoncée tout en cliquant (macOS) directement sur une règle, puis en sélectionnant une nouvelle unité dans le menu contextuel. Lorsque vous modifiez les unités dans le panneau Info, les unités de la règle sont automatiquement mises à jour. Servez-vous de Position avec l’Outil Règle pour comprendre la mesure et les options de l’outil du panneau Info.