Utilisation des notes dans Photoshop

Dernière mise à jour le 29 oct. 2026

Ajoutez des annotations à des zones spécifiques de votre image pour les commentaires de révision, les notes de production et les commentaires de l'équipe.

Dans Photoshop, les Notes se rattachent à des coordonnées spécifiques du canevas plutôt qu’à des Calques individuels. Elles apparaissent sous forme de petites icônes non imprimables qui ne s’impriment pas et restent visibles sur tous les Calques à leur emplacement.{1}

Servez-vous des Notes pour les workflow de révision, les annotation de production ou la documentation faisant référence à des zones spécifiques de l’image. Contrairement aux commentaires de calque, les notes restent en place même lorsque vous aplatissez ou fusionnez des calques, en conservant leur contexte tout au long du processus de retouche.

L'outil Notes se trouve au même emplacement de la barre d'outils que l'outil Pipette.Personnalisez chaque note avec votre nom et une couleur afin de distinguer plus facilement les réviseurs ou les types d'annotation dans les projets collaboratifs.

Ajout d’annotations

Dans la boîte à outils, maintenez l’outil Pipette enfoncé, puis choisissez l’outil Note.

Dans la barre Options, saisissez votre nom dans le champ Auteur.

Sélectionnez la zone Couleur pour ouvrir le sélecteur de couleurs et choisir une couleur pour l'icône de note .

Sélectionnez l'endroit où placer l'annotation sur le canevas.

Saisissez le commentaire ou le texte d’annotation dans le panneau Notes qui apparaît.

L’icône reste visible sur le canevas à l’emplacement sélectionné. Vous pouvez créer autant de notes que nécessaire dans toute l'image.

Affichage et modification des Notes

Sélectionnez l’outil Note dans la boîte à outils.

Double-cliquez sur n’importe quelle icône de note pour l’ouvrir et la modifier dans le panneau Notes.

Vous pouvez aussi sélectionner Fenêtre > Notes pour afficher le panneau Notes.

Utilisez les flèches précédent et suivant dans le panneau Notes pour parcourir toutes les notes du document.

Modifiez directement le texte de la note dans le panneau, puis cliquez en dehors de la zone de texte pour enregistrer les modifications.

Contrôle de la visibilité des notes

Sélectionnez Affichage > Afficher > Notes pour activer ou désactiver la visibilité des notes.

Conseil

Vous pouvez aussi utiliser Affichage > Extras pour afficher ou masquer les Notes ainsi que d’autres éléments du canevas, comme les Guides, les Grilles et les bords de sélection.

Suppression d’annotations

Sélectionnez l’outil Note dans la boîte à outils.

Sélectionnez l’icône de note que vous souhaitez supprimer.

Sélectionnez l’icône Supprimer dans le panneau Notes.

Pour supprimer toutes les Notes en même temps, sélectionnez Tout effacer dans la barre d’options.

Importer des notes

Sélectionnez Fichier > Importation > Notes.

Recherchez le fichier PDF ou FDF contenant les Notes que vous souhaitez importer, puis sélectionnez-le.

Choisissez Charger.

Les notes importées apparaissent aux mêmes emplacements que ceux où elles ont été enregistrées dans le PDF source.Cela s’avère utile lorsque des relecteurs et des relectrices sans accès à Photoshop ont ajouté des commentaires à une version PDF aplatie de votre design multicalque.Vous pouvez consulter leur retour dans le contexte du fichier de travail d’origine.