Réglage des couleurs de surimpression de bichromie pour l’impression

Dernière mise à jour le 29 oct. 2026

Découvrez comment afficher un aperçu et ajuster les couleurs de surimpression dans une image en bichromie afin que l’affichage à l’écran corresponde davantage au résultat imprimé dans Adobe Photoshop sur ordinateur.

Servez-vous de la boîte de dialogue Couleurs de surimpression pour afficher un aperçu de l’apparence des encres combinées dans une image en bichromie. Étalonnez l’écran et comparez l’aperçu avec des échantillons d’encre imprimés pour obtenir les résultats les plus précis.

  • Ouvrez une image en niveaux de gris 8 bits convertie en mode Bichromie.
  • Étalonnez l’écran pour obtenir un aperçu fidèle des couleurs.
  • Servez-vous d’un échantillon imprimé des encres surimprimées comme référence lorsque vous évaluez l’affichage à l’écran.

Réglage de l’affichage des couleurs de surimpression

Sélectionnez Image > Mode > Bichromie.

Sélectionnez Couleurs de surimpression.

Sélectionnez la nuance correspondant à la combinaison d’encres à ajuster.

Sélectionnez la couleur souhaitée dans le Sélecteur de couleurs, puis sélectionnez OK.

Répétez les étapes 3 à 4 pour d’autres combinaisons d’encres.

Sélectionnez OK.

Afficher les plaques d'impression individuelles

Pour vérifier la séparation de chaque encre à l’impression :

Sélectionnez Image > Mode > Multicanal après avoir défini les couleurs d'encre.

Ouvrez le panneau Couches.

Sélectionnez chaque canal de ton direct pour examiner sa plaque d’impression.

Sélectionnez Édition > Annuler Multicanal pour revenir au mode Bichromie.

Effectuez tout réglage de répartition de l’encre avant de convertir l’image en mode Multicanal. Si vous modifiez l’image après la conversion, vous pouvez restaurer l’état d’origine de la bichromie uniquement s’il est disponible dans le panneau Historique.