Définir les valeurs cibles des tons clairs et des ombres pour l’impression

Dernière mise à jour le 29 oct. 2026

Découvrez comment compresser la gamme de tons à l'aide des réglages Niveaux ou Courbes afin de garantir que les presses d'impression commerciale peuvent reproduire les détails dans les tons clairs et les ombres dans Adobe Photoshop sur poste de travail.

Les presses d’impression commerciale ne peuvent pas reproduire les détails dans les ombres les plus foncées (proches du niveau 0) ni dans les tons clairs les plus lumineux (proches du niveau 255). La compression de la gamme de tons de l’image garantit que les détails importants restent dans la gamme imprimable de la presse. Le système de Gestion des couleurs dans Photoshop ajuste automatiquement la sortie pour les imprimantes de bureau avec création de profils utilisateur.

Compression de la gamme de tons avec les curseurs de sortie

Sélectionnez Fenêtre > Réglages.

Sélectionnez Niveaux dans le menu Réglages.

Dans le panneau Propriétés, repérez le curseur Niveaux de sortie sous l’histogramme.

Déplacez le curseur de sortie des tons clairs (à droite) vers la gauche pour compresser la plage des tons clairs. Exemple : si des détails importants dans les tons clairs se trouvent au niveau 245, mais que la presse ne peut pas conserver un point inférieur à 5 %, déplacez le curseur jusqu’au niveau 242 (équivalent à un point de 5 %).

Déplacez le curseur de sortie des ombres (à gauche) vers la droite pour compresser la plage des ombres.

Sélectionnez OK pour appliquer le réglage.

Annotation

Évitez d’utiliser les curseurs Sortie sur les images comportant des tons clairs spéculaires. Reflets lumineux destinés à être écrêtés en blanc pur, comme les scintillements sur des bijoux ou les zones de reflet. Les curseurs de sortie leur donneront une apparence grise. Pour les images comportant des tons clairs spéculaires, utilisez la méthode avec l’Outil Pipette.

Attribuer des valeurs cibles avec les pipettes

Attribuez des valeurs imprimables spécifiques aux zones critiques de tons clairs et d’ombres.

Sélectionnez l’outil Eyedropper, puis Moyenne 3 x 3 dans le menu Taille d’échantillon de la barre d’options de l’outil.

Sélectionnez Fenêtre > Réglages, puis Niveaux ou Courbes.

Identifiez les zones de tons clairs les plus lumineuses et les zones d’ombres les plus foncées que vous souhaitez préserver en déplaçant l’Outil Pipette sur l’image tout en observant le panneau Informations.

Annotation

Excluez les tons clairs spéculaires, comme les reflets lumineux sur des bijoux, du verre ou des sources de lumière, qui doivent être écrêtés en blanc pur (niveau 255).

Double-cliquez sur l’Outil Pipette Définir le point blanc dans le panneau Propriétés.

Entrez les valeurs cibles des tons clairs :

  • CMJN : 5, 3, 3, 0 pour les images de tonalité moyenne sur papier blanc
  • RGB : 244, 244, 244
  • Niveaux de gris : 4 %
  • Luminosité (B) : 96 (approximatif)

Sélectionnez OK, puis la zone des tons clairs.

Double-cliquez sur l'outil Pipette Définir le point noir dans le panneau Propriétés.

Entrez les valeurs cibles des ombres :

  • CMJN : 65, 53, 51, 95 pour les images de tonalité moyenne
  • RGB : 10, 10, 10
  • Niveaux de gris : 96 %
  • Luminosité (B) : 4 (approximatif)

Sélectionnez OK, puis cliquez sur la zone d’ombre.

Ajustez les valeurs selon le type d’image :

  • Images à tonalité foncée : réglez les tons clairs sur une luminosité de 80 à 96.
  • Images à tonalité claire : réglez les ombres sur une luminosité de 4 à 20.
Annotation

Lorsque vous cliquez avec l’Outil Pipette, Photoshop ajuste proportionnellement toutes les valeurs de pixel.Les pixels plus clairs que la zone de tons clairs sur laquelle vous avez cliqué sont écrêtés au niveau 255 ; les pixels plus foncés que la zone d’ombre sur laquelle vous avez cliqué sont écrêtés au niveau 0.Le panneau Info affiche les valeurs avant et après.

Autres techniques

Réinitialiser les réglages : si vous cliquez sur la mauvaise zone, sélectionnez Réinitialiser dans le panneau Réglages.

Cibler des canaux spécifiques : avant de définir les valeurs cibles, choisissez un canal dans le menu Canal du panneau Propriétés pour corriger les couleurs dominantes ou compenser les caractéristiques de la presse qui affectent des encres spécifiques.

Identifier les zones cibles : avant de créer votre réglage Niveaux ou Courbes, utilisez la commande Seuil (Image > Réglages > Seuil) afin d’identifier plus facilement les zones représentatives de tons clairs et d’ombre.