Création de calques et de groupes de calques

Dernière mise à jour le 29 oct. 2026

Découvrez comment utiliser le panneau {1}Calques{2}, le menu Calque et les raccourcis clavier pour ajouter de nouveaux Calques et organiser le contenu en groupes dans Adobe Photoshop sur bureau.

Les calques vous permettent de travailler sur des éléments individuels de la composition sans affecter les autres, tandis que les groupes de calques vous aident à organiser ensemble les calques associés pour en faciliter la gestion.Les nouveaux calques apparaissent au-dessus du calque actuellement sélectionné dans le panneau Calques, ou dans un groupe sélectionné.

Découvrez comment ajouter du contenu, isoler les modifications ou organiser la structure du document.

Créer un calque ou un groupe avec les paramètres par défaut

Sélectionnez Fenêtre > Calques.

Dans le panneau Calques, sélectionnez le calque au-dessus duquel vous souhaitez créer le nouveau calque ou groupe.

Effectuez l’une des opérations suivantes :

  • Sélectionnez Créer un calque en bas du panneau Calques.
  • Sélectionnez Créer un groupe en bas du panneau Calques.

Créer un Calque ou un groupe avec des options personnalisées

Sélectionnez Calque > Nouveau > Calque ou Calque > Nouveau > Groupe.

Conseil

Vous pouvez également appuyer sur Alt+clic (Windows) ou Option+clic (macOS), puis sélectionner Créer un calque ou Créer un groupe.

Dans la boîte de dialogue Nouveau calque ou Nouveau groupe, saisissez un nom pour le calque ou le groupe.

Configurez ces options :

Couleur : attribuez un libellé de couleur pour identifier et organiser plus facilement le calque ou le groupe dans le panneau Calques.

Mode : Sélectionnez la façon dont le nouveau calque fusionne avec les calques situés en dessous.

Opacité : Définissez le niveau de transparence du nouveau calque.

Utiliser le calque précédent pour créer un masque d’écrêtage : écrêtez le nouveau Calque afin que son contenu soit visible uniquement là où le Calque inférieur contient des pixels.

Conseil

Pour remplir le calque avec une couleur neutre correspondant au mode de fusion sélectionné, sélectionnez Remplir avec une couleur neutre.

Sélectionnez OK.

Créer un calque à partir d'un fichier externe

Faites glisser un fichier depuis l’explorateur Windows ou le Finder macOS dans un document Photoshop ouvert.

Servez-vous des contrôles sur le canevas pour déplacer, mettre à l’échelle ou faire pivoter le contenu importé.

Appuyez sur Entrée (Windows) ou Retour (macOS) pour valider le placement.

Par défaut, Photoshop place les fichiers importés en tant qu’objets dynamiques. Si vous avez besoin d'un calque raster, sélectionnez le calque Objet dynamique importé.Cliquez avec le bouton droit sur le calque, puis sélectionnez Pixelliser le calque.

Si vous placez un fichier multicalque, comme un document PSD, Photoshop place une version aplatie sur un calque unique. Pour conserver les calques individuels, ouvrez le fichier source et dupliquez les calques requis dans le document de destination.

Dupliquer un calque avec tous les effets

Dans le panneau Calques, sélectionnez le calque à dupliquer.

Faites glisser le calque vers Créer un calque, dans le coin inférieur droit du panneau Calques.

Convertir une sélection en nouveau calque

Servez-vous de n’importe quel outil de sélection pour effectuer une sélection.

Sélectionnez Calque > Nouveau > Calque par Copier pour copier la sélection dans un nouveau calque, ou Calque par Couper pour déplacer la sélection dans un nouveau calque.


Regroupement des calques existants
Créez des groupes pour appliquer des réglages, des masques ou des transformations à plusieurs calques simultanément. Vous pouvez également imbriquer des groupes dans d’autres groupes pour créer une organisation hiérarchique pour les documents complexes.

Dans le panneau Calques, sélectionnez plusieurs calques en maintenant la touche Ctrl enfoncée tout en cliquant (Windows) ou Commande enfoncée tout en cliquant (macOS) sur chaque calque, ou sélectionnez Calque > Grouper les calques pour créer un groupe.

Double-cliquez sur le nom du groupe, puis saisissez un nom.

Annotation

Le mode détermine le mode de fusion, c’est-à-dire la façon dont le calque interagit avec les calques qui se trouvent en dessous. Si le mode de fusion sélectionné nécessite un contenu de pixels, sélectionnez Remplir avec la couleur neutre.