دليل المستخدم إلغاء

إنشاء المستندات

  1. دليل مستخدم Illustrator
  2. التعرف على Illustrator
    1. مقدمة عن Illustrator
      1. الجديد في Illustrator
      2. الأسئلة الشائعة
      3. متطلبات النظام لبرنامج Illustrator
      4. Illustrator لمعالجات Apple Silicon
    2. مساحة العمل
      1. أساسيات مساحة العمل
      2. تعلّم أسرع في لوحة Discover في Illustrator
      3. إنشاء المستندات
      4. شريط الأدوات
      5. اختصارات لوحة المفاتيح الافتراضية
      6. تخصيص اختصارات لوحة المفاتيح
      7. مقدمة حول اللوحات الفنية
      8. إدارة اللوحات الفنية
      9. تخصيص مساحة العمل
      10. اللوحة Properties
      11. تعيين التفضيلات
      12. مساحة العمل Touch
      13. دعم Microsoft Surface Dial في Illustrator
      14. التراجع عن عمليات التحرير وإدارة محفوظات التصميم
      15. Rotate view
      16. المساطر والشبكات والأدلة
      17. إمكانية الوصول في Illustrator
      18. الوضع الآمن
      19. عرض الأعمال الفنية
      20. استخدام Touch Bar مع Illustrator
      21. الملفات والقوالب
    3. الأدوات في Illustrator
      1. لمحة عامة عن الأدوات
      2. تحديد الأدوات
        1. Selection
        2. التحديد المباشر
        3. تحديد مجموعة
        4. Magic Wand
        5. Lasso
        6. Artboard
      3. أدوات التصفح
        1. Hand
        2. Rotate View
        3. Zoom
      4. أدوات الطلاء
        1. Gradient
        2. Mesh
        3. Shape Builder
      5. أدوات النص
        1. Type
        2. Type on a Path
        3. Vertical Type
      6. أدوات الرسم
        1. Pen
        2. Add Anchor Point
        3. Delete Anchor Point
        4. نقطة الإرساء
        5. Curvature
        6. مقطع الخط
        7. مستطيل
        8. Rounded Rectangle
        9. الشكل البيضاوي
        10. المضلع
        11. نجمة
        12. Paintbrush
        13. Blob Brush
        14. قلم رصاص
        15. Shaper
        16. Slice
      7. أدوات التعديل
        1. التدوير
        2. Reflect
        3. Scale
        4. Shear
        5. العرض
        6. Free Transform
        7. Eyedropper
        8. Blend
        9. Eraser
        10. Scissors
        11. Dimension
    4. تقنية الذكاء الاصطناعي التوليدي (غير متوفرة في البر الرئيسي للصين)
      1. إنشاء رسم متجه باستخدام موجه النص
      2. إعادة تلوين عملك الفني باستخدام موجه النص
    5. الإجراءات السريعة
      1. النص القديم
      2. نص توهج نيون
      3. نص المدرسة القديمة
      4. إعادة التلوين
      5. تحويل الرسم إلى متجه
  3. Illustrator على الويب (Beta)
    1. نظرة عامة على Illustrator على الويب (Beta)
    2. الأسئلة الشائعة عن Illustrator على الويب (Beta)
    3. الأسئلة المتداولة حول استكشاف الأخطاء وإصلاحها
    4. اختصارات لوحة المفاتيح‬ في Illustrator على الويب (Beta)
    5. إنشاء الأشكال ودمجها على الويب
    6. إضافة النص وتحريره على شبكة الإنترنت
    7. إضافة الألوان والمكونات على الويب
    8. رسم المسارات وتحريرها على الويب
    9. العمل باستخدام المستندات السحابية على الويب
    10. دعوة المتعاونين للتحرير على الويب
  4. Illustrator على iPad
    1. مقدمة حول Illustrator على iPad
      1. نظرة عامة على Illustrator على iPad
      2. الأسئلة المتداولة عن Illustrator على iPad
      3. متطلبات النظام | Illustrator على iPad
      4. ما يمكن القيام به وما لا يمكن القيام به باستخدام Illustrator على iPad
    2. مساحة العمل
      1. مساحة عمل Illustrator على iPad
      2. اختصارات اللمس والإيماءات ذات الصلة
      3. اختصارات لوحة المفاتيح‬ في Illustrator على iPad
      4. إدارة إعدادات تطبيقك
    3. Documents
      1. العمل باستخدام المستندات في Illustrator على iPad
      2. استيراد مستندات Photoshop وFresco
    4. تحديد الكائنات وترتيبها
      1. إنشاء كائنات تكرار
      2. مزج‬ الكائنات
    5. الرسم
      1. رسم المسارات وتحريرها
      2. رسم الأشكال وتحريرها
    6. الكتابة
      1. العمل باستخدام الكتابة والخطوط
      2. إنشاء تصميمات نصية على طول مسار
      3. إضافة الخطوط الخاصة بك
    7. العمل باستخدام الصور
      1. توجيه الصور النقطية
    8. اللون
      1. تطبيق الألوان والتدرجات اللونية
  5. المستندات السحابية
    1. الأساسيات
      1. العمل باستخدام مستندات Illustrator السحابية
      2. المشاركة والتعاون في مستندات Illustrator السحابية
      3. مشاركة المستندات للمراجعة
      4. ترقية التخزين السحابي لبرنامج Adobe Illustrator
      5. مستندات Illustrator السحابية | الأسئلة الشائعة
    2. استكشاف الأخطاء وإصلاحها
      1. استكشاف الأخطاء المتعلقة بإنشاء مستندات Illustrator السحابية أو حفظها وإصلاحها
      2. استكشاف مشكلات مستندات Illustrator السحابية وإصلاحها
  6. إضافة المحتوى وتحريره
    1. الرسم وعمل الأبعاد
      1. أساسيات الرسم
      2. تحرير المسارات
      3. إنشاء عمل فني عالي الدقة
      4. الرسم باستخدام الأداة Pen أو Curvature أو Pencil
      5. رسم الخطوط والأشكال البسيطة
      6. رسم شبكات مستطيلة وقطبية
      7. رسم التوهجات وتحريرها
      8. تتبع الصور
      9. تبسيط المسار
      10. أدوات الترميز ومجموعات الرموز
      11. ضبط مقاطع المسار
      12. تصميم زهرة في 5 خطوات سهلة
      13. إنشاء شبكة المنظور وتحريرها
      14. رسم الكائنات وتعديلها على شبكة المنظور
      15. استخدم الكائنات كرموز للاستخدام المتكرر
      16. رسم مسارات محاذاة البكسل لعمليات سير عمل الويب
      17. قياس الأبعاد ورسمها
    2. الكائنات ثلاثية الأبعاد والمواد
      1. حول التأثيرات ثلاثية الأبعاد في Illustrator
      2. إنشاء رسومات ثلاثية الأبعاد
      3. تعيين عمل فني على كائنات ثلاثية الأبعاد
      4. إنشاء نص ثلاثي الأبعاد
      5. إنشاء الكائنات ثلاثية الأبعاد
    3. اللون
      1. حول الألوان
      2. تحديد الألوان
      3. استخدام حوامل العيّنات وإنشاؤها
      4. ضبط الألوان
      5. استخدام لوحة Adobe Color Themes
      6. مجموعات الألوان (الألوان المتناسقة)
      7. لوحة Color Themes
      8. إعادة تلوين عملك الفني
    4. الرسم
      1. حول الطلاء
      2. التلوين باستخدام التعبئات والحدود
      3. مجموعات Live Paint
      4. Gradients
      5. الفُرش
      6. صيغ الشفافية والمزج
      7. تطبيق الحد على كائن
      8. إنشاء أنماط وتحريرها
      9. الشبكات
      10. Patterns
    5. تحديد الكائنات وترتيبها
      1. تحديد الكائنات
      2. الطبقات
      3. تجميع الكائنات وتوسيعها‬
      4. نقل الكائنات ومحاذاتها وتوزيعها
      5. تكديس الكائنات    
      6. إقفال الكائنات وإخفائها وحذفها
      7. نسخ الكائنات وتكرارها
      8. تدوير الكائنات وعكسها
      9. تشابك الكائنات
      10. إنشاء نماذج فنية واقعية
    6. إعادة تشكيل الكائنات
      1. اقتصاص الصور
      2. تحويل الكائنات
      3. تجميع الكائنات
      4. قص الكائنات واقتطاعها وتقسيمها
      5. أداة Puppet Warp
      6. تحديد حجم الكائنات، وقصها، وتشويهها
      7. مزج‬ الكائنات
      8. إعادة التشكيل باستخدام المظاريف
      9. إعادة تشكيل الكائنات باستخدام التأثيرات
      10. إنشاء أشكال جديدة باستخدام أداتي Shaper وShape Builder
      11. التعامل مع Live Corners
      12. تدفقات عمل تغيير الشكل المحسنة مع دعم اللمس
      13. تحرير أقنعة القطع
      14. الأشكال المباشرة
      15. إنشاء أشكال باستخدام الأداة Shape Builder
      16. التحرير العمومي
    7. Type
      1. إضافة النص والعمل على كائنات الكتابة
      2. إنشاء قوائم ذات تعداد نقطي ورقمي
      3. إدارة منطقة النص
      4. الخطوط والطباعة
      5. تحويل النص داخل الصور إلى نص قابل للتحرير
      6. إضافة التنسيق الأساسي إلى النص
      7. إضافة التنسيق المتقدم إلى النص
      8. استيراد نص وتصديره
      9. تنسيق الفقرات
      10. الحروف الخاصة
      11. إنشاء كتابة على مسار
      12. أنماط الفقرات والحروف
      13. علامات التبويب
      14. البحث عن الخطوط المفقودة (سير عمل Typekit)
      15. الكتابة بالعربية والعبرية
      16. الخطوط | الأسئلة المتداولة وتلميحات استكشاف الأخطاء وإصلاحها
      17. إنشاء تأثير نص ثلاثي الأبعاد
      18. التصميمات الطباعية الإبداعية
      19. تغيير حجم الكتابة وتدويرها
      20. المسافات بين الأسطر والحروف
      21. الوصل وفواصل الأسطر
      22. التدقيق الإملائي وقواميس اللغة
      23. تنسيق الحروف الآسيوية
      24. أدوات التأليف للبرامج النصية الآسيوية
      25. إنشاء التصميمات النصية باستخدام كائنات المزج
      26. إنشاء ملصق نصي باستخدام تتبع الصورة
    8. إنشاء تأثيرات خاصة
      1. استخدام التأثيرات
      2. أنماط الرسوم
      3. سمات المظهر
      4. إنشاء مخططات رسم وفسيفساء
      5. الظلال الخلفية، والتوهجات، وتدرج الحواف
      6. ملخص التأثيرات
    9. رسومات الويب
      1. أفضل الممارسات لإنشاء رسومات الويب
      2. Graphs
      3. SVG
      4. الشرائح وخرائط الصور
  7. الاستيراد، والتصدير، والحفظ
    1. Import
      1. وضع ملفات متعددة
      2. إدارة الملفات المرتبطة والمضمنة
      3. معلومات الارتباطات
      4. إلغاء تضمين الصور
      5. استيراد عمل فني من Photoshop
      6. استيراد صور نقطية
      7. استيراد ملفات Adobe PDF
      8. إدراج ملفات EPS، وDCS، وAutoCAD
    2. Creative Cloud Libraries في Illustrator 
      1. Creative Cloud Libraries في Illustrator
    3. حفظ
      1. حفظ عمل فني
    4. تصدير
      1. استخدام عمل Illustrator الفني في Photoshop
      2. تصدير العمل الفني
      3. تجميع الأصول والتصدير في مجموعات
      4. حزم الملفات
      5. إنشاء ملفات Adobe PDF
      6. استخراج CSS‏ | Illustrator CC
      7. خيارات Adobe PDF
      8. اللوحة Document Info
  8. الطباعة
    1. الإعداد للطباعة
      1. إعداد المستندات للطباعة
      2. تغيير حجم الصفحة واتجاهها
      3. تعيين علامات قطع للقص أو المحاذاة
      4. بدء العمل باستخدام لوحة فنية كبيرة
    2. الطباعة
      1. الطباعة المتراكبة
      2. الطباعة باستخدام إدارة الألوان
      3. طباعة PostScript
      4. الإعدادات المسبقة للطباعة
      5. علامات الطابعة والتسييل
      6. طباعة العمل الفني الشفاف وحفظه
      7. التراكب
      8. طباعة رقائق فصل الألوان
      9. طباعة التدرجات، والشبكات، ومزيج الألوان
      10. الطباعة المتراكبة البيضاء
  9. تشغيل المهام تلقائيًا
    1. دمج البيانات باستخدام لوحة Variables
    2. التشغيل التلقائي باستخدام البرامج النصية
    3. التشغيل التلقائي باستخدام الإجراءات
  10. استكشاف الأخطاء وإصلاحها 
    1. المشكلات المعروفة
    2. مشكلات الأعطال
    3. استعادة الملفات بعد التعطل
    4. مشكلات الملفات
    5. تنسيقات الملفات المعتمدة
    6. مشكلات برنامج تشغيل جهاز وحدة معالجة الرسومات‬
    7. مشكلات أجهزة Wacom
    8. مشكلات ملفات DLL
    9. مشكلات الذاكرة
    10. مشكلات ملفات التفضيلات
    11. مشكلات الخطوط
    12. مشكلات الطابعة
    13. مشاركة تقرير الأعطال مع Adobe
    14. تحسين أداء Illustrator

تجاوز مشكلة لوح الرسم الفارغ. أثناء إنشاء مستند في Adobe Photoshop، اختر من بين مجموعة متنوعة من القوالب من Adobe Stock والإعدادات المسبقة الفارغة.

عندما تقوم بإنشاء مستند في Illustrator، بدلاً من البدء بلوح فارغ، يمكنك الاختيار من مجموعة متنوعة من القوالب، بما في ذلك قوالب Adobe Stock. تتضمن القوالب أصولاً وأشكالاً توضيحية يمكنك البناء عليها لإكمال مشروعك. عند فتح قالب في Illustrator، يمكنك العمل معه تمامًا كما تتعامل مع أي مستند Illustrator آخر (.ai).

بالإضافة إلى القوالب، يمكنك أيضًا إنشاء مستند عن طريق تحديد أحد الإعدادات المسبقة العديدة المتوفرة في Illustrator.

القوالب والإعدادات المسبقة

القوالب توفر محتوى غنيًا وملهمًا وقابلاً لإعادة الاستخدام. يمكنك تنزيل قوالب من Adobe Stock تتضمن رسومات وأشكالاً توضيحية عالية الجودة مباشرة داخل Illustrator. يمكنك بعد ذلك البناء على هذه القوالب لإنشاء مستندات تشترك في إعدادات وعناصر تصميم شائعة بسهولة. يقدم Illustrator كذلك قوالب فارغة ذات أبعاد معرّفة مسبقًا وإعدادات للمهام الشائعة، مثل تصميم بطاقات الأعمال أو الكتيبات الدعائية. تفتح القوالب كملفات .ai في Illustrator وعادة ما تتضمن ألواح رسم متعددة.

الإعدادات المسبقة للمستندات الفارغة هي مستندات فارغة ذات أبعاد وإعدادات محددة مسبقًا. تجعل الإعدادات المسبقة إجراء التصميم لأحجام أجهزة معينة أو حالات استخدام معينة أكثر سهولة. على سبيل المثال، يمكنك استخدام إعداد مسبق لبدء التصميم لـ iPad Pro بشكل سريع. الإعدادات المسبقة للمستند الفارغ لها إعدادات معرّفة مسبقًا للحجم واللون، والوضع، والوحدة، والاتجاه، وتحديد الموقع، وتجاوز الهوامش والدقة. يمكنك تعديل هذه الإعدادات قبل إنشاء مستند باستخدام الإعداد المسبق.

يتم تصنيف القوالب والإعدادات المسبقة إلى المجموعات التالية:

  • الجوال
  • الويب
  • طباعة
  • الفيلم والفيديو
  • الأعمال الفنية والأشكال التوضيحية

نظرة عامة‬: مربع الحوار New Document

للوصول إلى مربع الحوار New Document قم بتشغيل Illustrator وحدد New File.

بالإضافة إلى إمكانية القيام بعمليات أخرى، يتيح لك مربع الحوار New Document القيام بالآتي:

  • إنشاء المستندات باستخدام قوالب محددة من Adobe Stock عبر فئات متعددة: الجوال والويب والطباعة والأفلام والفيديو، والأعمال الفنية والرسومات التوضيحية.
  • البحث عن المزيد من القوالب في Adobe Stock وإنشاء مستندات باستخدامها.
  • سارع بالوصول إلى الملفات والقوالب والعناصر التي قمت بالوصول إليها مؤخرًا (علامة التبويب Recents).
  • قم بالوصول سريعًا إلى القوالب التي قمت بتنزيلها من Adobe Stock (علامة التبويب Saved).
  • إنشاء مستندات باستخدام الإعدادات المسبقة لـ Blank Document للعديد من الفئات وأحجام الأجهزة. قبل فتح الإعدادات المسبقة، يمكنك تعديل الإعدادات الخاصة بها.
الخيارات في مربع حوار New Document
علامة التبويب Mobile | مربع الحوار New Document

إنشاء مستندات‬ باستخدام الإعدادات المسبقة

  1. من مربع الحوار New Document، انقر فوق علامة تبويب فئة: Mobile أو Web أو Print أو Film & Video أو Art & Illustration.

  2. حدد إعدادًا مسبقًا.

  3. انقر فوق Create. يقوم Illustrator بفتح مستند جديد استنادًا إلى الإعداد المسبق.

ملاحظة:

يمكنك تغيير الإعدادات الخاصة بالإعداد المسبق المحدد في جزء تفاصيل الإعداد المسبق على اليسار. راجع تعديل الإعدادات المسبقة لفهم كيفية تنفيذ ذلك.

تعديل الإعدادات المسبقة

قبل فتح مستند باستخدام الإعداد المسبق، يمكنك تعديل الإعدادات الخاصة به في الجزء الأيمن‬.

  1. قم بتعيين اسم للمستند.

  2. حدد الخيارات التالية للإعداد المسبق المحدد:

    Width وHeight: تحديد حجم لوحة الأعمال الفنية. حدد الوحدة من القائمة المنبثقة.

    Orientation: تحديد اتجاه صفحة للمستند: أفقي أم رأسي.

    Artboard: تحديد عدد ألواح الرسم في المستند.

    Bleed‬: تحديد موضع تجاوز الهوامش على كل جانب من لوح الرسم. حدد   لاستخدام قيم مختلفة لشرائح مختلفة.

    Color Mode: تحديد وضع اللون للمستند: RGB أو CMYK.

    Raster Effects: تحديد دقة التأثيرات النقطية في المستند.

    Preview Mode: تعيين وضع المعاينة الافتراضي للمستند:

    • Default يعرض العمل الفني الذي تم إنشاؤه في المستند بطريقة عرض متجهة وبألوان كاملة. يحافظ التكبير/التصغير على نعومة المنحنيات.
    • Pixel يعرض العمل الفني بمظهر نقطي (تم التحويل إلى وحدات بكسل). إنه يُظهر المحتويات بشكل نقطي بالفعل، لكنه يعرض معاينة محاكية، كما لو كانت المحتويات نقطية.
    • Overprint يقدم "معاينة الحبر" التي تقارب كيفية ظهور المزج والشفافية والطباعة المتراكبة في صورة مخرجات مفصولة ألوانها.
    مربع حوار Preset Details
    تفاصيل الإعدادات المسبقة

    ملاحظة:

    يمكنك تغيير "وضع المعاينة" في أي وقت باستخدام القائمة View.

  3. حدد Create لفتح مستند يتضمن إعدادات محددة مسبقًا.

إنشاء مستندات باستخدام قوالب من Stock

يأتي Illustrator مزودًا بمجموعة متنوعة من القوالب من Adobe Stock، بما في ذلك قوالب الأشكال التوضيحية للكمبيوتر اللوحي‬ والأشكال التوضيحية للهاتف المحمول، والأشكال التوضيحية للكمبيوتر المحمول، والأوراق ذات الرأسية،‬ والأظرف، وبطاقات الأعمال وغيرها الكثير. تستخدم القوالب ذات طبقات الخطوط الخطوط الأساسية أو الخطوط القابلة للمزامنة من Adobe Typekit.

قم بالأمور التالية لإنشاء مستند باستخدام قالب:

  1. في مربع حوار New Document، حدد علامة تبويب فئة: Mobile أو Web أو Print أو Film & Video أو Art & Illustration.

  2. حدد قالبًا.

  3. حدد See Preview لعرض معاينة القالب. المعاينة هي تمثيل بالصور لقالب يمكنك مراجعته وتحديد ما إذا كنت تريد الترخيص.

    تحديد قالب

  4. حدد Download.

    يطالبك Illustrator بترخيص القالب من Adobe Stock. لمزيد من المعلومات حول الترخيص والاعتبارات ذات الصلة، راجع تعليمات Adobe Stock. بعد ترخيص القالب باستخدام حقوق الأصول أو الاعتمادات الموجودة في حسابك، يمكنك فتحه بمثابة مستند Illustrator (.ai) للعمل عليه.

    ترخيص القالب
    ترخيص القالب قيد التقدم

  5. بمجرد تنزيل النموذج، حدد Open. أثناء فتح القالب، إذا طُلب منك مزامنة بعض الخطوط من Typekit، فحدد OK.

يمكنك الآن العمل مع المستند المفتوح في Illustrator تمامًا كما تتعامل مع أي مستند .ai آخر.تتم إضافة القوالب التي تم تنزيلها إلى مكتبة Creative Cloud تسمى Stock Templates. يمكنك الوصول إلى هذه المكتبة في لوحة Libraries.

ملاحظة:

تحمل قوالب Illustrator امتداد اسم الملف .ait. ولكن عندما تقوم بفتح قالب، يتم فتح مثيل له كمستند يحمل ملحق .ai. لا تؤثر التغييرات التي يتم إجراؤها على مستند .ai هذا على قالب .ait الأصلي.

البحث عن مزيد من القوالب من Adobe Stock

وبغض النظر عن القوالب المحددة مسبقًا من Adobe Stock، يمكنك البحث عن العديد من القوالب الأخرى وتنزيلها مباشرة من داخل مربع الحوار New Document.

  • بينما يتم العمل في مربع الحوار New Document أدخل سلسلة بحث في مربع Find More Templates On Adobe Stock. أو بدلاً من ذلك، كل ما عليك هو تحديد Go لاستعراض المجموعة الكاملة من القوالب المتوفرة.

يفتح Illustrator موقع ويب Adobe Stock في نافذة مستعرض جديدة ليتيح لك استكشافه. قم بترخيص القالب الذي يلبي متطلبات المشروع الخاص بك بأفضل صورة ممكنة وتنزيله. لمزيد من المعلومات حول Adobe Stock، راجع استخدام Adobe Stock.

البحث عن مزيد من القوالب من Adobe Stock
استكشاف قوالب موقع ويب Adobe Stock وترخيصها

إنشاء مستندات باستخدام قوالب فارغة

تتيح القوالب الفارغة تصميم عناصر التسليم الشائعة، مثل النشرات الدعائية وبطاقات الأعمال، وأغلفة الأقراص المضغوطة والقمصان بطريقة أسهل. قم بالأمور التالية لإنشاء مستند باستخدام قالب فارغ:

  1. حدد File > New From Template.

  2. من مربع الحوار New From Template، افتح مجلد Blank Templates.

  3. حدد قالبًا وحدد New.
    يقوم Illustrator بإنشاء مستند جديد بناءً على القالب الفارغ المحدد. يمكنك العمل معه تمامًا مثلما تعمل مع أي مستند .ai آخر.

استخدام تجربة File New القديمة

يمكنك عند الضرورة تعطيل تجربة New Document الأحدث والعودة إلى التجربة التي يوفرها Illustrator بشكل افتراضي في إصدار CC 2015.3 والإصدارات السابقة.

  1. حدد  Edit > Preferences > General.

  2. اختر Use Legacy File New Interface وحدد OK.

مربع حوار Preferences لتجربة File New القديمة
تمكين التجربة القديمة (غير مستحسن)


الموارد ذات الصلة

تواصل معنا

اسأل المجتمع

إذا كانت لديك أي أسئلة ترغب في طرحها أو أي أفكار ترغب في مشاركتها، فانضم إلينا وشاركنا في منتدى Adobe Illustrator. نحن نحب أن نسمع منك.

 Adobe

احصل على مساعدة بشكل أسرع وأسهل

مستخدم جديد؟

Adobe MAX 2024

Adobe MAX
مؤتمر الإبداع

في الفترة من 14 إلى 16 أكتوبر في ميامي بيتش وعبر الإنترنت

Adobe MAX

مؤتمر الإبداع

في الفترة من 14 إلى 16 أكتوبر في ميامي بيتش وعبر الإنترنت

Adobe MAX 2024

Adobe MAX
مؤتمر الإبداع

في الفترة من 14 إلى 16 أكتوبر في ميامي بيتش وعبر الإنترنت

Adobe MAX

مؤتمر الإبداع

في الفترة من 14 إلى 16 أكتوبر في ميامي بيتش وعبر الإنترنت