初期設定のキーボードショートカット

最終更新日 : 2026年1月21日

Premiereのキーボードショートカットを学び、編集効率を向上させましょう。

Adobe Premiere Pro ディープリンク

アプリを試す
任意のプロジェクトに沿って進め、デフォルトのキーボードショートカットの使い方を学びます。

なるべくマウスで操作せずに作業できるように、多くのコマンドには、対応するキーボードショートカットが用意されています。 新たなキーボードショートカットを追加したり編集したりすることもできます。

メニュー項目のキーボードショートカット

パネル項目のキーボードショートカット

ファイル

オーディオトラックミキサー

編集

エフェクトコントロール

クリップ

エフェクト

シーケンス

ヒストリー

マーカー

メディアブラウザー[めでぃあぶらうざー]

グラフィックとタイトル

メタデータ

ウィンドウ(&W)

プログラムモニター

 

プロジェクト

 

タイムライン

 

ファイルメニュー

コマンド

Windows

macOS

新規プロジェクト...

Ctrl+Alt+N

Opt+Cmd+N

新規シーケンス...

Ctrl+N

Cmd+N

プロジェクトを開く...

Ctrl+O

Cmd+O

閉じる

Ctrl+W

Cmd+W

プロジェクトを閉じる

Ctrl+Shift+W

Shift+Cmd+W

保存

Ctrl + Shift + S(Windows)

Cmd+S

別名で保存...

Ctrl+Shift+S

Shift+Cmd+S

コピーを保存...

Ctrl+Alt+S

Opt+Cmd+S

メディアブラウザーから読み込み

Ctrl+Alt+I

Opt+Cmd+I

読み込み...

Ctrl+I

Command+I

メディアを書き出し

Ctrl+M

Cmd+M

Media Encoder に送信

Alt+Shift+M

Opt+Shift+M

選択範囲のメディアファイルプロパティを取得...

Ctrl+Shift+H

Shift+Cmd+H

終了

Ctrl+Q

Cmd+Q

編集メニュー

コマンド

Windows

macOS

取り消し

Ctrl+Z

Cmd+Z

やり直し

Ctrl+Shift+Z

Shift+Cmd+Z

Cut

Ctrl + X

Cmd+X

コピー

Ctrl + C

Cmd+C

ペースト

Ctrl + V

Cmd+V

属性をペースト

Ctrl+Alt+V

Opt+Cmd+V

消去

削除

前方削除

リップル削除

Shift+Delete

Shift+前方削除

複製

Ctrl+Shift+/

Shift+Command+/

すべてを選択

Ctrl + A

Cmd+A

すべてを選択解除

Ctrl+Shift+A

Shift+Cmd+A

検索...

Ctrl + F

Cmd+F

オリジナルを編集[おりじなるをへんしゅう]

Ctrl+E

Cmd+E

キーボードショートカット

Ctrl+Alt+K

Cmd + Option + K

クリップメニュー

コマンド

Windows

macOS

サブクリップを作成...

Ctrl+U

Cmd+U

オーディオチャンネル...

Shift+G

Shift+G

オーディオゲイン...

G

G

速度・デュレーション...

Ctrl+R

Cmd+R

挿入

,

,

上書き

.

.

有効

Shift+E

Shift + Command + E

リンク

Ctrl+L

Cmd + L

グループ

Ctrl+G

Cmd+G

グループ解除

Ctrl+Shift+G

Shift+Cmd+G

シーケンスメニュー

コマンド

Windows

macOS

インからアウトでエフェクトをレンダリング

Enter キー

Enter キー

マッチフレーム

F

F

逆マッチフレーム

Shift+R

Shift+R

編集点を追加

Ctrl+K

Cmd+K

編集点をすべてのトラックに追加

Ctrl+Shift+K

Shift+Cmd+K

トリミング編集

Shift + T

Cmd+T

選択した編集点を再生ヘッドまで変更

E

E

ビデオトランジションを適用

Ctrl+D

Cmd+D

オーディオトランジションを適用

Ctrl + Shift + D

Shift+Cmd+D

選択項目にデフォルトのトランジションを適用

Shift+D

Shift+D

リフト

;

;

抽出

:

:

ズームイン

=

=

ズームアウト

-

-

シーケンス内で次へ

Shift+;

Shift+;

シーケンス内で前へ

Ctrl+Shift+;

Option+;

タイムラインをスナップイン

S

S

サブシーケンスを作成 

Shift+U

Cmd+U

新しいキャプショントラックを追加

Ctrl + Alt + A キー

Opt + Cmd + A キー

再生ヘッドにキャプションを追加

Ctrl + Alt + C キー

Opt + Cmd + C キー

次のキャプションセグメントに移動

Ctrl + Alt + Down キー

Opt + Cmd + Down キー

前のキャプションセグメントに移動

Ctrl + Alt + Up キー

Opt + Cmd + Up キー

マーカーメニュー

コマンド

Windows

macOS

インをマーク

I

I

アウトをマーク

O

O

クリップをマーク

X

X

選択項目をマーク

/

/

インへ移動

Shift+I

Shift+I

アウトへ移動

Shift + O

Shift + O

インを消去

Ctrl+Shift+I

Opt + I

アウトを消去

Ctrl + Shift + O

Opt+O

インとアウトを消去

Ctrl+Shift+X

Opt+X

マーカーを追加

M

M

次のマーカーへ移動

Shift+M

Shift+M

前のマーカーへ移動

Ctrl+Shift+M

Shift+Cmd+M

選択したマーカーを消去

Ctrl+Alt+M

Opt+M

すべてのマーカーを消去

Ctrl+Alt+Shift+M

Opt + Cmd + M

グラフィックとタイトルメニュー

コマンド

Windows

macOS

新規レイヤー

テキスト

Ctrl + T

Cmd+T

長方形

Ctrl+Alt+R

Opt+Cmd+R

楕円 

Ctrl + Alt + E

Opt + Cmd + E

重ね順

最前面へ

Ctrl + Shift + ]

Shift+Cmd+]

前面へ

Ctrl+]

Command+]

背面へ

Ctrl + [

Command + [

最背面へ 

Ctrl + Shift + [

Shift + Command + [

選択

次のレイヤーを選択

Ctrl + Alt + ]

Option+Command+]

前のレイヤーを選択

Ctrl + Alt + [

Opt+Cmd+[

ウィンドウメニュー

コマンド

Windows

macOS

ワークスペース

すべてのパネル

Alt + Shift + 1

Opt + Shift + 1

アセンブリ

Alt + Shift + 2

Opt + Shift + 2

オーディオ

Alt + Shift + 3

Opt + Shift + 3

キャプションとグラフィック

Alt + Shift + 4

Opt + Shift + 4

カラー

Alt + Shift + 5

Opt + Shift + 5

編集

Alt + Shift + 6

Opt + Shift + 6

エフェクト

Alt + Shift + 7

Opt + Shift + 7

エッセンシャル

Alt + Shift + 8

Opt + Shift + 8

学習

Alt + Shift + 9

Opt + Shift + 9

保存したレイアウトにリセット

Alt+Shift+0

Option + Shift + 0

 

フレームを最大化

Shift +

Shift +

オーディオクリップミキサー

Shift+9

Shift+9

オーディオトラックミキサー

Shift+6

Shift+6

エフェクトコントロール

Shift+5

Shift+5

エフェクト

Shift+7

Shift+7

メディアブラウザー[めでぃあぶらうざー]

Shift+8

Shift+8

プログラムモニター

Shift+4

Shift+4

プロジェクト

Shift+1

Shift+1

ソースモニター

Shift+2

Shift+2

タイムライン

Shift+3

Shift+3

オーディオトラックミキサーパネル

コマンド

Windows

macOS

トラックの表示/非表示

Ctrl+Alt+T

Opt+Cmd+T

ループ

Ctrl+L

Cmd + L

メーター入力のみ

Ctrl+Shift+I

Ctrl+Shift+I

エフェクトコントロールパネル

コマンド

Windows

macOS

選択したエフェクトを削除

Backspace キー

削除

オーディオのみの再生時にループ

Ctrl+L

Cmd + L

エフェクトパネル

コマンド

Windows

macOS

新規カスタムビン

Ctrl+/

Cmd + /(スラッシュ)

カスタム項目を削除

Backspace キー

削除

ヒストリーパネル

コマンド

Windows

macOS

前のアクション

左

左

次のフレーム

右

右

削除

Backspace キー

削除

メディアブラウザーパネル

コマンド

Windows

macOS

ソースモニターで開く

Shift + O

Shift + O

ディレクトリリストを選択

Shift + 左向き矢印

Shift + 左向き矢印

メディアリストを選択

Shift + 右向き矢印

Shift + 右向き矢印

メタデータパネル[めたでーたぱねる]

コマンド

Windows

macOS

ループ

Ctrl+L

Cmd + L

再生

スペースキー

スペースキー

プログラムモニターパネル

メモ

グラフィックレイヤーの微調整を行うには、単一のグラフィック内で少なくとも1つのレイヤーを選択します(青いボックスが表示されます)。 プログラムモニターに焦点が当てられています。

コマンド

Windows

macOS

定規を表示

Ctrl+R

Cmd+R

ガイドを表示

Ctrl+;

Command+;

プログラムモニターをスナップイン

Ctrl+Shift+;

Shift+Command+;

ガイドをロック

Ctrl + Alt + Shift + R

Opt+Shift+Cmd+R

選択したオブジェクトを 5 フレーム上に移動

Shift+Ctrl+上向き矢印

Shift+Cmd+上向き矢印

選択したオブジェクトを 5 フレーム右に移動

Shift+Ctrl+右向き矢印

Shift+Cmd+右向き矢印

選択したオブジェクトを 5 フレーム左に移動

Shift+Ctrl+左向き矢印

Shift + Cmd + 左向き矢印

選択したオブジェクトを 5 フレーム下に移動

Shift+Ctrl+下向き矢印

Shift+Cmd+下向き矢印

選択したオブジェクトを 1 フレーム上に移動

Ctrl + 上向き矢印

Cmd + 上向き矢印

選択したオブジェクトを 1 フレーム右に移動

Ctrl + 右向き矢印

Cmd + 右向き矢印

選択したオブジェクトを 1 フレーム左に移動

Ctrl + 左向き矢印

Cmd + 左向き矢印

選択したオブジェクトを 1 フレーム下に移動

Ctrl + 下向き矢印

Cmd + 下向き矢印

プロジェクトパネル

コマンド

Windows

macOS

新規ビン

Ctrl+B

Cmd+B

削除

Backspace キー

削除

リスト

Ctrl+Page Up

Cmd+Page Up

アイコン

Ctrl+Page Down

Cmd+Page Down

動画をスクラブに合わせて表示する

Shift+H

Shift+H

選択項目をオプションつきで削除

Ctrl+Delete

Cmd+前方削除

下の項目を選択範囲に追加

Shift + 下向き矢印

Shift + 下向き矢印

左の項目を選択範囲に追加

Shift + 左向き矢印

Shift + 左向き矢印

右の項目を選択範囲に追加

Shift + 右向き矢印

Shift + 右向き矢印

上の項目を選択範囲に追加

Shift + 上向き矢印

Shift + 上向き矢印

下の項目を選択

下矢印キー

下矢印キー

最後の項目を選択

終了

終了

先頭の項目を選択

ホーム

ホーム

左の項目を選択

左

左

下のページの項目を選択

Page Down キー

Page Down キー

上のページの項目を選択

Page Up キー

Page Up キー

右の項目を選択

右

右

上の項目を選択

上矢印キー

上矢印キー

次の表示項目フィールド

Tab

Tab

次の行フィールド

Enter キー

Return

ソースモニターで開く

Shift + O

Shift + O

前の表示項目フィールド

Shift+Tab

Shift+Tab

前の行フィールド

Shift + Enter

Shift+Return

次のサムネールの大きさ

Shift + ]

Shift + ]

前のサムネールの大きさ

Shift + [

Shift + [

表示切り替え

Shift+\

Shift+\

ズームイン 

=

=

ズームアウト

-

-

タイムラインパネル

コマンド

Windows

macOS

選択項目を削除

Backspace キー

削除

オーディオトラックの縦幅を狭める

Alt + -

Opt + -

ビデオトラックの縦幅を狭める

Ctrl + -

Cmd + -

オーディオトラックの縦幅を広げる

Alt + =

Opt + =

ビデオトラックの縦幅を広げる

Ctrl + =

Cmd + =

選択したクリップを左に 5 フレーム移動

Alt + Shift + 左向き矢印

Shift + Cmd + 左向き矢印

選択したクリップを左に 1 フレーム移動

Alt + 左向き矢印

Cmd + 左向き矢印

選択したクリップを右に 5 フレーム移動

Alt + Shift + 右向き矢印

Shift + Cmd + 右向き矢印

選択したクリップを右に 1 フレーム移動

Alt + 右向き矢印

Cmd + 右向き矢印

リップル削除

Alt + Backspace

Opt + Delete

ワークエリアバーのインポイントを設定

Alt + [

Opt + [

ワークエリアバーのアウトポイントを設定

Alt + ]

Opt + ]

次の画面を表示

Page Down キー

Page Down キー

前の画面を表示

Page Up キー

Page Up キー

選択したクリップを左に 5 フレームスライド

Alt + Shift + ,

Opt + Shift + ,

選択したクリップを左に 1 フレームスライド

Alt + ,

Opt + ,

選択したクリップを右に 5 フレームスライド

Alt + Shift + .

Opt + Shift + .

選択したクリップを右に 1 フレームスライド

Alt + .

Opt + .

選択したクリップを左に 5 フレームスリップ

Ctrl + Alt + Shift + 左向き矢印

Opt + Shift + Cmd + 左向き矢印

選択したクリップを左に 1 フレームスリップ

Ctrl + Alt + 左向き矢印

Opt + Cmd + 左向き矢印

選択したクリップを右に 5 フレームスリップ

Ctrl + Alt + Shift + 右向き矢印

Opt + Shift + Cmd + 右向き矢印

選択したクリップを右に 1 フレームスリップ

Ctrl + Alt + 右向き矢印

Opt+Cmd+右向き矢印