注意:

このドキュメントでは、Acrobat DC での手順を説明します。Acrobat 2017 または Acrobat DC Classic(2015)を使用している場合は、ワークスペースの基本 | Acrobat DC 2017、Acrobat DC Classic(2015)を参照してください。

ワークスペースの概要

Adobe Acrobat ユーザーインターフェイスには、ホーム、ツール、文書の 3 つのビューがあります。

さらに、文書ビューには、単一文書インターフェイス(一度に 1 つの文書を表示)または複数文書インターフェイス(複数の PDF の表示用のタブインターフェイス)の 2 つのインターフェイスのうちの 1 つが表示されます。

ホーム

これは、Acrobat で PDF を開いていない場合の入り口またはランディングページです。

ツール

これは、Acrobat で利用可能なツールを見つけるための場所です。すべての Acrobat ツールがこのビューに表示されます。

文書

これは、Acrobat で文書を開いたときにいつでも表示されるデフォルトのビューです。複数文書を開く場合、各文書は、同じアプリケーションウィンドウのタブとして開きます。

ホームビュー

これは、Acrobat で PDF を開いていない場合の入り口またはランディングページです。ホームビューを使用すると、最近使用したファイル、共有したファイル、To Do タスクおよびストレージアカウントにすばやくアクセスできます。

統合されたホームビュー
A. 最近使用したファイル B. To Do カード C. ファイルの検索 D. 通知 E. コンテキストパネル F. 表示、レビュー、および署名用に共有したファイル 

A.「最近使用したファイル」ファイルビュー

表示、レビュー、または署名用に自分が共有したファイル/自分と共有されたファイルに加え、お使いのコンピューター、Document Cloud ストレージ、サードパーティ製ストレージ(OneDrive、Dropbox、Box、SharePoint、または Google Drive など)から表示するために開いたファイルを示す統合リストです。

選択されたファイルについては、ファイルのサムネールプレビューおよび使用頻度の高いツールのリストを表示する詳細パネルが右側に表示されます。パネルの「最近使用したファイルから削除」オプションを使用すると、「最近使用したファイル」のリストからファイルを選択して削除できます。

注意:

Acrobat Reader モバイルアプリでは、署名用に送信した署名契約書は、最近使用したファイルのリストには表示されません。ただし、自分自身による入力を保留中の署名契約書に関する通知および ToDo カードは確認できます。

B. To Do カード

自分のアクションが保留中の、表示、レビュー、または署名用に送信された文書を表示します。共有された文書のタイプに基づいて、「表示」、「レビュー」、「表示と承認」または「表示と署名」をクリックします。

To Do カードを削除するには、カードを選択し、右側のパネルウィンドウから「To Do カードを削除」をクリックします。

C. ファイルの検索

上部中央の統合された検索ボックスでは、すべての最近使用したファイル、Document Cloud ファイルと、表示、レビュー、または署名用に送信/受信したファイルを検索できます。

ファイルの検索

D. 通知ベル

通知ベルは、共有された文書にステータスの変更があったことを知らせます。表示、レビュー、および署名用に共有された文書のすべての送受信要求についての通知を表示します。

詳細については、Document Cloud の通知機能を参照してください。

E. コンテキストパネル

ホームビューのすべてのタブで、コンテキストメニューを使用してアクションを実行できるようサポートします。ファイルを選択すると、ファイルのサムネールプレビューと使用頻度の高いツールのリストを表示する詳細パネルが右側に表示されます。ツールを選択して、ファイルで目的のアクションを実行します。

F. 表示、レビュー、および署名用に共有したファイル

「共有済み」ファイルビューでは、共有済みファイルをトラックおよび管理できます。共有ファイルはすべて、アクセスしやすいよう、ワークストリームに基づいてグループ化されます。表示用に共有されたファイルは「表示用」、レビュー用に共有されたファイルは「レビュー用」、および署名用に共有されたファイルは「署名用」にリストされます。ファイルを選択すると、右側のパネルウィンドウに利用可能なオプションが表示されます。

注意:

Acrobat Reader モバイルアプリでは、署名用に送信した署名契約書は、最近使用したファイルのリストには表示されません。ただし、自分自身による入力を保留中の署名契約書に関する通知および ToDo カードは確認できます。

表示、レビュー、または署名用に共有されたファイルの詳細については、以下を参照してください。

オンラインストレージアカウント

ストレージには、ファイルにアクセスできるオンラインおよびオフラインの場所が一覧表示されます。ローカルコンピューター以外にも、次の方法でファイルにアクセスできます。

  • 左側のパネルウィンドウにある「Document Cloud」リンクを使用して、Adobe Document Cloud に安全に保存されたファイルにアクセスする
  • Box、Dropbox、Google Drive、OneDrive、Microsoft SharePoint などのオンラインアカウントからファイルにアクセスする。左側のパネルウィンドウにある「アカウントを追加」リンクを使用してアカウントを追加できます。詳しくは、オンラインアカウントでの操作を参照してください。

ツールセンター

Acrobat や Reader で使用できるツールにアクセスしたり、見つけたりする際に使用します。すべてのツールが、カテゴリごとに一覧表示されます。ツールを選択すると、ファイルが開いている場合は、ツール専用のコマンドやツールバーが表示されます。

また、一部のツールは、文書を開いていなくても開くことができます。文書が開かれている必要のあるツールの場合、ツールを選択すると、文書を選択するよう指示されます。

ツールセンター(Acrobat)
ツールセンターには、すべてのツールがカテゴリごとに一覧表示されます。ツールのショートカットが、右側のパネルウィンドウに表示されます。

右側のパネルウィンドウでツールのショートカットを追加または削除する

右側のパネルウィンドウにショートカットを追加するには、ツール名の下の「追加」ボタンをクリックします。

右側のパネルウィンドウに追加

または、ツールを追加するには、ツールを右側のパネルウィンドウへドラッグします。

右側のパネルウィンドウからショートカットを削除するには、ツール名の下の「開く」の隣にある下矢印ボタンをクリックして、「ショートカットを削除」を選択します。

右側のパネルウィンドウからショートカットを削除する

また、ショートカットを削除するには、右側のパネルウィンドウにあるショートカットの×ボタンをクリックします。

「ファイルを結合」のショートカット

文書ビュー

デフォルトでは、複数の PDF を表示するためのタブインターフェイスが表示されます。複数の PDF を開く場合、各 PDF は、同じアプリケーションウィンドウのタブとして開きます。上部で、タブを切り替えることができます。タブ名は、タブ内で開いているファイルの名前を示しています。右側に前へボタンおよび次へボタンが表示され、文書の数が多くなって文書ビューに収まらなくなった場合に、文書タブを移動できます。

メニューバーとツールバーは、作業エリアの最上部に表示されます。スタンドアロンアプリケーションの作業エリアには、中央に文書パネルウィンドウ、左側にナビゲーションパネル、右側にツールまたはタスクパネルウィンドウがあります。文書パネルウィンドウには PDF が表示されます。左側のナビゲーションパネルは、PDF 内を参照し、PDF ファイルで他のオプションを実行するのに役立ちます。ウィンドウ上部のツールバーでは、PDF に関するその他の操作を実行できます。

複数の PDF を表示するためのタブ付き文書ビュー
複数の PDF を表示するためのタブ付き文書ビュー

注意:

タブ付きビューをオフにして単一文書ビューに戻りたい場合は、編集/環境設定/一般を選択し、環境設定の「同じウィンドウの新しいタブとして文書を開く(再起動が必要)」チェックボックスをオフにします。Acrobat を再起動します。

一般に、 で作業する際すぐに使用できるように、Acrobat メニューは常に表示しておいたほうが便利です。表示/表示切り替え/メニューバーを選択すれば、メニューを非表示にすることもできます。ただし、メニューを再表示して使用するには、F9キー(Windows)または Shift+Command+M(Mac OS)を押す必要があります。

画面上部に表示されるメニューとは異なり、コンテキストメニューには、使用中のツールや選択に関連するコマンドが表示されます。コンテキストメニューを使用すると、よく使うコマンドをすばやく選択することができます。例えば、ツールバー領域を右クリックすると、表示/表示切り替え/ツールバー項目メニューを選択したときと同じコマンドが表示されます。

  1. 文書、オブジェクト、またはパネル上にポインターを置きます。

  2. マウスの右ボタンをクリックします。

注意:

Mac OS で、2 ボタンマウスを使用していない場合、コンテキストメニューを表示するには、Control キーを押しながらマウスボタンをクリックしてください。

ツールバー

最初は、ツールバーには様々なツールが表示されていないかもしれません。すばやくアクセスできるように、ツールバーにツールを追加できます。

ツールバーにツールを追加するには、ツールバーで空のスペースを右クリックし、ツールバーに表示するツールを選択します。

表示するツールを選択

クイックツール

「ツール」から頻繁に使用するツールをクイックツールバーに追加できます。

  1. ツールバーで空のスペースを右クリックし、「クイックツールをカスタマイズ」を選択します。

  2. クイックツールをカスタマイズダイアログボックスで、次のいずれかの操作を行います。

    • ツールを追加するには、左側のパネルウィンドウ内でツールを選択して、上向き矢印アイコン をクリックします。

    • ツールを削除するには、目的のアイコンを選択して、削除アイコン をクリックします。

    • ツールバー内のツールの位置を変更するには、目的のアイコンを選択して、 または をクリックします。

    • ツールバーのツールをグループ分けしてグループごとに縦線を追加するには、 をクリックします。

一般的なツール

一般的なツールバーにツールを追加できます。

  1. ツールバーで空のスペースを右クリックします。

  2. メニューからツールを選択します。

  3. ツールバーからツールを削除するには、ツールを右クリックして、メニューから選択解除します。

ツールバーの表示および非表示

作業をおこなう際、ツールバーのツールを使用する必要がない場合は、そのツールバーを閉じて作業エリアを広く取ることができます。複数の PDF を開いている場合、それぞれの PDF で異なるツールバーを表示するようカスタマイズできます。PDF を切り替えても異なるカスタマイズの状態は保持されます。

  • ツールバーを非表示にするには、表示表示切り替えツールバー項目ツールバーを非表示(Windows)またはツールバーを隠す(Mac OS)を選択します。
  • ツールバーをデフォルト設定に戻すには、表示表示切り替えツールバー項目ツールバーをリセットを選択します。

注意:

すべてのツールバーを非表示にしている場合は、F8 キーを押すことによって、もう一度表示できます。

ツールの選択

選択ツールは、Acrobat を開いたとき、デフォルトではアクティブになっています。これは、このツールが多目的に使用できるためです。

  1. 次のいずれかの操作をおこないます。
    • ツールバーからツールを選択します。

    • 表示表示切り替えツールバー項目[ツールバー名][ツール] を選択します。

カスタムツールの作成

Acrobat の機能のコレクションをカスタマイズし、保存して他のユーザーと共有することができます。これにより、よく使用するツールやコマンドにすばやくアクセスできます。

  1. ツールカスタムツールを作成を選択します。

  2. ツールバーをカスタマイズするには、次のいずれかの操作をおこないます。

    • ツールバーにツールを追加するには、左側のパネルウィンドウをクリックし、ツールを選択して、ツールバーに追加アイコン をクリックします。

    • ツールバーからツールを削除するには、目的のアイコンを選択して、削除アイコン をクリックします。

    • ツールバー内のツールの位置を変更するには、目的のアイコンを選択して、左に移動アイコン または右に移動アイコン  をクリックします。

    • ツールバーのツールをグループ分けしてグループごとに縦線を追加するには、区切り線を追加アイコン をクリックします。

    カスタムツールを作成ダイアログボックス
    カスタムツールを作成ダイアログボックス

    A. ツールバー内のツールの並べ替えまたは削除 B. カスタムパネル、説明またはツール間の区切り線の追加 C. ツールの名前の変更、並べ替えまたは削除 D. 上のツールのツールバーまたは右のカスタムツールセットに追加 
  3. カスタムセット内のツールをカスタマイズするには、次のいずれかの操作をおこないます。

    • カスタムセットにツールを追加するには、左側のパネルウィンドウをクリックし、カスタムセットに追加アイコン をクリックします。

    • 独自のパネルを作成するには、右側のセクションを追加アイコン をクリックします。パネルに名前を付け、「保存」をクリックします。

    • パネルにツールを追加するには、右側でパネルを選択し、左側でツールを選択して、カスタムセットに追加アイコン をクリックします。

    • カスタムセットからツールを削除するには、目的のアイコンを選択して、削除アイコン をクリックします。

    • ツールの位置を変更するには、右側でツールを選択し、上向き矢印 または下向き矢印のアイコン をクリックします。

    • ツールをグループ分けする水平線を追加するには、区切り線を追加アイコン をクリックします。

    • 説明またはセクション名を編集するには、編集対象を選択して、編集アイコン をクリックします。

  4. ツールセットが完成したら、「保存」をクリックし、名前を入力して、「保存」をもう一度クリックします。

    作成したカスタムツールがツールセンターに追加されます。ツールを開くには、ツール/[カスタムツール名] を選択します。

カスタムツールの編集、削除、名前の変更、共有

ツールセットは、編集、名前を変更、コピー、削除、並べ替え、共有できます。一覧内でツールセットを上または下に移動して、カスタマイズメニューに表示される順序を指定できます。「取り込み」および「書き出し」オプションを使用して、ツールセットを自分のワークグループで共有できます。

  • ツール/[カスタムツール名] を選択し、下矢印ボタンをクリックして適切なオプションを選択します。
カスタムツールを管理するためのオプション
カスタムツールを管理するためのオプション

ナビゲーションパネルは、様々なナビゲーションパネルを表示できるワークスペース内の領域です。様々な機能ツールがナビゲーションパネルに表示できます。例えば、ページサムネールパネルには各ページのサムネール画像が表示され、サムネールをクリックすると文書内のそのページが開きます。

PDF を開いたとき、デフォルトではナビゲーションパネルは閉じています。作業エリアの左側に並んだボタン(ページサムネールボタン しおりパネルボタン )を使用すると、様々なパネルにアクセスできます。Acrobat が起動していても PDF が開かれていないときは、ナビゲーションパネルウィンドウは表示されません。

ナビゲーションパネルの表示と非表示の切り替え

  1. ナビゲーションパネルを開くには、次のいずれかの操作をおこないます。

    • 作業エリアの左端に表示されているいずれかのパネルボタンをクリックします。

    • 表示表示切り替えナビゲーションパネルナビゲーションパネルを表示を選択します。

  2. ナビゲーションパネルを閉じるには、次のいずれかの操作をおこないます。

    • ナビゲーションパネルで現在開いているパネルのボタンをクリックします。

    • 表示表示切り替えナビゲーションパネルナビゲーションパネルを非表示を選択します。

注意:

PDF の作成者は一部のナビゲーションパネルの内容を調整できるので、それらのパネルを空にすることもできます。

ナビゲーションパネルの表示領域の変更

しおりなどのすべてのナビゲーションパネルは作業エリアの左側に縦方向に表示されます。

  • ナビゲーションパネルの幅を変更するには、右側の境界線をドラッグします。

  • 異なるパネルを表示するには、ナビゲーションパネルの左側で、パネルのボタンをクリックします。

ナビゲーションパネルのオプション

すべてのナビゲーションパネルの左上隅には、オプションメニュー が表示されます。これらのメニューで使用できるコマンドは、メニュー別に異なります。

一部のパネルでは、そのパネル内の項目を操作するためのボタンも表示されます。このように、パネルによってこれらのボタンは異なり、ボタンが何も表示されないパネルもあります。

環境設定

環境設定ダイアログボックスでは、表示、ツール、変換、署名、パフォーマンスに関する設定など、プログラムに関する様々な設定をおこなうことができます。一度行った環境設定は、変更するまで有効です。

  1. 編集環境設定(Windows)または Acrobat / Adobe Acrobat Reader環境設定Mac OS)を選択します。

  2. 分類」から、変更する環境設定の種類を選択します。

環境設定の復元(作り直し)

「Acrobat 環境設定」フォルダーの復元(Windows)

環境設定の破壊の原因となった問題を取り除くには、「Acrobat 環境設定」フォルダーを復元します。ほとんどの Acrobat 環境設定はレジストリ内に保存されますが、多くの環境設定の問題は、このフォルダー内のファイルベースの環境設定によって生じています。

注意:

この解決策により、コラボレーション、JavaScript、セキュリティ、スタンプ、カラーマネジメント、自動入力、Web Capture、Updater のカスタム設定が削除されます。

  1. Acrobat を終了します。

  2. Windows エクスプローラーで、「環境設定」フォルダーに移動します。

    • (Windows 10、8 または 7)C:\Users\[username]\AppData\Roaming\Adobe\Acrobat\[version]

    注意:

    Windows 10 または 8 で AppData フォルダーが見つからない場合は、Windows Explorer のリボンで表示メニューをクリックし、「表示/非表示」の「隠しファイル」チェックボックスをオンにします。

  3. 「環境設定」フォルダーを別の場所に移動します(例えば、C:¥Temp)。

  4. Acrobat を再起動します。

Acrobat 環境設定」フォルダーを復元した後も問題が発生する場合は、その問題は「環境設定」フォルダーとは無関係です。カスタム設定を戻すには、手順 2 で移動したフォルダーを元の場所に戻します。次に、「すべてはい」をクリックして、新しい環境設定フォルダーを置き換えます。

「Acrobat 環境設定」ファイルの復元(Mac OS)

環境設定の破壊の原因となった問題を取り除くには、「Acrobat 環境設定」ファイルを復元します。

注意:

Acrobat 環境設定ファイルを作り直すと、設定がデフォルトの状態に戻ります。

  1. Acrobat を終了します。

  2. 次のファイルをユーザ/[Username]/ライブラリ/環境設定フォルダーからデスクトップにドラッグします。

    • Acrobat WebCapture Cookies

    • com.adobe.Acrobat.Pro.plist または com.adobe.Acrobat.Pro_x86_9.0.plist

    • Acrobat Distiller Prefs および com.adobe.Acrobat.Pro.plist(Distiller でのトラブルシューティングの場合)

    • フォーム(MRUFormsList)、コラボレーション(OfflineDocs)、カラー設定(AcrobatColor Settings.csf)用の環境設定を含む、Acrobat フォルダー

  3. Acrobat を再起動します。

「Acrobat 環境設定」ファイルを復元した後も問題が発生する場合は、その問題は「環境設定」ファイルとは無関係です。カスタム設定を戻すには、手順 2 で移動したファイルを元の場所に戻します。次に、「‘[ファイル名]’という名前のより新しい項目がすでにこの場所にあります。現在移動中のより古い項目で置き換えますか」という警告に対して「OK」をクリックします。

分類」から、変更する環境設定の種類を選択します。

編集環境設定(Windows)または Acrobat / Adobe Acrobat Reader環境設定Mac OS)を選択します。

本作品は Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License によってライセンス許可を受けています。  Twitter™ および Facebook の投稿には、Creative Commons の規約内容は適用されません。

法律上の注意   |   プライバシーポリシー