Photoshop でノーツを使用する

Last updated on 2026年10月29日

レビューコメント、制作ノーツ、チームフィードバックのために、画像の特定の領域に注釈を追加します。

Photoshop のノーツは、個々のレイヤーとしてではなく、カンバス上の特定の座標に関連付けられます。これらは印刷されない小さな アイコンとして表示され、配置された位置でレイヤーに関わらず常に表示されます。

ノーツは、レビューワークフロー、制作上の注釈、特定の画像領域を参照する文書に使用します。レイヤーコメントとは異なり、ノーツはレイヤーを統合または結合しても元の位置に残り、編集プロセス全体でコンテキストが保持されます。

「ノーツ」ツールは「スポイト」ツールと同じツールバーの位置にあります。共同作業のプロジェクトでは、レビュー担当者や注釈の種類を区別しやすくするために、ノーツごとに名前と色を設定できます。

注釈の追加

ツールボックスでスポイトツールを長押しして、ノーツツールを選択します。

オプションバーの作成者フィールドに名前を入力します。

カラーボックスを選択してカラーピッカーを開き、ノーツ アイコンの色を選びます。

カンバス上で注釈を配置する場所を選択します。

表示された「ノーツ」パネルにコメントまたは注釈のテキストを入力します。

アイコンは、選択した位置でカンバス上に表示されたままになります。画像内で必要な数だけノーツを作成できます。

ノーツの表示と編集

ツールボックスからノートツールを選択します。

ノーツアイコン をダブルクリックすると、ノーツパネルで編集するために開けます。

または、ウィンドウ > ノーツを選択して、「ノーツ」パネルを表示します。

ドキュメント内のすべてのノーツを移動するには、ノーツパネルの前後の矢印を使用します。

ノーツのテキストをパネル内で直接編集し、テキストエリアの外側をクリックして変更を保存します。

ノーツの表示をコントロール

表示 > 表示 > ノーツを選択して、ノーツの表示のオン/オフを切り替えます。

ヒント

表示 > 特殊効果を使用すると、ガイド、グリッド、選択エッジアーキテクチャなどの他のカンバス上の要素とともに、ノーツの表示や非表示を切り替えることもできます。

注釈の削除

ツールボックスからノートツールを選択します。

削除するノートのアイコンを選択します。

ノーツパネルの削除 アイコンを選択します。

ノーツをすべて一度に削除するには、オプションバーですべてクリアを選択します。

ノーツのインポート

ファイル > インポート > ノーツを選択します。

読み込むノーツを含む PDF または FDF ファイルに移動して選択します。

「読み込み」を選択します。

読み込まれたノーツは、引用元の PDF に保存されていた位置と同じ場所に表示されます。これは、Photoshop にアクセスできないレビュー担当者が、複数レイヤーのデザインをフラット化した PDF 版にコメントを追加した場合に役立ちます。元の作業ファイルのコンテキストで、そのフィードバックを確認できます。