Problem
En bruker har delt kontoen med en annen bruker, men fremdeles er ikke alle dokumentene synlige for den andre brukeren på Administrer-siden.
Årsak
Dette skjer når den andre brukeren er en del av transaksjonen som signerer, som deleren har generert, og dokumentet fortsatt er hos den forrige signatøren.
Siden dokumentet ennå ikke har nådd den andre brukeren for signatur, er det ikke synlig.
Løsning
Den andre brukeren må vente til dokumentet er rutet.
Siden dette skjer for eldre, kan delingsbrukeren også velge Avansert deling i stedet for å se avtalene til andre brukere.For avansert deling, se Avansert kontodeling.
Tilleggsinformasjon
For å aktivere Avansert deling, kontakt Acrobat Sign-support.