Scopri come archiviare un progetto team e come ripristinare o eliminare un progetto team archiviato.

Nota:

Per archiviare, ripristinare o eliminare un progetto team è necessario disporre dell’autorizzazione del suo proprietario.

Archiviare un progetto team

Una volta completato il lavoro ed esportato l’output finale, è possibile archiviare un progetto team. Quando un progetto team viene archiviato, i collaboratori non possono più accedervi.

  1. Per archiviare un progetto team, seleziona File > Apri progetto team.

  2. Per archiviare il progetto team, seleziona il pulsante Archivia .

    Selezione dell’opzione Archivio
    Selezione dell’opzione Archivio
  3. Seleziona il pulsante di conferma dell’archiviazione. Il progetto team viene rimosso dalla scheda Progetti team nel pannello di gestione dei progetti team del titolare e dei collaboratori. Solo se sei il proprietario di un progetto team archiviato, potrai visualizzarlo nella scheda Archivio.

    ss_archive_2b
    Spostare un progetto team in Archivio
    Elenco di progetti team archiviati
    Elenco di progetti team archiviati

Ripristinare un progetto team archiviato

  1. Seleziona File > Apri progetto team.

  2. Nella scheda Archivio, seleziona il progetto team da ripristinare e fai clic su Ripristina.

    Ripristino di progetti team
    Ripristino di progetti team
    Finestra di dialogo di conferma
    Finestra di dialogo di conferma

    Nella finestra a comparsa, fai clic su Ripristina per confermare.

Eliminare un progetto team archiviato

  1. Seleziona la scheda Archivio nel pannello Gestisci progetti team.

  2. Seleziona il progetto team da eliminare e fai clic su Elimina per rimuoverlo in modo permanente dal sistema.

    ss_archive_5a
    Selezione del progetto team archiviato da eliminare

Convertire un progetto team in un progetto Premiere Pro

Quando un progetto team viene completato, molti utenti lo convertono in un progetto Premiere Pro per salvarlo localmente come parte del processo di archiviazione. 

  1. Nel menu File seleziona Modifica > Progetto team > Converti progetto team in progetto. Puoi scegliere dove salvare il file progetto Premiere locale.

    Convertire un progetto team in progetto
    Convertire un progetto team in progetto

Questo prodotto è concesso in licenza in base alla licenza di Attribuzione-Non commerciale-Condividi allo stesso modo 3.0 Unported di Creative Commons.  I post su Twitter™ e Facebook non sono coperti dai termini di Creative Commons.

Note legali   |   Informativa sulla privacy online