Kullanıcı Kılavuzu İptal

Renkleri ayarlama

  1. Illustrator Kullanıcı Kılavuzu
  2. Illustrator’ı tanıyın
    1. Illustrator’a giriş
      1. Illustrator’daki yenilikler
      2. Yaygın sorular
      3. Illustrator sistem gereksinimleri
      4. Apple silicon için Illustrator
    2. Çalışma alanı
      1. Çalışma alanı ile ilgili temel bilgiler
      2. Illustrator'daki Keşfedin paneli ile daha hızlı öğrenin
      3. Belge oluşturma
      4. Araç çubuğu
      5. Varsayılan klavye kısayolları
      6. Klavye kısayollarını özelleştirme
      7. Çalışma yüzeylerine giriş
      8. Çalışma yüzeylerini yönetme
      9. Çalışma alanını özelleştirme
      10. Özellikler paneli
      11. Tercihleri ayarlama
      12. Dokunmatik Çalışma Alanı
      13. Illustrator’da Microsoft Surface Dial desteği
      14. Düzenlemeleri geri alma ve tasarım geçmişini yönetme
      15. Görünümü döndürme
      16. Cetveller, ızgaralar ve kılavuzlar
      17. Illustrator’da erişilebilirlik
      18. Güvenli Mod
      19. Çizimi görüntüleme
      20. Illustrator’ı Touch Bar ile kullanma
      21. Dosyalar ve şablonlar
    3. Illustrator’da araçlar
      1. Bir bakışta araçlar
      2. Seçme araçları
        1. Seçim
        2. Doğrudan Seçim
        3. Grup Seçimi
        4. Sihirli Değnek
        5. Kement
        6. Çalışma Yüzeyi
      3. Gezinme araçları
        1. El
        2. Görünümü Döndür
        3. Yakınlaştır
      4. Boyama araçları
        1. Degrade
        2. Kafes
        3. Şekil Oluşturucu
      5. Metin araçları
        1. Yazım
        2. Yola Yazma
        3. Dikey Metin
      6. Çizim araçları
        1. Kalem
        2. Bağlantı Noktası Ekle
        3. Bağlantı Noktasını Sil
        4. Bağlantı Noktası
        5. Kavis
        6. Çizgi Parçası
        7. Dikdörtgen
        8. Yuvarlak Köşeli Dikdörtgen
        9. Elips
        10. Çokgen
        11. Yıldız
        12. Boya Fırçası
        13. Kabarcık Fırçası
        14. Kurşun Kalem
        15. Shaper
        16. Dilim
      7. Değiştirme araçları
        1. Döndür
        2. Yansıtma
        3. Ölçek
        4. Yamultma
        5. Genişlik
        6. Serbest Dönüştürme
        7. Damlalık
        8. Karışım
        9. Silgi
        10. Makas
    4. Hızlı eylemler
      1. Retro metni
      2. Neon ışıması metni
      3. Eski tip metin
      4. Yeniden Renklendir
      5. Taslağı vektöre dönüştür
  3. iPad’de Illustrator
    1. iPad’de Illustrator uygulamasına giriş
      1. iPad’de Illustrator’a genel bakış
      2. iPad’de Illustrator ile ilgili SSS
      3. Sistem gereksinimleri | iPad’de Illustrator
      4. iPad’de Illustrator uygulamasında yapabilecekleriniz veya yapamayacaklarınız
    2. Çalışma alanı
      1. iPad’de Illustrator çalışma alanı
      2. Dokunmatik kısayollar ve dokunma hareketleri
      3. iPad’de Illustrator için klavye kısayolları
      4. Uygulama ayarlarınızı yönetme
    3. Belgeler
      1. iPad’de Illustrator uygulamasında belgelerle çalışma
      2. Photoshop ve Fresco belgelerini içe aktarma
    4. Nesneleri seçme ve düzenleme
      1. Tekrar nesneleri oluşturma
      2. Nesneleri karıştırma
    5. Çizim yapma
      1. Yolları çizme ve düzenleme
      2. Şekil çizme ve düzenleme
    6. Yazım
      1. Yazım ve fontlarla çalışma
      2. Yol boyunca metin tasarımları oluşturma
      3. Kendi fontlarınızı ekleme
    7. Görüntülerle çalışma
      1. Raster görüntüleri vektörleştirme
    8. Renk
      1. Renkleri ve degradeleri uygulama
  4. Bulut belgeleri
    1. Temel bilgiler
      1. Illustrator bulut belgeleriyle çalışma
      2. Illustrator bulut belgelerini paylaşma ve bu belgelerde iş birliği yapma
      3. Belgeleri inceleme için paylaşma
      4. Adobe Illustrator için bulut depolama alanını yükseltme
      5. Illustrator bulut belgeleri | Yaygın sorular
    2. Sorun giderme
      1. Illustrator bulut belgelerinde oluşturma veya kaydetme sorunlarını giderme
      2. Illustrator bulut belgelerinde sorun giderme
  5. İçerik ekleme ve düzenleme
    1. Çizim yapma
      1. Çizim hakkında temel bilgiler
      2. Yolları düzenleme
      3. Piksel bakımından kusursuz resimler çizme
      4. Kalem, Kavis veya Kurşun Kalem aracıyla çizim yapma
      5. Basit çizgiler ve şekiller çizme
      6. Görüntü İzleme
      7. Yolu basitleştirme
      8. Perspektif ızgaralarını tanımlama
      9. Sembolizm araçları ve sembol kümeleri
      10. Yol parçalarını ayarlama
      11. 5 kolay adımda çiçek tasarlama
      12. Perspektif çizimi
      13. Semboller
      14. Web iş akışları için pikselle hizalanmış yollar çizme
    2. 3D nesneler ve malzemeler
      1. Illustrator’daki 3D efektler hakkında
      2. 3D grafikler oluşturma
      3. 3D nesneler üzerinde çizimi eşleme
      4. 3D metin oluşturma
    3. Renk
      1. Renk hakkında
      2. Renk seçme
      3. Renk örnekleri oluşturma ve kullanma
      4. Renkleri ayarlama
      5. Adobe Color Temaları panelini kullanma
      6. Renk grupları (renk uyumları)
      7. Renk Temaları paneli
      8. Çiziminizi yeniden renklendirme
    4. Boyama
      1. Boyama hakkında
      2. Dolgularla ve konturlarla boyama
      3. Canlı Boyama grupları
      4. Degradeler
      5. Fırçalar
      6. Saydamlık ve karıştırma modları
      7. Nesneye kontur uygulama
      8. Desen oluşturma ve düzenleme
      9. Kafesler
      10. Desenler
    5. Nesneleri seçme ve düzenleme
      1. Nesneleri seçme
      2. Katmanlar
      3. Nesneleri gruplama ve genişletme
      4. Nesneleri taşıma, hizalama ve dağıtma
      5. Nesneleri yığınlama    
      6. Nesneleri kilitleme, gizleme ve silme
      7. Nesneleri kopyalama ve çoğaltma
      8. Nesneleri döndürme ve yansıtma
      9. Nesnelere örgü uygulama
    6. Nesneleri yeniden şekillendirme
      1. Görüntüleri kırpma
      2. Nesneleri dönüştürme
      3. Nesneleri birleştirme
      4. Nesneleri kesme, bölme ve kırpma
      5. Kukla Çarpıt
      6. Nesneleri ölçekleme, yamultma ve deforme etme
      7. Nesneleri karıştırma
      8. Zarflar kullanarak yeniden şekillendirme
      9. Nesneleri efektlerle yeniden şekillendirme
      10. Shaper ve Şekil Oluşturucu araçlarını kullanarak yeni şekiller oluşturma
      11. Canlı Köşeler ile çalışma
      12. Dokunma desteği ile geliştirilmiş yeniden şekillendirme iş akışları
      13. Kırpma maskelerini düzenleme
      14. Canlı şekiller
      15. Şekil Oluşturucu aracını kullanarak şekiller oluşturma
      16. Genel düzenleme
    7. Yazım
      1. Metin ekleme ve yazım nesneleriyle çalışma
      2. Madde işaretli ve numaralandırılmış listeler oluşturma
      3. Metin alanını yönetme
      4. Fontlar ve tipografi
      5. Yazımı formatlama
      6. Metni içe ve dışa aktarma
      7. Paragrafları formatlama
      8. Özel karakterler
      9. Yola yazma oluşturma
      10. Karakter ve paragraf stilleri
      11. Sekmeler
      12. Metin ve yazım
      13. Eksik fontları bulma (Typekit iş akışı)
      14. Illustrator 10 metnini güncelleme
      15. Arapça ve İbranice fontlar
      16. Fontlar | SSS ve sorun giderme ipuçları
      17. 3D metin efekti oluşturma
      18. Kreatif tipografi tasarımları
      19. Yazımı ölçekleme ve döndürme
      20. Satır ve karakter aralığı
      21. Tireleme ve satır sonları
      22. Metin geliştirmeleri
      23. Yazım ve dil sözlükleri
      24. Asya dillerindeki karakterleri formatlama
      25. Asya dillerinde metinler için oluşturucular
      26. Karışım nesneleri ile metin tasarımları oluşturma
      27. Görüntü İzleme’yi kullanarak metin posteri oluşturma
    8. Özel efektler oluşturma
      1. Efektlerle çalışma
      2. Grafik stilleri
      3. Alt gölge oluşturma
      4. Görünüm nitelikleri
      5. Taslaklar ve mozaikler oluşturma
      6. Alt gölgeler, ışımalar ve geçiş yumuşatma
      7. Efektler özeti
    9. Web grafikleri
      1. Web grafikleri oluşturmak için en iyi uygulamalar
      2. Grafikler
      3. SVG
      4. Animasyon oluşturma
      5. Dilimler ve görüntü eşlemeleri
  6. İçe aktarma, dışa aktarma ve kaydetme
    1. İçe aktarma
      1. Birden çok dosya yerleştirme
      2. Bağlantılı ve gömülü dosyaları yönetme
      3. Bağlantı bilgileri
      4. Gömülü görüntüleri çıkarma
      5. Photoshop’tan çizimleri içe aktarma
      6. Bitmap görüntüleri içe aktarma
      7. Adobe PDF dosyalarını içe aktarma
      8. EPS, DCS ve AutoCAD dosyalarını içe aktarma
    2. Illustrator’da Creative Cloud Libraries 
      1. Illustrator’da Creative Cloud Libraries
    3. Kaydet
      1. Çizimi kaydetme
    4. Dışa Aktar
      1. Illustrator çizimini Photoshop’ta kullanma
      2. Çizimi dışa aktarma
      3. Varlıkları toplama ve toplu halde dışa aktarma
      4. Dosyaları paketleme
      5. Adobe PDF dosyaları oluşturma
      6. CSS dosyalarını ayıklama | Illustrator CC
      7. Adobe PDF seçenekleri
      8. Dosya bilgileri ve meta veriler
  7. Yazdırma
    1. Baskıya hazırlama
      1. Belgeleri baskı için ayarlama
      2. Sayfa boyutunu ve yönlendirmesini değiştirme
      3. Kırpma veya hizalama için kırpma işaretlerini belirleme
      4. Büyük tuval kullanmaya başlama
    2. Yazdırma
      1. Üst baskı
      2. Renk yönetimi ile yazdırma
      3. PostScript yazdırma
      4. Yazdırma hazır ayarları
      5. Yazıcı işaretleri ve taşma payları
      6. Saydam çizimleri yazdırma ve kaydetme
      7. Bindirme
      8. Renk ayrımlarını bastırma
      9. Degradeleri, kafesleri ve renk karışımlarını yazdırma
      10. Özel Üst Baskı
  8. Görevleri otomatikleştirme
    1. Değişkenler panelini kullanarak veri birleştirme
    2. Komut dosyaları ile otomasyon
    3. Eylemler ile otomasyon
  9. Sorun giderme 
    1. Çökme sorunları
    2. Çökmeden sonra dosyaları kurtarma
    3. Dosya sorunları
    4. Desteklenen dosya formatları
    5. GPU cihaz sürücüsü sorunları
    6. Wacom cihaz sorunları
    7. DLL dosyası sorunları
    8. Bellek sorunları
    9. Tercihler dosyası sorunları
    10. Font sorunları
    11. Yazıcı sorunları
    12. Kilitlenme raporunu Adobe ile paylaşma
    13. Illustrator performansını iyileştirme

Gamut dışı rengi basılabilir renge kaydırma

RGB ve HSB renk modellerindeki, neon renkler gibi bazı renkler basılamaz, çünkü CMYK modelinde eşdeğerleri yoktur. Gamut dışı bir renk seçerseniz, Renk panelinde veya Renk Seçici'de bir uyarı üçgeni belirir.

  1. Rengin en yakın CMYK eşdeğerine geçmek için üçgeni tıklatın (renk, üçgenin yanında küçük bir kutuda görüntülenir).

Bir rengi web uyumlu renge dönüştürme

Web uyumlu renkler, platformdan bağımsız olarak bütün Web tarayıcılarında kullanılan 216 renktir. Web uyumlu olmayan bir renk seçerseniz Renk panelinde, Renk Seçici'de veya Renkleri Düzenle/Resmi Yeniden Renklendir iletişim kutusunda bir uyarı küpü görüntülenir.

  1. En yakın Web uyumlu renge geçmek için küpü tıklatın (renk, küpün yanında küçük bir kutuda görüntülenir).

Renkleri karıştırma

Karışım komutları, nesnelerin dikey veya yatay yönlendirmesine veya yığın sıralamasına dayalı olarak, üç veya daha çok dolgulu nesne grubundaki renkler arasında bir dizi ara renk oluşturur. Karıştırma işlemi, konturlu veya boyanmamış nesneleri etkilemez.

  1. Üç veya daha çok sayıda dolgulu nesne seçin.

  2. Aşağıdakilerden birini yapın:

    • Aradaki nesneleri, en öndeki ve en arkadaki dolgulu nesneler arasında degrade bir karışımla doldurmak için Düzenle > Renkleri Düzenle > Önden Arkaya Karıştır'ı seçin.

    • Aradaki nesneleri, en soldaki ve en sağdaki dolgulu nesneler arasında degrade bir karışımla doldurmak için Düzenle > Renkleri Düzenle > Yatay Karıştır'ı seçin.

    • Aradaki nesneleri, en üstteki ve en alttaki dolgulu nesneler arasında degrade bir karışımla doldurmak için Düzenle > Renkleri Düzenle > Dikey Karıştır'ı seçin.

Rengi ters veya tamamlayıcı rengine dönüştürme

  1. Değiştirmek istediğiniz rengi seçin.

  2. Renk menüsünde, panel menüsünden bir seçenek belirleyin:

    Ters Çevir

    Rengin her bileşenini, renk skalasındaki karşıt rengine döndürür. Örneğin, bir RGB rengin R değeri 100 ise, Ters Çevir komutu R değerini 155 olarak değiştirir (255 – 100 = 155).

    Tamamlayıcı

    Rengin her bileşenini, seçilen rengin en yüksek ve en düşük RGB değerlerinin toplamına dayalı yeni bir değere dönüştürür. Illustrator, mevcut rengin en düşük ve en yüksek RGB değerlerini ekler, sonra her bileşenin değerini bu sayıdan çıkartarak yeni RGB değerleri oluşturur. Örneğin, RGB değeri kırmızı için 102, yeşil için 153 ve mavi için 51 olan bir renk seçtiğinizi varsayalım. Illustrator, en yüksek (153) ve en düşük (51) değerleri toplayarak yeni bir değer elde eder (204). Yeni tamamlayıcı RGB değerlerini oluşturmak için, mevcut rengin RGB değerlerinden her biri bu yeni değerden çıkartılır: 204 – 102 (mevcut kırmızı değeri) = 102 (yeni kırmızı değeri), 204 – 153 (mevcut yeşil değeri) = 51 (yeni yeşil değeri) ve 204 – 51 (mevcut mavi değeri) = 153 (yeni mavi değeri).

Rengin tonunu değiştirme

  1. Renk Örnekleri panelinde bir global proses renk veya spot renk seçin ya da global proses veya spot renk uygulamış olduğunuz bir nesneyi seçin.

  2. Rengin yoğunluğunu değiştirmek için Renk panelinde T sürgüsünü sürükleyin veya metin kutusuna bir değer girin. Renk tonu değeri %0 ile %100 arasında değişir. Sayı ne kadar küçük olursa renk tonu o kadar açık olur.

    Not:

    T sürgüsünü göremiyorsanız global proses renk veya spot renk seçmiş olduğunuzdan emin olun. Yine de T sürgüsünü göremiyorsanız Renk paneli menüsünde Seçenekleri Göster'i seçin.

  3. Renk tonunu renk örneği olarak kaydetmek için rengi Renk Örnekleri paneline sürükleyin veya Renk Örnekleri panelinde Yeni Renk düğmesini tıklatın. Renk tonu, temel rengin adıyla kaydedilir ancak adın sonrasına renk tonunun yüzde değeri eklenir. Örneğin, “Gök Mavisi” adlı bir rengi yüzde 50 olarak kaydettiyseniz renk örneğinin adı “Gök Mavisi %50” olur.

Birden çok rengi ters çevirme

  1. Renklerini ters çevirmek istediğiniz nesneleri seçin.

  2. Düzenle > Renkleri Düzenle > Renkleri Ters Çevir'i seçin.

    Not:

    Renkleri tek tek ters çevirmek için Renk panelini kullanabilirsiniz.

Bir veya birden çok rengin renk dengesini ayarlama

  1. Renklerini ayarlamak istediğiniz nesneleri seçin.

  2. Düzenle > Renkleri Düzenle > Renk Dengesini Ayarla'yı seçin.

  3. Dolgu ve Kontur seçeneklerini belirleyin.

  4. Renk değerlerini ayarlayın, sonra Tamam düğmesini tıklatın:

    • Herhangi bir global proses renk veya spot renk seçtiyseniz renklerin yoğunluğunu ayarlamak için renk tonu sürgüsünü kullanın. Seçtiğiniz global olmayan renkler etkilenmez.

    • CMYK renk modunda çalışıyorsanız ve global olmayan proses renkler seçtiyseniz siyan, macenta, sarı ve siyah yüzdelerini ayarlamak için sürgüleri kullanın.

    • RGB renk modunda çalışıyorsanız ve global olmayan proses renkler seçtiyseniz kırmızı, yeşil ve mavi yüzdelerini ayarlamak için sürgüleri kullanın.

    • Seçtiğiniz renkleri gri tonlamaya dönüştürmek istiyorsanız Renk Modu listesinden Gri Tonlama'yı seçin ve Dönüştür seçeneğini işaretleyin. Ardından, sürgüyü kullanarak siyah yüzdesini ayarlayın.

    • Herhangi bir global proses renk veya spot renk seçtiyseniz ve global olmayan proses renklere dönüştürmek istiyorsanız Renk Modu listesinden (belgenin renk moduna bağlı olarak) CMYK veya RGB seçin ve Dönüştür seçeneğini işaretleyin. Ardından, sürgüleri kullanarak renkleri ayarlayın.

Belgenin renk modunu değiştirme

  1. Dosya > Belge Renk Modu > CMYK Renk veya RGB Renk'i seçin.

Lab değerleri kullanan spot renkleri görüntüleme ve çıktısını alma

TOYO, DIC ve HKS kitaplıklarından renkler gibi bazı önceden tanımlanmış spot renkler, Lab değerleri kullanılarak tanımlanır. Illustrator uygulamasının önceki sürümleriyle geriye doğru uyumluluk amacıyla, bu kitaplıkların renkleri aynı zamanda CMYK tanımlarını da içerir. Renk Örnekleri paneli, Illustrator uygulamasının, bu spot renkleri görüntülemekte, dışa aktarmakta ve yazdırmakta Lab değerlerini mi yoksa CMYK değerlerini mi kullanacağını denetlemenize olanak verir.

Doğru aygıt profilleriyle birlikte kullanıldığında Lab değerleri, size bütün aygıtlarda kullanılabilecek en kesin çıktıyı verir. Projeniz açısından renk yönetimi kritik önemdeyse, Adobe, spot renkleri Lab değerlerini kullanarak görüntülemenizi, dışa aktarmanızı ve yazdırmanızı önerir.

Not:

Illustrator, ekran doğruluğunu arttırmak için Üst Baskı Önizleme ayarı açık olduğunda otomatik olarak Lab değerlerini kullanır. Yazdır iletişim kutusunun Gelişmiş bölümündeki Üst Baskılar seçeneğinde Benzet'i seçtiyseniz de Lab değerleri kullanılır.

  1. Renk Örnekleri paneli menüsünde Spot Renkler'i seçin.

  2. Aşağıdakilerden birini yapın:

    • Renklerin en doğru görünümünü ve çıktısını istiyorsanız Kitap Üreticisi Tarafından Tanımlanan Lab Değerlerini Kullanın'ı seçin.

    • Spot renklerin, önceki Illustrator sürümlerindeki renklerle eşleşmesini istiyorsanız Üreticinin İşlem Kitaplarından Gelen CMYK Değerlerini Kullanın'ı seçin.

Rengi gri tonlamaya ve gri tonlamayı renge dönüştürme

Renkleri gri tonlamaya dönüştürme

  1. Renklerini dönüştürmek istediğiniz nesneleri seçin.

  2. Düzenle > Renkleri Düzenle > Gri Tonlamaya Dönüştür'ü seçin.

    Not:

    Nesneleri gri tonlamaya dönüştürüp aynı zamanda grinin tonlarını ayarlamak için Düzenle > Renkleri Düzenle > Renkleri Ayarla komutunu kullanın.

Gri tonlamalı görüntüleri RGB'ye veya CMYK'ye dönüştürme

  1. Gri tonlamalı görüntüyü seçin.

  2. Düzenle > Renkleri Düzenle > CMYK'ye Dönüştür veya RGB'ye Dönüştür'ü (belgenin renk moduna bağlı olarak) seçin.

Gri tonlamalı veya 1 bitlik görüntüleri renklendirme

  1. Bitmap nesnesini seçin.

  2. Araçlar panelinde veya Renk panelinde Dolgu düğmesinin seçili olduğundan emin olun.

  3. Görüntüyü siyah, beyaz, bir proses renk veya bir spot renkle renklendirmek için Renk panelini kullanın.

    Not:

    Gri tonlamalı görüntü bir alfa kanalı içeriyorsa görüntüyü proses renkle renklendiremezsiniz. Bunun yerine bir spot renk seçin.

Birden çok rengin doygunluğunu ayarlama

  1. Renklerini ayarlamak istediğiniz nesneleri seçin.

  2. Düzenle > Renkleri Düzenle > Doygunlaştır'ı seçin.

  3. Rengin veya spot renk tonunun ne kadar azaltılacağını veya artırılacağını belirlemek için -%100 ile %100 arasında bir değer girin.

Çakışan renkleri karıştırma

Çakışan renkleri karıştırmak için karıştırma modlarını, Katı Karışım efektini veya Yumuşak Karışım efektini kullanabilirsiniz.

Karıştırma modları

Çakışan renklerin denetlenmesi için birçok seçenek sunar ve spot renkler, desenler, degradeler, metin içeren çizimlerde veya başka karmaşık çizimlerde her zaman Katı Karışım'ın veya Yumuşak Karışım'ın yerine kullanılmalıdır.

Katı Karışım efekti

Renk bileşenlerinin her biri için en yüksek değeri seçerek renkleri birleştirir. Örneğin, Renk 1 %20 siyan, %66 macenta, %40 sarı ve %0 siyah ise; Renk 2 %40 siyan, %20 macenta, %30 sarı ve %10 siyah ise, ortaya çıkan katı renk %40 siyan, %66 macenta, %40 sarı ve %10 siyah olacaktır.

Yumuşak Karışım efekti

Alttaki renkleri, üstlerindeki çizimin içinden görünür kılar ve ardından görüntüyü bileşen yüzeylerine ayırır. Çakışan renklerde istediğiniz görünürlük yüzdesini belirleyebilirsiniz.

Karışım modlarını tek tek nesnelere uygulayabilirsiniz; Katı Karışım ve Yumuşak Karışım efektlerini ise grubun veya katmanın tamamına toplu halde uygulamanız gerekir. Karıştırma modları bir nesnenin hem dolgusunu hem de konturunu etkiler; Katı ve Yumuşak Karışım efektleri ise nesnenin konturunun kaldırılmasına neden olur.

Not:

Çoğu durumda, proses ve spot renklerin karışımı kullanılarak boyanmış olan nesnelere Katı Karışım veya Yumuşak Karışım efekti uygulandığında renk CMYK'ye dönüştürülür. Global olmayan bir proses RGB rengin bir spot RGB renkle karıştırılması durumunda, bütün spot renkler global olmayan bir proses RGB renge dönüştürülür.

Katı Karışım efektini kullanarak renkleri karıştırma

  1. Grubu veya katmanı hedefleyin.

  2. Efekt > Yol Bulucu > Katı Karışım'ı seçin.

Yumuşak Karışım efektini kullanarak renkleri karıştırma

  1. Grubu veya katmanı hedefleyin.

  2. Efekt > Yol Bulucu > Yumuşak Karışım'ı seçin.

  3. Çakışan renklerde istediğiniz görünürlük yüzdesini belirlemek için Karıştırma Oranı metin kutusuna %1 ile %100 arasında bir değer girip Tamam düğmesini tıklatın.

Adobe logosu

Hesabınıza giriş yapın