Kullanıcı Kılavuzu İptal

Nesneleri taşıma, hizalama ve dağıtma

  1. Illustrator Kullanıcı Kılavuzu
  2. Illustrator’ı tanıyın
    1. Illustrator’a giriş
      1. Illustrator’daki yenilikler
      2. Yaygın sorular
      3. Illustrator sistem gereksinimleri
      4. Apple silicon için Illustrator
    2. Çalışma alanı
      1. Çalışma alanı ile ilgili temel bilgiler
      2. Illustrator'daki Keşfedin paneli ile daha hızlı öğrenin
      3. Belge oluşturma
      4. Araç çubuğu
      5. Varsayılan klavye kısayolları
      6. Klavye kısayollarını özelleştirme
      7. Çalışma yüzeylerine giriş
      8. Çalışma yüzeylerini yönetme
      9. Çalışma alanını özelleştirme
      10. Özellikler paneli
      11. Tercihleri ayarlama
      12. Dokunmatik Çalışma Alanı
      13. Illustrator’da Microsoft Surface Dial desteği
      14. Düzenlemeleri geri alma ve tasarım geçmişini yönetme
      15. Görünümü döndürme
      16. Cetveller, ızgaralar ve kılavuzlar
      17. Illustrator’da erişilebilirlik
      18. Güvenli Mod
      19. Çizimi görüntüleme
      20. Illustrator’ı Touch Bar ile kullanma
      21. Dosyalar ve şablonlar
    3. Illustrator’da araçlar
      1. Bir bakışta araçlar
      2. Seçme araçları
        1. Seçim
        2. Doğrudan Seçim
        3. Grup Seçimi
        4. Sihirli Değnek
        5. Kement
        6. Çalışma Yüzeyi
      3. Gezinme araçları
        1. El
        2. Görünümü Döndür
        3. Yakınlaştır
      4. Boyama araçları
        1. Degrade
        2. Kafes
        3. Şekil Oluşturucu
      5. Metin araçları
        1. Yazım
        2. Yola Yazma
        3. Dikey Metin
      6. Çizim araçları
        1. Kalem
        2. Bağlantı Noktası Ekle
        3. Bağlantı Noktasını Sil
        4. Bağlantı Noktası
        5. Kavis
        6. Çizgi Parçası
        7. Dikdörtgen
        8. Yuvarlak Köşeli Dikdörtgen
        9. Elips
        10. Çokgen
        11. Yıldız
        12. Boya Fırçası
        13. Kabarcık Fırçası
        14. Kurşun Kalem
        15. Shaper
        16. Dilim
      7. Değiştirme araçları
        1. Döndür
        2. Yansıtma
        3. Ölçek
        4. Yamultma
        5. Genişlik
        6. Serbest Dönüştürme
        7. Damlalık
        8. Karışım
        9. Silgi
        10. Makas
    4. Hızlı eylemler
      1. Retro metni
      2. Neon ışıması metni
      3. Eski tip metin
      4. Yeniden Renklendir
      5. Taslağı vektöre dönüştür
  3. iPad’de Illustrator
    1. iPad’de Illustrator uygulamasına giriş
      1. iPad’de Illustrator’a genel bakış
      2. iPad’de Illustrator ile ilgili SSS
      3. Sistem gereksinimleri | iPad’de Illustrator
      4. iPad’de Illustrator uygulamasında yapabilecekleriniz veya yapamayacaklarınız
    2. Çalışma alanı
      1. iPad’de Illustrator çalışma alanı
      2. Dokunmatik kısayollar ve dokunma hareketleri
      3. iPad’de Illustrator için klavye kısayolları
      4. Uygulama ayarlarınızı yönetme
    3. Belgeler
      1. iPad’de Illustrator uygulamasında belgelerle çalışma
      2. Photoshop ve Fresco belgelerini içe aktarma
    4. Nesneleri seçme ve düzenleme
      1. Tekrar nesneleri oluşturma
      2. Nesneleri karıştırma
    5. Çizim yapma
      1. Yolları çizme ve düzenleme
      2. Şekil çizme ve düzenleme
    6. Yazım
      1. Yazım ve fontlarla çalışma
      2. Yol boyunca metin tasarımları oluşturma
      3. Kendi fontlarınızı ekleme
    7. Görüntülerle çalışma
      1. Raster görüntüleri vektörleştirme
    8. Renk
      1. Renkleri ve degradeleri uygulama
  4. Bulut belgeleri
    1. Temel bilgiler
      1. Illustrator bulut belgeleriyle çalışma
      2. Illustrator bulut belgelerini paylaşma ve bu belgelerde iş birliği yapma
      3. Belgeleri inceleme için paylaşma
      4. Adobe Illustrator için bulut depolama alanını yükseltme
      5. Illustrator bulut belgeleri | Yaygın sorular
    2. Sorun giderme
      1. Illustrator bulut belgelerinde oluşturma veya kaydetme sorunlarını giderme
      2. Illustrator bulut belgelerinde sorun giderme
  5. İçerik ekleme ve düzenleme
    1. Çizim yapma
      1. Çizim hakkında temel bilgiler
      2. Yolları düzenleme
      3. Piksel bakımından kusursuz resimler çizme
      4. Kalem, Kavis veya Kurşun Kalem aracıyla çizim yapma
      5. Basit çizgiler ve şekiller çizme
      6. Görüntü İzleme
      7. Yolu basitleştirme
      8. Perspektif ızgaralarını tanımlama
      9. Sembolizm araçları ve sembol kümeleri
      10. Yol parçalarını ayarlama
      11. 5 kolay adımda çiçek tasarlama
      12. Perspektif çizimi
      13. Semboller
      14. Web iş akışları için pikselle hizalanmış yollar çizme
    2. 3D nesneler ve malzemeler
      1. Illustrator’daki 3D efektler hakkında
      2. 3D grafikler oluşturma
      3. 3D nesneler üzerinde çizimi eşleme
      4. 3D metin oluşturma
    3. Renk
      1. Renk hakkında
      2. Renk seçme
      3. Renk örnekleri oluşturma ve kullanma
      4. Renkleri ayarlama
      5. Adobe Color Temaları panelini kullanma
      6. Renk grupları (renk uyumları)
      7. Renk Temaları paneli
      8. Çiziminizi yeniden renklendirme
    4. Boyama
      1. Boyama hakkında
      2. Dolgularla ve konturlarla boyama
      3. Canlı Boyama grupları
      4. Degradeler
      5. Fırçalar
      6. Saydamlık ve karıştırma modları
      7. Nesneye kontur uygulama
      8. Desen oluşturma ve düzenleme
      9. Kafesler
      10. Desenler
    5. Nesneleri seçme ve düzenleme
      1. Nesneleri seçme
      2. Katmanlar
      3. Nesneleri gruplama ve genişletme
      4. Nesneleri taşıma, hizalama ve dağıtma
      5. Nesneleri yığınlama    
      6. Nesneleri kilitleme, gizleme ve silme
      7. Nesneleri kopyalama ve çoğaltma
      8. Nesneleri döndürme ve yansıtma
      9. Nesnelere örgü uygulama
    6. Nesneleri yeniden şekillendirme
      1. Görüntüleri kırpma
      2. Nesneleri dönüştürme
      3. Nesneleri birleştirme
      4. Nesneleri kesme, bölme ve kırpma
      5. Kukla Çarpıt
      6. Nesneleri ölçekleme, yamultma ve deforme etme
      7. Nesneleri karıştırma
      8. Zarflar kullanarak yeniden şekillendirme
      9. Nesneleri efektlerle yeniden şekillendirme
      10. Shaper ve Şekil Oluşturucu araçlarını kullanarak yeni şekiller oluşturma
      11. Canlı Köşeler ile çalışma
      12. Dokunma desteği ile geliştirilmiş yeniden şekillendirme iş akışları
      13. Kırpma maskelerini düzenleme
      14. Canlı şekiller
      15. Şekil Oluşturucu aracını kullanarak şekiller oluşturma
      16. Genel düzenleme
    7. Yazım
      1. Metin ekleme ve yazım nesneleriyle çalışma
      2. Madde işaretli ve numaralandırılmış listeler oluşturma
      3. Metin alanını yönetme
      4. Fontlar ve tipografi
      5. Yazımı formatlama
      6. Metni içe ve dışa aktarma
      7. Paragrafları formatlama
      8. Özel karakterler
      9. Yola yazma oluşturma
      10. Karakter ve paragraf stilleri
      11. Sekmeler
      12. Metin ve yazım
      13. Eksik fontları bulma (Typekit iş akışı)
      14. Illustrator 10 metnini güncelleme
      15. Arapça ve İbranice fontlar
      16. Fontlar | SSS ve sorun giderme ipuçları
      17. 3D metin efekti oluşturma
      18. Kreatif tipografi tasarımları
      19. Yazımı ölçekleme ve döndürme
      20. Satır ve karakter aralığı
      21. Tireleme ve satır sonları
      22. Metin geliştirmeleri
      23. Yazım ve dil sözlükleri
      24. Asya dillerindeki karakterleri formatlama
      25. Asya dillerinde metinler için oluşturucular
      26. Karışım nesneleri ile metin tasarımları oluşturma
      27. Görüntü İzleme’yi kullanarak metin posteri oluşturma
    8. Özel efektler oluşturma
      1. Efektlerle çalışma
      2. Grafik stilleri
      3. Alt gölge oluşturma
      4. Görünüm nitelikleri
      5. Taslaklar ve mozaikler oluşturma
      6. Alt gölgeler, ışımalar ve geçiş yumuşatma
      7. Efektler özeti
    9. Web grafikleri
      1. Web grafikleri oluşturmak için en iyi uygulamalar
      2. Grafikler
      3. SVG
      4. Animasyon oluşturma
      5. Dilimler ve görüntü eşlemeleri
  6. İçe aktarma, dışa aktarma ve kaydetme
    1. İçe aktarma
      1. Birden çok dosya yerleştirme
      2. Bağlantılı ve gömülü dosyaları yönetme
      3. Bağlantı bilgileri
      4. Gömülü görüntüleri çıkarma
      5. Photoshop’tan çizimleri içe aktarma
      6. Bitmap görüntüleri içe aktarma
      7. Adobe PDF dosyalarını içe aktarma
      8. EPS, DCS ve AutoCAD dosyalarını içe aktarma
    2. Illustrator’da Creative Cloud Libraries 
      1. Illustrator’da Creative Cloud Libraries
    3. Kaydet
      1. Çizimi kaydetme
    4. Dışa Aktar
      1. Illustrator çizimini Photoshop’ta kullanma
      2. Çizimi dışa aktarma
      3. Varlıkları toplama ve toplu halde dışa aktarma
      4. Dosyaları paketleme
      5. Adobe PDF dosyaları oluşturma
      6. CSS dosyalarını ayıklama | Illustrator CC
      7. Adobe PDF seçenekleri
      8. Dosya bilgileri ve meta veriler
  7. Yazdırma
    1. Baskıya hazırlama
      1. Belgeleri baskı için ayarlama
      2. Sayfa boyutunu ve yönlendirmesini değiştirme
      3. Kırpma veya hizalama için kırpma işaretlerini belirleme
      4. Büyük tuval kullanmaya başlama
    2. Yazdırma
      1. Üst baskı
      2. Renk yönetimi ile yazdırma
      3. PostScript yazdırma
      4. Yazdırma hazır ayarları
      5. Yazıcı işaretleri ve taşma payları
      6. Saydam çizimleri yazdırma ve kaydetme
      7. Bindirme
      8. Renk ayrımlarını bastırma
      9. Degradeleri, kafesleri ve renk karışımlarını yazdırma
      10. Özel Üst Baskı
  8. Görevleri otomatikleştirme
    1. Değişkenler panelini kullanarak veri birleştirme
    2. Komut dosyaları ile otomasyon
    3. Eylemler ile otomasyon
  9. Sorun giderme 
    1. Çökme sorunları
    2. Çökmeden sonra dosyaları kurtarma
    3. Dosya sorunları
    4. Desteklenen dosya formatları
    5. GPU cihaz sürücüsü sorunları
    6. Wacom cihaz sorunları
    7. DLL dosyası sorunları
    8. Bellek sorunları
    9. Tercihler dosyası sorunları
    10. Font sorunları
    11. Yazıcı sorunları
    12. Kilitlenme raporunu Adobe ile paylaşma
    13. Illustrator performansını iyileştirme

Nesneleri taşıma

Nesneleri, belirli araçlarla sürükleyerek, klavyedeki ok tuşlarını kullanarak veya bir panelde veya iletişim kutusunda kesin değerleri girerek taşıyabilirsiniz.

Taşıdığınız sırada nesneleri konumlandırmanıza yardımcı olması için yaslama özelliğini kullanabilirsiniz. Örneğin, fare işaretçisinin kılavuzlara ve bağlantı noktalarına yaslanmasını ve nesne sınırlarının ızgaralara yaslanmasını sağlayabilirsiniz. Nesnelerin birbirine göre olan konumlarını ayarlamak için Hizalama panelini de kullanabilirsiniz.

Sonra bir veya birden çok nesnenin hareketini sınırlamak için Shift tuşunu basılı tutarak, nesnelerin, x ve y eksenlerinin o anki yönlendirme durumuna göre tam yatay, dikey veya diyagonal yönde hareket etmesini de sağlayabilirsiniz. Shift tuşunu, nesneleri 45 derecenin katlarında döndürmek için de kullanabilirsiniz.

Nesneleri taşıma
Hareketi en yakın 45 derecelik açıyla sınırlandırmak için sürüklerken veya çizerken Shift tuşunu basılı tutun.

Nesneyi yapıştırarak taşıma veya çoğaltma

  1. Bir veya birden çok nesne seçin.

  2. Seçimi taşımak için Düzenle > Kes veya çoğaltmak için Düzenle > Kopyala'yı seçin.

  3. Nesneyi başka bir dosyaya yapıştırmak için, o dosyayı açın. (Katmanlar arasına yapıştırmak için bkz. Nesneleri katmanlar arasına yapıştırma.)

  4. Aşağıdaki komutlardan birini seçin:

    Düzenle > Yapıştır

    Nesneyi, etkin durumdaki pencerenin merkezine yapıştırır.

    Düzenle > Öne Yapıştır

    Nesneyi, seçili nesnenin hemen önüne yapıştırır.

    Düzenle > Arkaya Yapıştır

    Nesneyi, seçili nesnenin hemen arkasına yapıştırır.

    Düzenle > Yerinde Yapıştır

    Etkin çalışma yüzeyinde resmi, resmin kopyalandığı çalışma yüzeyindeki konumuyla aynı konuma yapıştırır.

    Düzenle > Tüm Çalışma Yüzeylerine Yapıştır

    Resmi, resmin geçerli çalışma yüzeyinde olduğu, aynı konumdaki tüm çalışma yüzeylerine yapıştırır.

Nesneyi sürükleyerek taşıma

  1. Bir veya birden çok nesne seçin.

  2. Nesneyi yeni bir konuma sürükleyin.

    Seçilen nesne dolguluysa, nesnenin üzerinde herhangi bir yerden tutup sürükleyebilirsiniz. Nesne dolgulu değilse, bir resmi anahatlar halinde görüntülüyorsanız veya Yalnızca Yola Göre Nesne Seçimi tercihi işaretliyse, nesneyi yolundan tutup sürüklemeniz gerekir. (Bkz. Seçimleri, sürükle bırak yöntemiyle çoğaltma.)

    Not:

    Nesneyi bağlantı noktasından veya kılavuzdan 2 piksel uzaklık içinde sürüklediğinizde imlecin bir bağlantı noktasına veya kılavuza yaslanması için, Görünüm menüsündeki Noktaya Yasla komutunu kullanabilirsiniz.

Nesneyi ok tuşlarıyla taşıma

  1. Bir veya birden çok nesne seçin.

  2. Nesneyi taşımak istediğiniz yönün ok tuşuna basın. Nesneyi, Klavye Artışı tercihinde belirlenen değerin on katı aralıklarla taşımak için, ok tuşuna basarken Shift tuşunu basılı tutun.

    Nesnenin, ok tuşuna her basışınızda gideceği uzaklık, Klavye Artışı tercihinde belirlenir. Varsayılan uzaklık 1 puntodur (bir inçin 1/72'si veya 0,3528 milimetre). Klavye Artışı tercihini değiştirmek için, Düzenle > Tercihler > Genel (Windows) veya Illustrator > Tercihler > Genel (Mac OS) seçeneğini belirleyin.

Nesneyi belirli bir uzaklık miktarında taşıma

  1. Bir veya birden çok nesne seçin.

  2. Nesne > Dönüştür > Taşı'yı seçin.

    Not:

    Nesne seçiliyse, Seçim, Doğrudan Seçim veya Grup Seçimi aracını çift tıklatarak da Taşı iletişim kutusunu açabilirsiniz.

  3. Aşağıdakilerden istediğinizi yapın:

    • Nesneyi sola veya sağa taşımak için, Yatay metin kutusuna negatif (sola taşır) veya pozitif (sağa taşır) bir değer girin.

    • Nesneyi yukarı veya aşağı taşımak için Dikey metin kutusuna negatif (yukarı taşır) veya pozitif (aşağı taşır) bir değer girin.

    • Nesneyi, nesnenin x eksenine göreli bir açıyla taşımak için, Uzaklık veya Açı metin kutusuna pozitif (saat yönünün aksi) veya negatif (saat yönünde) bir açı değeri girin. 180° - 360° arasındaki değerleri de girebilirsiniz; bu değerler, kendisine karşılık gelen negatif değere dönüştürülür (örneğin, 270° değeri –90° değerine dönüştürülür).

  4. Nesne, desen dolgusu içeriyorsa, desenleri taşımak için Desenler'i seçin. Deseni taşıyıp nesneleri taşımak istemiyorsanız, Nesneler'deki işareti kaldırın.

  5. Tamam düğmesini tıklatın veya nesnelerin kopyasını taşımak için Kopyala'yı tıklatın.

    X eksenine göreli yönler
    X eksenine göreli yönler

Nesneyi x ve y koordinatlarını kullanarak taşıma

  1. Bir veya birden çok nesne seçin.

  2. Dönüştür panelinde veya Kontrol panelinde, X veya Y metin kutusuna ya da her ikisine birden yeni değerler girin.

    Referans noktasını değiştirmek için değerleri girmeden önce, referans noktası saptayıcıda bir beyaz kareyi tıklatın.

Birden çok nesneyi aynı anda taşıma

  1. Bir veya birden çok nesne seçin.

  2. Nesne > Dönüştür > Her Birini Dönüştür'ü seçin.

  3. İletişim kutusunun Taşı bölümünde, seçili nesnelerin taşınacağı uzaklığı ayarlayın.

  4. Aşağıdakilerden birini yapın:

    • Nesneleri belirtilen uzaklık aralığıyla taşımak için, Tamam düğmesini tıklatın.

    • Nesneleri belirtilen uzaklık miktarında değil serbest olarak taşımak için, Rastgele seçeneğini kullanın. Örneğin, tuğla bir duvar çizip, tuğlaların mükemmel şekilde hizalı görünmek yerine birbirinden hafifçe kaymış şekilde görünmesini istiyorsanız, Rastgele seçeneğini kullanabilirsiniz. Sonra Tamam düğmesini tıklatın.

Nesneyi öteki nesnelere göre yapıştırma

  1. Yapıştırmak istediğiniz nesneyi seçin.

  2. Düzenle > Kopyala veya Düzenle > Kes'i seçin.

  3. Hangi nesnenin önüne veya arkasına yapıştırmak istiyorsanız, o nesneyi seçin.

  4. Düzenle > Öne Yapıştır veya Düzenle > Arkaya Yapıştır'ı seçin.

    Birden çok nesne yapıştırmak isterseniz, yapıştırılan bütün nesneler, seçilen resmin önünde veya arkasında görüntülenir. Ancak, yapıştırılan nesnelerin kendi aralarındaki göreli boyama sıralaması aynı kalır.

Nesneleri katmanlar arasına yapıştırma

Yapıştır Katmanları Anımsar seçeneği, resmin katman hiyerarşisi içinde nereye yapıştırılacağını belirler. Varsayılan değer olarak, Yapıştır Katmanları Anımsar seçeneği kapalıdır ve resim, Katmanlar panelinde hangi katman etkinse o katmana yapıştırılır. Yapıştır Katmanları Anımsar seçeneği açıksa, Katmanlar panelinde hangi katman etkin olursa olsun, resim, kopyalandığı katmana yapıştırılır.

Bu seçeneği, Yapıştır Katmanları Anımsar maddesini işaretleyerek ayarlarsınız. Seçenek açıksa, önünde bir onay işareti görüntülenir.

Not:

Belgeler arasında resim yapıştırıyorsanız ve otomatik olarak, kaynaklandığı katmanla aynı addaki katmana yapıştırılmasını istiyorsanız, Yapıştır Katmanları Anımsar seçeneğini açın. Hedef belgede aynı adda bir katman yoksa, Illustrator uygulaması, yeni bir katman oluşturur.

Yerinde yapıştırma ve tüm çalışma yüzeylerine yapıştırma

Yerinde Yapıştır komutu, resmi etkin çalışma yüzeyine yapıştırır. Bu komutu kullanmak için Düzenle > Yerinde Yapıştır'ı tıklatın. Klavye kısayolu, Ctrl+Shift+V (Windows) veya Cmd+Shift+V (Mac) tuş bileşenleridir.

Tüm Çalışma Yüzeylerine Yapıştır komutu, seçili resmi tüm çalışma yüzeylerine yapıştırır. Tüm Çalışma Yüzeylerine Yapıştır komutunu kullanmadan önce, kendisinden nesne kopyaladığınız çalışma yüzeyinin etkin çalışma yüzeyi olduğundan emin olun.

Tüm Çalışma Yüzeylerine Yapıştır komutunu kullanmak için resmi kesip kopyalarken Düzenle > Tüm Çalışma Yüzeylerine Yapıştır'ı tıklatın.

Resmi kopyalayıp Tüm Çalışma Yüzeylerine Yapıştır'ı seçerseniz, resim kopyalandığı çalışma yüzeyine yeniden yapıştırılır. (Önerilir) Tüm Çalışma Yüzeylerine Yapıştır komutunu kullanmadan önce orijinal nesneleri değiştirmeniz gerekmiyorsa, nesneleri kesip yapıştırın.

Not:

Yerinde Yapıştır ve Tüm Çalışma Yüzeylerine Yapıştır komutları nesneyi, kopyalanma anındaki etkin çalışma yüzeyinden referansla kopyalanan nesneler ile aynı konuma yapıştırır.

Nesneleri hizalama ve dağıtma

Seçili nesneleri, belirlediğiniz eksende hizalamak veya dağıtmak için, Hizala panelini (Pencere > Hizala) ve Kontrol panelindeki hizalama seçeneklerini kullanabilirsiniz. Referans noktası olarak nesne kenarlarını ya da bağlantı noktalarını kullanabilir, seçime, çalışma yüzeyine veya anahtar nesneye hizalayabilirsiniz. Anahtar nesne, birden çok nesnenin seçiminde belirli bir nesnedir.

Hizala seçenekleri, bir nesne seçildiğinde Kontrol panelinde görünür hale gelir. Görünmüyorsa, Kontrol paneli menüsünden Hizala'yı seçin.

Not:

Illustrator uygulaması, hizalamayı ve dağıtımı varsayılan değer olarak, nesnelerin yollarına dayalı olarak hesaplar. Ancak, farklı kontur kalınlıklarına sahip nesnelerle çalışırken, hizalama ve dağıtım hesaplanırken onun yerine konturun kenarını kullanabilirsiniz. Bunun için, Hizala paneli menüsünden Önizleme Sınırlarını Kullan'ı seçin.

Seçili tüm nesnelerin sınırlayıcı kutusuna göre hizalama ve dağıtma

  1. Hizalanacak veya dağıtılacak nesneleri seçin.

  2. Hizala paneli veya Kontrol panelinde Seçime Hizala'yı  seçip istediğiniz hizalama veya dağıtım türüyle ilgili düğmeyi tıklatın.

Tek bağlantı noktasına göre hizalama ve dağıtma

  1. Doğrudan Seçim aracını tıklatın, Shift tuşunu basılı tutarken hizalamak veya dağıtmak istediğiniz bağlantı noktalarını seçin. Son seçtiğiniz bağlantı noktası anahtar bağlantı noktası olacaktır.

    Hizala panelinde ve Kontrol panelinde Anahtar Bağlantıya Hizala otomatik olarak seçilir.

  2. Hizala paneli veya Kontrol panelinde istediğiniz hizalama veya dağıtım türüyle ilgili düğmeyi tıklatın.

Anahtar nesneye göre hizalama ve dağıtma

  1. Hizalanacak veya dağıtılacak nesneleri seçin.

  2. Anahtar nesne olarak kullanmak istediğiniz nesneyi tekrar tıklatın (bu sefer tıklatırken Shift tuşunu basılı tutmanız gerekmez).

    Anahtar nesne çevresinde mavi anahat görüntülenir; Kontrol panelinde ve Hizala panelinde Anahtar Nesneye Hizala otomatik olarak seçilir.

  3. Hizala paneli veya Kontrol panelinde istediğiniz hizalama veya dağıtım türüyle ilgili düğmeyi tıklatın.

    Not:

    Nesneye göre hizalamayı ve dağıtmayı durdurmak için mavi anahattı kaldırmak amacıyla nesneyi bir kez daha tıklatıp Hizala paneli menüsünden Anahtar Nesneyi İptal Et'i seçin.

Çalışma yüzeyine göre hizalama ve dağıtma

  1. Hizalanacak veya dağıtılacak nesneleri seçin.

  2. Seçim aracını kullanarak, etkinleştirmek istediğiniz çalışma yüzeyini Shift tuşu basılı olarak tıklatın. Etkin çalışma yüzeyinin diğerlerine göre daha koyu bir anahattı vardır.

  3. Hizala paneli veya Kontrol panelinde Çalışma Yüzeyine Hizala'yı   seçip istediğiniz hizalama veya dağıtım türüyle ilgili düğmeyi tıklatın.

Nesneleri belirli miktarlara göre dağıtma

Nesneleri, yolları arasındaki kesin uzaklıkları kullanarak dağıtabilirsiniz.

  1. Dağıtılacak nesneleri seçin.

  2. Diğer nesnelerin hangi nesnenin çevresinde dağıtılacağını seçmek için Seçim aracını kullanarak o nesnenin yolunu tıklatın. Tıklattığınız nesnenin yeri sabit kalır.

  3. Hizala panelinde, Aralığı Dağıt metin kutusuna nesneler arasına konacak aralık miktarını girin.

    Aralığı Dağıt seçenekleri görüntülenmezse, panel menüsünden Seçenekleri Göster'i seçin.

  4. Boşluğu Dikey Dağıt düğmesini veya Boşluğu Yatay Dağıt düğmesini tıklatın.

Adobe logosu

Hesabınıza giriş yapın