问题:由于 Mac OS X 10.10 (Yosemite) 中的错误影响到与 Finder 集成的应用程序(如 Dropbox),因而发生崩溃

解决方案:将 Mac OS X 更新为 10.10.1 或更高版本

查看此页面,以了解有关此 Mac OS 错误的更多信息以及安装 Mac OS X 10.10.1 更新的重要性。

本产品经 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License 许可  Twitter™ 与 Facebook 中的内容不在 Creative Commons 的条款约束之下。

法律声明   |   在线隐私策略