사용 안내서 취소

Premiere Pro의 오디오 채널 매핑

  1. Adobe Premiere Pro 사용 안내서
  2. Beta 릴리스
    1. Beta 프로그램 개요
    2. Premiere Pro Beta 홈
  3. 시작하기
    1. Adobe Premiere Pro 시작하기
    2. Premiere Pro의 새로운 기능
    3. 릴리스 정보 | Premiere Pro
    4. Premiere Pro의 키보드 단축키
    5. Premiere Pro의 액세스 가능성
    6. 긴 형식 및 에피소드 작업 과정 안내서
  4. 하드웨어 및 운영 체제 요구 사항
    1. 하드웨어 권장 사항
    2. 시스템 요구 사항
    3. GPU 및 GPU 드라이버 요구 사항
    4. GPU 가속 렌더링 및 하드웨어 인코딩/디코딩
  5. 프로젝트 만들기
    1. 새 프로젝트 만들기
    2. 프로젝트 열기
    3. 프로젝트 이동 및 삭제
    4. 여러 개의 오픈 프로젝트에서 작업하는 방법
    5. 프로젝트 바로 가기 작업
    6. Premiere Pro 프로젝트와 이전 버전 간 호환성
    7. Premiere Pro에서 Premiere Rush 프로젝트 열기 및 편집
    8. 모범 사례: 프로젝트 템플릿 직접 만들기
  6. 작업 영역 및 워크플로우
    1. 작업 영역
    2. FAQ | Premiere Pro의 가져오기 및 내보내기
    3. 패널을 사용하여 작업
    4. Windows 터치 및 제스처 제어
    5. 듀얼 모니터 환경에서 Premiere Pro 사용
  7. 캡처 및 가져오기
    1. 캡처
      1. 푸티지 캡처 및 디지털화
      2. HD, DV, HDV 비디오 캡처
      3. 일괄 캡처 및 다시 캡처
      4. HD, DV 또는 HDV 캡처에 맞게 시스템 설정
    2. 가져오기
      1. 파일 전송
      2. 스틸 이미지 가져오기
      3. 디지털 오디오 가져오기
    3. Avid 또는 Final Cut에서 가져오기
      1. Avid Media Composer에서 AAF 프로젝트 파일 가져오기
      2. Final Cut Pro 7 및 Final Cut Pro X에서 XML 프로젝트 파일 가져오기
    4. 지원하는 파일 형식
    5. 아날로그 비디오 디지타이징
    6. 시간 코드 작업
  8. 편집
    1. 시퀀스
      1. 시퀀스 만들기 및 변경
      2. 시퀀스에 클립 추가
      3. 시퀀스에서 클립 다시 정렬
      4. 시퀀스에서 클립 찾기, 선택 및 그룹화
      5. 소스 모니터로 로드한 시퀀스에서 편집
      6. 시퀀스 단순화
      7. 시퀀스 렌더링 및 미리 보기
      8. 마커 작업
      9. 소스 패치 및 트랙 대상 지정
      10. 장면 편집 감지
    2. 비디오
      1. 클립 만들기 및 재생
      2. 클립 트리밍
      3. 클립 병합을 통한 오디오와 비디오 동기화
      4. 미디어 렌더링 및 바꾸기
      5. 실행 취소, 작업 내역 및 이벤트
      6. 프레임 고정
      7. 종횡비 작업
    3. 오디오
      1. Premiere Pro 오디오 개요
      2. 오디오 트랙 믹서
      3. 볼륨 레벨 조절
      4. 기본 사운드 패널을 사용하여 오디오 편집, 복구 및 개선
      5. 오디오 자동 더킹
      6. 오디오 리믹스
      7. 오디오 클립 믹서를 사용한 클립 볼륨 및 팬 모니터링
      8. 오디오 균형 조정 및 패닝
      9. 고급 오디오 - 서브믹스, 다운믹싱, 라우팅
      10. 오디오 효과 및 전환
      11. 오디오 전환 작업
      12. 오디오에 효과 적용
      13. 음향 강도 레이더 효과를 사용한 오디오 측정
      14. 오디오 믹스 기록
      15. 타임라인에서 오디오 편집
      16. Premiere Pro의 오디오 채널 매핑
      17. Premiere Pro에서 Adobe Stock 오디오 사용
    4. 고급 편집
      1. 멀티 카메라 편집 워크플로우
      2. Premiere Pro에서 몰입형 비디오를 위한 머리 장착형 디스플레이 설정 및 사용
      3. VR 편집
    5. 모범 사례
      1. 모범 사례: 더 빠른 오디오 믹싱
      2. 모범 사례: 효율적인 편집
      3. 장편 영화를 위한 편집 워크플로우
  9. 비디오 효과 및 전환
    1. 비디오 효과 및 전환 개요
    2. 효과
      1. Premiere Pro의 효과 유형
      2. 효과 적용 및 제거
      3. 효과 사전 설정
      4. 다양한 소셜 미디어 채널에서 비디오를 자동으로 리프레임하기
      5. 색상 교정 효과
      6. 클립의 지속 시간 및 속도 변경
      7. 조정 레이어
      8. 푸티지 안정화
    3. 전환
      1. Premiere Pro에서 전환 적용
      2. 전환 수정 및 사용자 정의
      3. 형태 잘라내기
  10. 그래픽, 제목, 애니메이션
    1. 그래픽 및 타이틀
      1. [기본 그래픽] 패널 개요
      2. 제목 만들기
      3. 모양 만들기
      4. 텍스트와 모양 정렬 및 분포
      5. 맞춤법 검사와 찾기 및 바꾸기
      6. 텍스트 및 모양에 그라디언트 적용
      7. 그래픽에 반응형 디자인 기능 추가하기
      8. 타이틀에 모션 그래픽 템플릿 사용하기
      9. 모션 그래픽 템플릿에서 이미지 또는 비디오 바꾸기
      10. 데이터 기반 모션 그래픽 템플릿 사용
      11. 모범 사례: 더 빠른 그래픽 워크플로우
      12. 캡션 작업
      13. 음성을 텍스트로 변환
      14. Premiere Pro의 [음성 텍스트 변환] | 자주하는 질문
      15. 레거시 타이틀을 소스 그래픽으로 업그레이드하기
    2. 애니메이션 및 키프레임
      1. 키프레임 추가, 탐색 및 설정
      2. 애니메이션 효과
      3. 모션 효과를 사용하여 클립 편집 및 애니메이션화
      4. 키프레임 자동화 최적화
      5. 키프레임 이동 및 복사
      6. 효과와 키프레임 보기 및 조정
  11. 합성
    1. 합성, 알파 채널, 클립 불투명도 조정
    2. 마스크 및 추적
    3. 혼합 모드
  12. 색상 교정 및 그레이딩
    1. 개요: Premiere Pro의 색상 워크플로우
    2. 자동 색상
    3. Lumetri 색상으로 색상을 창의적으로 사용하기
    4. RGB 및 색조 채도 곡선을 사용하여 색상 조정
    5. 샷 간의 색상 교정 및 일치
    6. [Lumetri 색상] 패널에서 HSL 보조 컨트롤 사용
    7. 비네트 만들기
    8. Looks와 LUT
    9. Lumetri 범위
    10. 디스플레이 색상 관리
    11. 방송 제작자용 HDR
    12. DirectX HDR 지원 활성화
  13. 미디어 내보내기
    1. 비디오 내보내기
    2. 내보내기 사전 설정 관리자
    3. 내보내기 워크플로우 및 개요
    4. 빠른 내보내기
    5. 웹 및 모바일 디바이스용으로 내보내기
    6. 스틸 이미지 내보내기
    7. 다른 애플리케이션용으로 프로젝트 내보내기
    8. Pro Tools용 OMF 파일 내보내기
    9. Panasonic P2 형식으로 내보내기
    10. 내보내기 설정 참조 자료
    11. 모범 사례: 더 빠르게 내보내기
  14. 공동 작업: Frame.io, 프로덕션, Team Projects
    1. Premiere Pro의 공동 작업
    2. Frame.io
      1. Frame.io 설치 및 활성화
      2. Frame.io를 Premiere Pro 및 After Effects와 함께 사용하기
      3. 자주 하는 질문
    3. 프로덕션
      1. 프로덕션 사용
      2. 프로덕션 시 프로젝트에서 클립이 작동하는 방식
      3. 모범 사례: 프로덕션 작업
    4. Team Projects
      1. Team Projects의 새로운 기능
      2. Team Projects 시작
      3. 팀 프로젝트 만들기
      4. 팀 프로젝트에서 미디어 추가 및 관리
      5. Team Projects 공동 작업
      6. Team Projects 공동 작업자와 변경 내용 공유 및 관리
      7. 팀 프로젝트 아카이빙, 복원 또는 삭제
  15. 기타 Adobe 애플리케이션을 사용하여 작업
    1. After Effects 및 Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  16. Assets 구성 및 관리
    1. 프로젝트 패널에서 작업
    2. 프로젝트 패널에서 에셋 구성
    3. 에셋 재생
    4. 에셋 검색
    5. Creative Cloud Libraries
    6. Premiere Pro의 동기화 설정
    7. 프로젝트 통합, 코드 변환 및 보관
    8. 메타데이터 관리
    9. 모범 사례
      1. 모범 사례: 방송 제작으로부터 배우기
      2. 모범 사례: 기본 포맷으로 작업하기
  17. 성능 개선 및 문제 해결
    1. 환경 설정 구성
    2. 환경 설정 재설정
    3. 프록시를 사용하여 작업
      1. 프록시 개요
      2. 수집 및 프록시 워크플로우
    4. 시스템이 Premiere Pro와 호환되는지 확인합니다.
    5. Apple Silicon용 Premiere Pro
    6. 깜박임 제거
    7. 인터레이스 및 필드 순서
    8. 스마트 렌더링
    9. 컨트롤 표면 지원
    10. 모범 사례: 기본 포맷으로 작업
    11. 기술 자료
      1. 알려진 문제
      2. 해결된 문제
      3. Premiere Pro 또는 Premiere Rush의 녹색 및 핑크 비디오
      4. Premiere Pro에서 미디어 캐시를 관리하려면 어떻게 해야 하나요?
      5. 렌더링 또는 내보낼 때 오류 수정
      6. Premiere Pro의 재생 및 성능과 관련된 문제 해결
  18. 에셋 및 오프라인 미디어 모니터링
    1. 에셋 모니터링
      1. 소스 모니터 및 프로그램 모니터 사용
      2. 참조 모니터 사용
    2. 오프라인 미디어
      1. 오프라인 클립을 사용한 작업
      2. 오프라인 편집용 클립 만들기
      3. 오프라인 미디어 재연결

소스 및 출력 오디오 채널 매핑

클립의 오디오 채널을 매핑하면 시퀀스에 오디오 트랙이 표시되는 유형과 번호가 결정됩니다. 또한 채널을 매핑하면 믹스 트랙(기존 이름 마스터 트랙) 내에서 대상 채널이 결정되며, 이에 따라 출력 파일의 대상 채널도 결정됩니다. 예를 들어 스테레오 클립의 채널 1과 채널 2를 5.1채널 믹스 트랙의 전방좌 및 전방우 채널로 매핑하는 경우 두 소스 채널은 시퀀스에 배치할 때 하나의 5.1채널 트랙으로 표시됩니다. 이 채널들은 믹스 트랙의 전방좌 및 전방우 채널을 제공합니다. 최종 출력을 5.1채널 서라운드 사운드 시스템을 통해 재생하면 두 원본 채널이 각각 전방좌 및 전방우 스피커를 통해 재생됩니다.

기본적으로 클립 오디오 채널은 캡처하거나 프로젝트로 가져올 때 믹스 트랙에 매핑됩니다. [오디오 환경 설정] 대화 상자의 [소스 채널 매핑] 창에서 [기본 트랙 포맷]을 선택하여 Premiere Pro에서 클립 오디오 채널을 매핑하는 방식을 지정할 수 있습니다. 또한 클립 오디오 채널을 프로젝트로 가져온 후 각 채널의 매핑 방법을 변경할 수 있습니다.

마지막으로 Premiere Pro에서 각 오디오 채널을 모니터링하는 데 사용하는 출력 채널을 지정할 수 있습니다. 예를 들어 컴퓨터 스피커 시스템의 왼쪽 앞 스피커를 통해 스테레오 트랙의 왼쪽 채널을 모니터링할 수 있습니다. 이 기본값은 [오디오 출력 매핑 환경 설정] 대화 상자에서 설정할 수 있습니다.

가져올 때 소스 오디오 채널 매핑

Premiere Pro에서 클립 오디오 채널을 가져오거나 캡처할 때 오디오 트랙 및 믹스 트랙에 자동으로 매핑하는 방식을 지정할 수 있습니다.

  1. 편집 > 환경 설정 > 오디오를 선택합니다.

    오디오 환경 설정 대화 상자

  2. [오디오 환경 설정] 대화 상자의 [오디오 트랙] 섹션에 있는 [기본 트랙 포맷] 메뉴에서 포맷을 선택합니다.
  3. [확인]을 클릭합니다.

하나 이상의 클립에 대한 소스 오디오 채널 매핑 변경

  1. [프로젝트] 패널에서 오디오가 들어 있는 클립을 하나 이상 선택하고 [클립] > [수정] > [오디오 채널]을 선택합니다.
    참고:

    오디오 클립을 2개 이상 선택한 경우 선택한 모든 클립의 트랙 포맷이 같아야 합니다.

    스테레오 트랙용 오디오 출력 채널 매핑
    스테레오 트랙용 오디오 출력 채널 매핑

  2. [클립 수정] 대화 상자의 [오디오 채널] 창에서 다음 중 하나를 수행합니다.
    • 채널 포맷 목록에서 포맷을 선택합니다.
    • 오디오 채널을 사용하거나 사용하지 않도록 설정하려면 소스 채널의 [사용] 옵션을 선택하거나 선택 해제합니다. 시퀀스에 클립을 추가하는 경우 Premiere Pro에서 사용하도록 설정한 채널만 [타임라인] 패널에 추가됩니다.
    • 소스 채널을 다른 출력 트랙 또는 채널에 매핑하려면 다른 소스 채널 행으로 트랙 또는 채널 아이콘을 드래그합니다. 이 단계를 수행하면 두 소스 채널의 출력 채널 또는 트랙이 교체됩니다.
    참고:

    [타임라인] 패널에서 소스 채널이 다시 매핑된 클립을 표시하면 트랙이 오름차순으로 나타납니다. 그러나 트랙에 연결된 소스 채널은 매핑에 의해 결정됩니다.

    • 6개 미만의 소스 채널을 5.1 서라운드 오디오의 출력 채널에 매핑하려면 채널 아이콘을 다른 소스 채널 행으로 드래그합니다. 또는 소스 채널이 원하는 출력 채널에 매핑될 때까지 5.1채널 아이콘을 클릭합니다.
    5.1 트랙용 오디오 출력 채널 매핑
    5.1 트랙용 오디오 출력 채널 매핑

  3. 채널의 오디오를 미리 보려면 소스 채널을 선택하고 [재생] 버튼을 클릭하거나 슬라이더를 사용합니다.
  4. [확인]을 클릭합니다.
참고:

병합된 클립의 오디오 채널은 수정할 수 없습니다. 기본적으로 모노여야 합니다. 하지만 해당 구성 요소 클립에서 사용 가능한 모든 오디오 채널을 재배열하고 사용하거나 사용하지 않도록 설정할 수는 있습니다.

P2로 내보내기 위한 P2 클립 오디오 매핑

클립 오디오 채널을 5.1채널로 올바르게 매핑하면 P2 시퀀스의 오디오를 4개의 원본 채널로 다시 내보낼 수 있습니다. 예를 들어 최종 출력 파일을 다시 P2 미디어로 전송하려는 경우 4개의 채널로 내보낼 수 있습니다. P2 클립의 채널을 시퀀스에 배치하거나 [파일] > [Panasonic P2로 내보내기] 명령을 사용하기 전에 매핑합니다.

참고:

P2 클립을 기본 모노 채널 매핑으로 유지하는 경우 5.1 믹스 트랙이 있는 시퀀스에서 이 클립을 사용하여 해당 시퀀스를 P2로 내보내면 내보낸 파일에는 세 번째 채널과 네 번째 채널에 있는 오디오만 포함됩니다.

  1. 5.1 믹스 트랙이 있는 시퀀스가 포함된 P2 프로젝트로 클립을 가져옵니다.

  2. [프로젝트] 패널에서 매핑할 클립을 하나 이상 선택합니다.
  3. [클립] > [수정] > [오디오 채널]을 선택합니다.
  4. [트랙 포맷]에서 [5.1]을 클릭합니다.
  5. 필요한 경우 4개의 소스 채널이 다음과 같이 매핑될 때까지 5.1채널 아이콘을 클릭합니다.
    • 채널 1 - 전방좌 채널
    • 채널 2 - 전방우 채널
    • 채널 3 - 왼쪽 후방 채널
    • 채널 4 - 오른쪽 후방 채널
  6. [확인]을 클릭합니다.

오디오 출력 장치 하드웨어 채널에 시퀀스 오디오 채널 매핑

시퀀스 믹스 트랙의 각 채널에 대해 대상 하드웨어 오디오 장치에 채널을 지정할 수 있습니다. 환경 설정 대화 상자의 오디오 출력 매핑 창에서 채널을 매핑합니다. Premiere Pro는 사용자가 지정한 하드웨어 채널을 통해 각 시퀀스 채널을 재생합니다. 예를 들어 프로젝트를 5.1채널 시퀀스로 만들어도 시스템 하드웨어에서 2채널만 지원할 수 있습니다. 이 경우 6개의 각 시퀀스 채널 중 하드웨어 채널로 사용할 2개의 채널을 지정할 수 있습니다.

하지만 선택한 하드웨어 장치의 채널 개수가 16개 미만인 경우 16채널 시퀀스는 16개의 출력 채널로 매핑됩니다. 예를 들어 선택한 장치에서 2개의 채널만 지원할 수 있습니다. 이 경우 16개 채널 시퀀스 중에서 처음 2개의 채널만 하드웨어 채널로 매핑할 수 있습니다.

참고:

[오디오 출력 매핑] 창에서 현재 활성화된 장치뿐만 아니라 컴퓨터에 설치되어 있는 지원 가능한 모든 하드웨어 장치로 시퀀스 채널을 매핑할 수 있습니다. 하지만 장치가 활성화된 상태에서만 해당 장치에 지정한 채널 매핑을 보고 들을 수 있습니다. 장치에 시퀀스 오디오 채널을 매핑해도 장치가 활성화되지는 않습니다. 오디오 하드웨어 장치를 활성화하려면 [오디오 하드웨어 환경 설정]을 사용하십시오. 자세한 내용은 ASIO 장치 설정 지정(Windows만 해당)을 참조하십시오.

하드웨어 장치에 대해 시퀀스 채널을 매핑하려면 먼저 [출력 매핑 대상] 메뉴에서 장치를 선택합니다. [출력 매핑 대상] 메뉴 아래에 있는 목록에는 선택한 장치에서 지원되는 하드웨어 채널이 표시됩니다. 그런 다음 채널 제목을 사용하여 각 하드웨어 채널에 시퀀스 채널을 매핑합니다.

예를 들어 서드 파티 16채널 오디오 장치를 선택한 경우 이 목록에는 16개 하드웨어 채널이 표시됩니다. 스테레오 장치를 선택하면 목록에 2개의 하드웨어 채널만 표시됩니다. 목록에서 각 채널 이름 오른쪽에 있는 타일은 하드웨어 채널에 매핑할 수 있는 세 가지 시퀀스 채널 유형, 즉 스테레오, 5.1 및 16채널을 나타냅니다.

  1. 편집 > 환경 설정 > 오디오 하드웨어를 선택합니다.

  2. [출력 매핑 대상] 메뉴의 [오디오 하드웨어] 탭에서 원하는 장치의 드라이버를 선택합니다. 기본적으로, Premiere Pro에서는 데스크탑 오디오(Windows) 또는 Built-In(Mac OS)을 선택합니다.

  3. 원하는 시퀀스 채널 타일을 목록에서 원하는 하드웨어 채널이 있는 줄로 드래그합니다.
  4. [확인]을 클릭합니다.

클립에서 오디오 추출

클립에서 오디오를 추출하여 프로젝트에 새 오디오 마스터 클립을 생성할 수 있습니다. 이때 원본 마스터 클립은 유지됩니다. 원본 마스터 클립의 모든 소스 채널 매핑, 게인, 속력, 지속 시간 및 푸티지 해석 설정이 새로 추출한 오디오 클립에 적용됩니다.

  1. [프로젝트] 패널에서 오디오가 들어 있는 클립을 하나 이상 선택합니다.
  2. [클립] > [오디오 옵션] > [오디오 추출]을 클릭합니다.

    추출한 오디오를 포함한 새 오디오 파일이 생성됩니다. 이때 파일 이름 끝에 "추출"이라는 단어가 추가됩니다.

스테레오 트랙을 모노 트랙으로 분리

[모노로 분리] 명령을 실행하면 클립의 스테레오 또는 5.1 서라운드 오디오 채널에서 모노 오디오 마스터 클립이 만들어집니다. 스테레오 클립을 분리하면 각 채널마다 하나씩 2개의 모노 오디오 마스터 클립이 만들어집니다. 5.1 서라운드 클립을 분리하면 각 채널마다 하나씩 6개의 모노 오디오 마스터 클립이 만들어집니다. Premiere Pro에서는 원본 마스터 클립이 그대로 유지됩니다. [모노로 분리] 명령을 실행하더라도 새 파일이 만들어지지는 않으며 해당 소스 채널 매핑이 적용된 새 마스터 클립만 만들어집니다.

  1. [프로젝트] 패널에서 스테레오 또는 5.1 서라운드 오디오가 포함된 클립을 선택합니다.
  2. [클립] > [오디오 옵션] > [모노로 분리]를 클릭합니다.

    명령 실행 결과로 만들어지는 오디오 마스터 클립에는 원본 클립의 이름 뒤에 채널 이름이 추가된 이름이 부여됩니다. 예를 들어 Premiere Pro에서 이름이 'Zoom'인 스테레오 오디오 클립에서 2개의 오디오 마스터 클립을 만드는 경우 'Zoom Left' 및 'Zoom Right'라는 이름이 부여됩니다.

    참고:

    [모노로 분리] 명령을 실행하여 연결된 클립이 만들어지지는 않습니다. 연결된 모노 클립을 만들려면 [소스 채널 매핑] 명령을 사용하십시오.

    참고:

    [모노로 분리] 명령은 [프로젝트] 패널 항목에 대해 작동하고 [타임라인] 패널의 시퀀스에 있는 클립에 대해서는 작동하지 않습니다.

    자세한 내용은 Creative COW에서 Andrew Devis가 제공하는 튜토리얼 “스테레오에서 이중 모노로 오디오 변경”을 참조하십시오.

모든 스테레오 트랙을 모노 트랙으로 분리

Premiere Pro에서는 개별 스테레오 및 서라운드 채널을 각 클립을 캡처하거나 가져온 것처럼 모노 클립으로 분리할 수 있습니다.

  1. [편집] > [환경 설정] > [오디오]를 선택합니다.

  2. [소스 채널 매핑] 영역의 [스테레오 미디어] 메뉴에서 [모노]를 선택합니다.

  3. [확인]을 클릭합니다.

모노 클립을 스테레오로 사용

모노 오디오 클립을 스테레오 클립으로 사용하면 유용한 경우가 있습니다. [클립 수정] 대화 상자를 사용하면 모노 클립을 한 쌍의 왼쪽 및 오른쪽 스테레오 채널에 적용할 수 있습니다.

  1. [프로젝트] 패널에서 모노 클립을 선택합니다.
  2. [클립] > [수정] > [오디오 채널]을 선택합니다.
  3. [클립 수정] 대화 상자에서 [모노를 스테레오로]를 선택한 다음 [확인]을 클릭합니다.
    참고:

    [타임라인] 패널에 클립이 표시되기 전에 [프로젝트] 패널에서만 모노 클립에 [클립 수정] 명령을 적용할 수 있습니다. 모노 오디오 트랙에 사용 중인 클립 인스턴스는 스테레오로 변환할 수 없습니다.

스테레오 클립 중 한 채널의 사운드를 양쪽 채널에 배치

하나의 채널에만 사운드가 기록된 스테레오 클립이 있는 경우 또는 스테레오 클립의 한 채널에 있는 사운드를 다른 채널의 사운드로 교체하려는 경우 소스 클립 채널 매핑, [왼쪽 채널만 재생] 오디오 필터 또는 [오른쪽 채널만 재생] 오디오 필터를 사용할 수 있습니다.

여러 오디오 클립 연결

하나의 비디오 클립을 여러 오디오 클립에 연결하거나 여러 오디오 클립을 서로 연결할 수 있습니다. 시퀀스의 오디오 클립을 연결할 때에는 마스터 클립의 인스턴스만 연결됩니다. [프로젝트] 패널의 원본 마스터 오디오 클립에는 영향을 주지 않습니다.

연결된 클립은 [타임라인] 패널에서 이동하거나 트리밍할 때에도 동기화된 상태를 유지합니다. 연결된 클립의 모든 채널에 볼륨 및 팬 효과를 비롯한 오디오 효과를 적용할 수 있습니다. 나머지 클립은 이동하지 않은 채로 연결된 클립 중 하나만 이동하도록 편집하면 동기화 안 됨 표시기가 나타납니다.

[소스 모니터]에서 다중 클립 연결을 표시하고 트리밍할 수 있습니다. [소스 모니터]에서는 한 번에 채널을 하나만 보고 재생할 수 있습니다. 연결된 클립에 마커가 있는 경우 표시된 트랙의 마커만 [소스 모니터] [타임라인]에 표시됩니다. [소스 모니터]에 [프로젝트] 패널의 다중 클립 연결이 표시되는 경우 [덮어쓰기] 또는 [삽입] 버튼을 사용하여 [타임라인] 패널에 있는 별도의 트랙에 연결된 클립을 추가할 수 있습니다.

[효과 컨트롤] 패널에는 다중 클립 연결의 모든 비디오 및 오디오 트랙은 물론, 적용된 효과가 트랙별로 그룹화되어 표시됩니다. [효과] 패널에서 [효과 컨트롤] 패널의 특정 그룹에 효과를 적용할 수 있습니다.

효과는 [효과 컨트롤] 패널에 표시된 다중 클립 연결의 오디오 트랙에 적용됩니다.

오디오 클립 연결

오디오 클립의 채널 유형이 모두 같아야 하며 각 클립이 서로 다른 트랙에 있어야 합니다. 오디오 클립이 비디오 클립에 연결되어 있는 경우와 같이 클립이 이미 연결되어 있으면 연결을 해제해야 다중 클립 연결을 만들 수 있습니다.

  1. 필요한 경우 연결된 비디오 및 오디오 클립을 선택하거나 여러 클립을 선택하고 [클립] > [연결 해제]를 클릭합니다.

  2. 다음 중 하나를 수행합니다.
    • [타임라인] 패널에서 서로 다른 트랙에 있는 각 오디오 클립을 Shift 키를 누른 상태로 클릭하여 선택합니다. 비디오 클립을 Shift 키를 누른 상태로 클릭하여 선택할 수도 있습니다.
    • [타임라인] 패널에서 서로 다른 트랙에 있는 둘 이상의 오디오 클립을 Shift 키를 누른 상태로 클릭하여 선택합니다.

    모든 오디오 클립의 트랙 포맷(모노, 스테레오 또는 5.1 서라운드)이 같아야 합니다.

  3. [클립] > [연결]을 클릭합니다.

소스 모니터에서 다중 클립 연결 편집

  1. [타임라인] 패널에서 연결된 클립을 두 번 클릭합니다.
  2. [트랙] 메뉴에서 트랙을 선택하여 특정 채널을 표시합니다.
  3. (선택 사항) 트랙의 시작 및 종료 지점을 지정합니다.

    특정 트랙의 시작 및 종료 지점을 지정하면 다른 연결된 트랙의 시작 및 종료 지점에도 트리밍이 동일하게 적용됩니다. 지속 시간이 다른 연결된 트랙의 시작 및 종료 지점은 달라집니다. 연결된 클립의 시작 및 종료 지점은 지속 시간이 같은 경우에만 동일합니다.

Adobe 로고

내 계정 로그인

[Feedback V2 Badge]