Guia do Usuário Cancelar

Duotônicos

  1. Guia do Usuário do Photoshop
  2. Introdução ao Photoshop
    1. Sonhe. Realize.
    2. Novidades no Photoshop
    3. Editar sua primeira foto
    4. Criar documentos
    5. Photoshop | Perguntas frequentes
    6. Requisitos de sistema do Photoshop
    7. Migrar predefinições, ações e configurações
    8. Conheça melhor o Photoshop
  3. Photoshop e serviços da Adobe
    1. Photoshop e Adobe Stock
    2. Bibliotecas da Creative Cloud
    3. Bibliotecas da Creative Cloud no Photoshop
    4. Usar a Touch Bar com o Photoshop
    5. Trabalho com arte do Illustrator no Photoshop
    6. Usar a extensão do aplicativo Capture no Photoshop
    7. Grade e guias
    8. Criação de ações
    9. Desfazer e histórico
    10. Atalhos de teclado padrão
    11. Recursos de toque e espaço de trabalho personalizáveis
  4. Photoshop para iPad
    1. Photoshop para iPad | Perguntas comuns
    2. Conheça o espaço de trabalho
    3. Requisitos de sistema | Photoshop para iPad
    4. Criar, abrir e exportar documentos
    5. Adicionar fotos
    6. Trabalhar com camadas
    7. Desenhar e pintar com pincéis
    8. Fazer seleções e adicionar máscaras
    9. Retocar suas composições
    10. Trabalhar com camadas de ajuste
    11. Ajustar a tonalidade da composição com Curvas
    12. Aplicar operações de transformação
    13. Cortar e girar suas composições
    14. Girar, deslocar, aplicar zoom e redefinir tela
    15. Trabalhar com camadas de texto
    16. Trabalhar com o Photoshop e o Lightroom
    17. Obter fontes ausentes no Photoshop para iPad
    18. Texto em japonês no Photoshop para iPad
    19. Gerenciar configurações do aplicativo
    20. Atalhos e gestos de toque
    21. Atalhos do teclado
    22. Editar o tamanho da imagem
    23. Transmita ao vivo enquanto cria no Photoshop para iPad
    24. Corrigir imperfeições com o Pincel de recuperação
    25. Criar pincéis no Capture e usá-los no Photoshop
    26. Trabalhar com arquivos Camera Raw
    27. Criar e trabalhar com objetos inteligentes
    28. Ajustar a exposição em suas imagens com subexposição e superexposição
  5. Versão beta do Photoshop na Web
    1. Perguntas comuns | Versão beta do Photoshop na Web 
    2. Introdução ao espaço de trabalho
    3. Requisitos de sistema | Photoshop na Web beta
    4. Atalhos de teclado | Versão beta do Photoshop na Web
    5. Tipos de arquivo compatíveis | Photoshop para Web Beta
    6. Abrir e trabalhar com documentos na nuvem
    7. Colaborar com as partes interessadas
    8. Aplicar edições limitadas a documentos na nuvem
  6. Documentos na nuvem
    1. Documentos na nuvem no Photoshop | Perguntas comuns
    2. Documentos na nuvem no Photoshop | Perguntas sobre fluxo de trabalho
    3. Gerenciar e trabalhar com documentos na nuvem no Photoshop
    4. Atualize o armazenamento na nuvem do Photoshop
    5. Não é possível criar ou salvar um documento na nuvem
    6. Solucionar erros de documentos na nuvem do Photoshop
    7. Coletar logs de sincronização de documentos na nuvem
    8. Compartilhar o acesso e editar seus documentos na nuvem
    9. Compartilhar arquivos e comentar no aplicativo
  7. Espaço de trabalho
    1. Noções básicas do espaço de trabalho
    2. Criar documentos
    3. Usar a Touch Bar com o Photoshop
    4. Suporte ao Microsoft Dial no Photoshop
    5. Galerias de ferramentas
    6. Preferências de desempenho
    7. Usar ferramentas
    8. Gestos de toque
    9. Recursos de toque e espaço de trabalho personalizáveis
    10. Visualizações de tecnologia
    11. Metadados e observações
    12. Compartilhe suas criações com rapidez
    13. Inserir imagens do Photoshop em outros aplicativos
    14. Preferências
    15. Atalhos de teclado padrão
    16. Réguas
    17. Mostrar ou ocultar Extras que não podem ser impressos
    18. Especificação de colunas para uma imagem
    19. Desfazer e histórico
    20. Painéis e menus
    21. Insira arquivos
    22. Posicionamento de elementos com encaixe
    23. Posicionamento com a ferramenta Régua
    24. Predefinições
    25. Personalizar atalhos de teclado
    26. Grade e guias
  8. Web design, design de tela e de aplicativos
    1. Photoshop para o design
    2. Pranchetas
    3. Visualização do dispositivo
    4. Copiar CSS de camadas
    5. Criar fatias nas páginas da Web
    6. Opções de HTML para fatias
    7. Modificar layout da fatia
    8. Trabalhar com gráficos da Web
    9. Criar galerias de fotos na Web
  9. Noções básicas sobre imagens e cores
    1. Como redimensionar imagens
    2. Trabalhar com imagens rasterizadas e vetoriais
    3. Tamanho e resolução da imagem
    4. Obter imagens a partir de câmeras e scanners
    5. Criar, abrir e importar imagens
    6. Exibir imagens
    7. Erro de marcador JPEG inválido | Abrir imagens
    8. Visualização de múltiplas imagens
    9. Personalizar seletores de cores e amostras
    10. Imagens HDR
    11. Corresponder cores na imagem
    12. Converter entre modos de cores
    13. Modos de cores
    14. Apagar partes de uma imagem
    15. Modos de mesclagem
    16. Escolher cores
    17. Personalização de tabelas de cores indexadas
    18. Informações sobre imagem
    19. Os filtros de distorção não estão disponíveis
    20. Sobre cores
    21. Ajustes de cores e monocromáticos usando canais
    22. Escolher cores nos painéis Cor e Amostras
    23. Amostra
    24. Modo de cores ou modo de imagem
    25. Disposição de cores
    26. Adição de uma alteração do modo condicional a uma ação
    27. Adicionar amostras de HTML CSS e SVG
    28. Profundidade de bits e preferências
  10. Camadas
    1. Conceitos básicos de camadas
    2. Edição não destrutiva
    3. Criação e gerenciamento de camadas e grupos
    4. Selecionar, agrupar e vincular camadas
    5. Coloque imagens em quadros
    6. Mesclagem e opacidade da camada
    7. Camadas de máscara
    8. Aplicar filtros inteligentes
    9. Composições de camada
    10. Mover, empilhar e bloquear camadas
    11. Camadas de máscara com máscaras de vetor
    12. Gerenciar camadas e grupos
    13. Efeitos e estilos de camadas
    14. Editar máscaras de camada
    15. Extrair ativos
    16. Revelar camadas com máscaras de corte
    17. Gerar itens de imagem de camadas
    18. Trabalhar com objetos inteligentes
    19. Modos de mesclagem
    20. Combinação de várias imagens em um retrato de grupo
    21. Combinação de imagens com de associação com a opção Mesclar camadas automaticamente
    22. Alinhar e distribuir camadas
    23. Copiar CSS de camadas
    24. Carregar seleções de uma máscara ou dos limites de uma máscara de camada
    25. Efeito vazado para revelar o conteúdo de outras camadas
    26. Camada
    27. Achatamento
    28. Composição
    29. Plano de fundo
  11. Seleções
    1. Espaço de trabalho Selecionar e mascarar
    2. Criar seleções rápidas
    3. Introdução às seleções
    4. Selecionar com as ferramentas de letreiro
    5. Selecionar com as ferramentas de laço
    6. Selecionar gama de cores em uma imagem
    7. Ajustar seleções de pixels
    8. Converter entre demarcadores e bordas de seleção
    9. Noções básicas de canal
    10. Mover, copiar e excluir pixels selecionados
    11. Criação de uma máscara rápida temporária
    12. Salvar seleções e máscaras de canal alfa
    13. Selecionar áreas da imagem em foco
    14. Duplicação, divisão e mesclagem de canais
    15. Cálculos de canal
    16. Seleção
    17. Caixa delimitadora
  12. Ajustes de imagem
    1. Distorção de perspectiva
    2. Reduzir desfoque devido a vibração da câmera
    3. Exemplos de pincel de recuperação
    4. Exportar tabelas de consulta de cor
    5. Ajustar nitidez e desfoque da imagem
    6. Entender os ajustes de cor
    7. Aplicação do ajuste Brilho/Contraste
    8. Aprimoramento dos detalhes de sombra e realce
    9. Ajuste de níveis
    10. Ajuste de matiz e saturação
    11. Ajustar a vibratilidade
    12. Ajuste de saturação de cor em áreas da imagem
    13. Fazer ajustes de tons rápidos
    14. Aplicar efeitos especiais de cor a imagens
    15. Aprimorar imagem com ajustes de equilíbrio de cores
    16. Imagens HDR
    17. Exibir histogramas e valores de pixel
    18. Corresponder cores na imagem
    19. Como cortar e corrigir fotos
    20. Conversão de uma imagem colorida em preto e branco
    21. Camadas de ajuste e de preenchimento
    22. Ajuste de curvas
    23. Modos de mesclagem
    24. Segmentar imagens para prensa tipográfica
    25. Ajustar a cor e o tom com conta-gotas de níveis e curvas
    26. Ajustar a exposição e tonalização HDR
    27. Filtro
    28. Desfoque
    29. Subexposição ou superexposição de áreas de imagem
    30. Como fazer ajustes de cores seletivas
    31. Substituir cores do objeto
  13. Adobe Camera Raw
    1. Requisitos de sistema do Camera Raw
    2. Novidades no Camera Raw
    3. Introdução ao Camera Raw
    4. Criar panoramas
    5. Lentes compatíveis
    6. Vinheta, granulação e efeitos de desembaçamento no Camera Raw
    7. Atalhos de teclado padrão
    8. Correção automática da perspectiva no Camera Raw
    9. Como fazer edições não destrutivas no Camera Raw
    10. Filtro radial no Camera Raw
    11. Gerencie configurações do Camera Raw
    12. Abertura, processamento e salvamento de imagens no Camera Raw
    13. Corrija imagens com a ferramenta aprimorada Remoção de manchas no Camera Raw
    14. Rotação, recorte e ajuste imagens
    15. Ajustar a renderização de cores no Camera Raw
    16. Resumo dos recursos | Adobe Camera Raw | Versões 2018
    17. Resumo dos novos recursos
    18. Versões do processo no Camera Raw
    19. Ajustes locais no Camera Raw
  14. Reparo e restauração da imagem
    1. Remova objetos de suas fotos com o Preenchimento sensível ao conteúdo
    2. Corrigir e mover com reconhecimento de conteúdo
    3. Retocar e corrigir fotos
    4. Corrigir distorção de imagem e ruído
    5. Solução básica para a maioria dos problemas
  15. Transformações de imagem
    1. Transformar objetos
    2. Ajustar corte, giro e tamanho de tela de desenho
    3. Como cortar e corrigir fotos
    4. Criar e editar imagens panorâmicas
    5. Distorção de imagens, formas e caminhos
    6. Ponto de Fuga
    7. Usar o filtro Dissolver
    8. Escala sensível a conteúdo
    9. Transformação de imagens, formas e caminhos
    10. Distorcer
    11. Transformar
    12. Panorama
  16. Desenho e pintura
    1. Pinte padrões simétricos
    2. Desenhar retângulos e modificar as opções de traçado
    3. Sobre desenho
    4. Desenhar e editar formas
    5. Ferramentas de pintura
    6. Criar e modificar pincéis
    7. Modos de mesclagem
    8. Adicionar cores a caminhos
    9. Editar caminhos
    10. Pintar com o pincel de mistura
    11. Predefinições do pincel
    12. Gradientes
    13. Interpolação de gradiente
    14. Seleções, camadas e demarcadores de preenchimento e traçado
    15. Desenhar com as ferramentas Caneta
    16. Criar padrões
    17. Criação de padrão usando o Criador de padrões
    18. Gerenciamento de demarcadores
    19. Como gerenciar predefinições e bibliotecas de padrões
    20. Desenhar ou pintar com uma mesa digitalizadora
    21. Criar pincéis texturizados
    22. Adicionar elementos dinâmicos aos pincéis
    23. Gradiente
    24. Pintar traçados estilizados usando o Pincel História da Arte
    25. Pintar com um padrão
    26. Sincronizar predefinições em vários dispositivos
  17. Texto
    1. Trabalhar com fontes OpenType SVG
    2. Formatação de caracteres
    3. Formatar parágrafos
    4. Como criar efeitos de texto
    5. Edição de textos
    6. Espaçamento de linhas e caracteres
    7. Texto árabe e hebraico
    8. Fontes
    9. Solução de problemas de fontes
    10. Texto asiático
    11. Criar texto
    12. Erro no mecanismo de texto usando a ferramenta Texto no Photoshop | Windows 8
    13. Compositor World-Ready para scripts asiáticos
    14. Como adicionar e editar o texto no Photoshop
  18. Vídeo e animação
    1. Edição de vídeo no Photoshop
    2. Editar camadas de animação e de vídeo
    3. Visão geral de vídeo e animação
    4. Visualização de vídeo e animações
    5. Como pintar quadros em camadas de vídeo
    6. Importar arquivos de vídeo e sequências de imagem
    7. Criar quadros de animação
    8. Creative Cloud 3D Animation (visualização)
    9. Criar animações de linha do tempo
    10. Criar imagens para vídeo
  19. Filtros e efeitos
    1. Usar o filtro Dissolver
    2. Utilize a Galeria de desfoque
    3. Noções básicas sobre filtros
    4. Referência de efeitos de filtros
    5. Adição de efeitos de iluminação
    6. Usar o filtro Grande angular adaptável
    7. Usar o filtro Pintura a óleo
    8. Efeitos e estilos de camadas
    9. Aplicar filtros específicos
    10. Como borrar áreas da imagem
  20. Salvar e exportar
    1. Salvar seus arquivos no Photoshop
    2. Exportar seus arquivos no Photoshop
    3. Formatos de arquivo compatíveis
    4. Salvar arquivos em formatos de gráficos
    5. Mover designs entre o Photoshop e o Illustrator
    6. Salvar e exportar vídeo e animações
    7. Salvar arquivos PDF
    8. Proteção de direitos autorais da Digimarc
  21. Impressão
    1. Imprimir objetos 3D
    2. Imprimir a partir do Photoshop
    3. Imprimir usando gerenciamento de cores
    4. Páginas de amostra e apresentações em PDF
    5. Imprimir fotos em um layout do pacote de figuras
    6. Imprimir cores spot
    7. Duotônicos
    8. Imprimir imagens em uma prensa tipográfica comercial
    9. Aprimorar as impressões em cores do Photoshop
    10. Solução de problemas de impressão | Photoshop
  22. Automação
    1. Criação de ações
    2. Criar gráficos orientados por dados
    3. Scripts
    4. Processamento de um lote de arquivos
    5. Executar e gerenciar ações
    6. Adicionar ações condicionais
    7. Sobre ações e o Painel Ações
    8. Gravar ferramentas em ações
    9. Adição de uma alteração do modo condicional a uma ação
    10. Conjunto de ferramentas de interface de usuário (UI) do Photoshop para plug-ins e scripts
  23. Gerenciamento de cores
    1. Sobre gerenciamento de cores
    2. Uniformização de cores
    3. Configurações de cor
    4. Trabalhar com perfis de cores
    5. Gerencie as cores de documentos para exibição on-line
    6. Documentos com gerenciamento de cores durante a impressão
    7. Imagens importadas com gerenciamento de cores
    8. Revisão de cores
  24. Autenticidade do conteúdo
    1. Saiba mais sobre credenciais de conteúdo
    2. Identidade e proveniência de NFTs
    3. Conectar contas para atribuição de criativos
  25. Visualização em 3D e imagens técnicas
    1. Photoshop 3D | Perguntas frequentes sobre recursos 3D descontinuados
    2. Creative Cloud 3D Animation (visualização)
    3. Imprimir objetos 3D
    4. Pintura 3D
    5. Aprimoramentos no painel 3D | Photoshop
    6. Conceitos e ferramentas essenciais sobre 3D
    7. Renderizar e salvar em 3D
    8. Criar animações e objetos 3D
    9. Pilhas de imagens
    10. Fluxo de trabalho 3D
    11. Medida
    12. Arquivos DICOM
    13. Photoshop e MATLAB
    14. Contagem de objetos em uma imagem
    15. Combinar e converter objetos 3D
    16. Edição de textura 3D
    17. Ajustar a exposição e tonalização HDR
    18. Configurações do painel 3D

Sobre duotônicos

No Photoshop, duotônico refere-se a monotônicos, tritônicos, e quadritônicos, bem como duotônicos. Monotônico são imagens em tons de cinza impressas com uma única tinta que não a preta. Duotônicos, tritônicos e quadritônicos são imagens em tons de cinza impressas com duas, três e quatro tintas, respectivamente. Nessas imagens, em vez de diferentes tons de cinza, tintas coloridas são usadas para reproduzir as tonalidades de cinza.

Duotônicos aumentam a faixa de tons de uma imagem em tons de cinza. Embora uma reprodução em tons de cinza possa exibir até 256 níveis de cinza, a impressão pode reproduzir apenas 50 desses níveis para cada tinta. Por esse motivo, uma imagem em tons de cinza impressa apenas com tinta preta pode parecer consideravelmente inferior se comparada à mesma imagem impressa com duas, três ou quatro tintas, cada uma reproduzindo até 50 níveis de cinza.

Em alguns casos, duotônicos são impressos com uma tinta preta e outra cinza (a preta para sombras e a cinza para tons médios e realces). Duotônicos são impressos de forma mais freqüente com o uso de tinta colorida para a cor de realce. Essa técnica gera uma imagem com pouca tonalidade e aumenta consideravelmente a faixa dinâmica da imagem. Duotônicos são ideais para tarefas de impressão em duas cores com uma cor spot (por exemplo, uma Cor PANTONE) usada como reforço.

Por usarem tintas de cores diferentes para reproduzir níveis de cinza distintos, duotônicos são tratados no Photoshop como imagens em tons de cinza de 8 bits e com apenas um canal. No modo Duotônico, não existe acesso direto aos canais individuais da imagem (como nos modos RGB, CMYK e Lab). Em vez disso, os canais são manipulados por meio de curvas localizadas na caixa de diálogo Opções de Duotônico.

Conversão de uma imagem em duotônico

  1. Converta a imagem em tons de cinza, escolhendo Imagem > Modo > Tons de Cinza. Somente imagens em tons de cinza de 8 bits podem ser convertidas em duotônicos.
  2. Escolha Imagem > Modo > Duotônico.
  3. Na caixa de diálogo Opções de Duotônico, selecione Visualizar para visualizar a imagem.
  4. Para a opção Tipo, selecione Monotônico, Duotônico, Tritônico ou Quadritônico.
  5. Clique na caixa de cores (o quadrado sólido) para abrir o seletor de cores; em seguida, clique no botão Bibliotecas de Cores e selecione um livro de tinta e uma cor a partir da caixa de diálogo.
    Observação:

    para gerar cores totalmente saturadas, especifique tintas em ordem decrescente, ou seja, as mais escuras no início e as mais claras no final.

  6. Clique na caixa de curva ao lado da caixa de cores de tintas e ajuste a curva duotônica referente a cada cor de tinta.
  7. Se necessário, defina cores de impressão sobreposta.
  8. Clique em OK.
    Observação:

    Para aplicar um efeito duotônico somente em parte de uma imagem, converta a imagem duotônica no modo Multicanal, o que também converte as curvas duotônicas em canais de spot. Em seguida, é possível apagar parte do canal de spot das áreas que serão impressas como tons de cinza padrão.

Modificação da curva duotônica de uma determinada tinta

Em uma imagem duotônica, cada tinta possui uma curva separada que especifica como a cor é distribuída pelas sombras e pelos realces. Essa curva mapeia cada valor de tons de cinza na imagem original para uma porcentagem de tinta específica.

  1. Para visualizar ajustes, selecione a opção Visualizar na caixa de diálogo Opções de Duotônico.
  2. Clique na caixa de curva ao lado da caixa de cores de tintas.

    A curva duotônica padrão (uma linha diagonal reta) indica que os valores de tons de cinza no mapa de imagem original são iguais à porcentagem de tinta. Com essa configuração, um pixel com 50% de tons médios é renderizado com 50% de tinta, uma porcentagem de 100% de sombra é renderizada em 100% de cor e assim por diante.

  3. Ajuste a curva duotônica referente a cada tinta arrastando um ponto no gráfico ou digitando valores para as diferentes porcentagens de tinta.
    • No gráfico de curvas, o eixo horizontal varia entre realces (à esquerda) e sombras (à direita). A densidade de tinta aumenta de acordo com o movimento do eixo vertical. É possível especificar até 13 pontos na curva. Quando dois valores forem especificados ao longo da curva, o Photoshop calculará os valores intermediários. À medida que a curva é ajustada, os valores são informados automaticamente nas caixas de texto de porcentagem.

    • O valor digitado na caixa de texto indica a porcentagem de cor de tinta usada para representar o valor em tons de cinza da imagem original. Por exemplo, se um valor de 70 for digitado na caixa de texto de 100%, uma porcentagem de 70% da cor da tinta correspondente será usada para imprimir sombras de 100%.

  4. Clique em Salvar, na caixa de diálogo Curva Duotônica, para salvar as curvas que foram criadas.
  5. Clique em Carregar para carregar essas curvas, ou as curavas criadas na caixa de diálogo Curvas, incluindo as criadas com a opção Mapa Arbitrário.

    A paleta Informações pode ser usada para exibir as porcentagens de tinta durante trabalhos com imagens duotônicas. Defina o modo de leitura como Cores Reais para determinar as porcentagens de tinta que serão aplicadas quando a imagem for impressa. Esses valores refletem todas as alterações digitadas na caixa de diálogo Curva Duotônica.

Especificação de cores de impressão sobreposta

Cores de impressão sobreposta consistem em duas tintas não projetadas e impressas uma sobre a outra. Por exemplo, quando uma tinta ciano é impressa sobre uma tinta amarela, a cor resultante de impressão sobreposta é o verde. A ordem de impressão das tintas, bem como as variações de tintas e papel, podem afetar consideravelmente os resultados finais.

Para prever qual será a aparência das cores quando impressas, use uma amostra impressa das tintas de impressão sobreposta e ajuste a exibição na tela de acordo. Lembre-se de que esse ajuste afeta somente o modo como essas cores aparecem na tela e não quando são impressas. Antes de ajustá-las, não se esqueça de calibrar o monitor.

Ajuste da exibição de cores de impressão sobreposta

  1. Escolha Imagem > Modo > Duotônico.
  2. Clique em Cores de Impressão Sobreposta. A caixa de diálogo Cores de Impressão Sobreposta mostra a aparência impressa das tintas combinadas.
  3. Clique na amostra de cores da combinação de tintas a ser ajustada.
  4. Selecione a cor desejada no Seletor de Cores e clique em OK.
  5. Repita as etapas 3 e 4 até ficar satisfeito com a combinação de tintas. Clique em OK.

Como salvar e carregar configurações duotônicas

Use o botão Salvar, na caixa de diálogo Opções de Duotônico, para salvar um conjunto de curvas duotônicas, configurações de tintas e cores de impressão sobreposta. Para carregar esses mesmos conjuntos, use o botão Carregar. Dessa forma, é possível aplicar as configurações salvas a outras imagens em tons de cinza.

O Photoshop inclui diversas amostras de conjuntos de curvas duotônicas, tritônicas e quadritônicas. Esses conjuntos contêm algumas das curvas e cores usadas com mais freqüência, podendo servir como ponto de partida para a criação de combinações personalizadas.

Visualização das cores individuais de uma imagem duotônica

Como duotônicos são imagens de apenas um canal, os ajustes feitos em tintas de impressão individuais são exibidos como parte da imagem composta final. Em alguns casos, convém visualizar as “chapas de impressão” individuais para perceber como as cores individuais serão separadas no momento da impressão (como nas imagens CMYK).

  1. Depois de especificar cores de tintas, escolha Imagem > Modo > Multicanal.

    A imagem é convertida no modo Multicanal, com cada canal representado como um canal de cor spot. O conteúdo de cada canal de spot reflete precisamente as configurações duotônicas, mas a visualização composta na tela talvez não seja tão precisa quanto a visualização no modo Duotônico.

    Observação:

    Se a imagem for alterada no modo Multicanal, não será possível inverter para o estado duotônico original (a menos que esse estado possa ser acessado na paleta Histórico). Para ajustar a distribuição de tinta e visualizar seu efeito nas chapas de impressão individuais, faça ajustes na caixa de diálogo Curva duotônica antes de converter no modo Multicanal.

  2. Selecione o canal que será examinado na paleta Canais.
  3. Escolha Editar > Desfazer Multicanal de forma a inverter para o modo Duotônico.

Impressão de duotônicos

Ao criar duotônicos, lembre-se de que a ordem em que as tintas são impressas, bem como os ângulos de projeção usados, afetam consideravelmente a saída final. (Se necessário, altere os ângulos da tela de meio-tom no RIP da impressora.)

Não é necessário converter imagens duotônicas em CMYK para imprimir separações. Basta escolher a opção Separações no menu pop-up Perfil da seção Gerenciamento de cores da caixa de diálogo Imprimir (para definir opções da impressora). A conversão no modo CMYK transforma qualquer cor personalizada em seu equivalente CMYK.

Exportação de imagens duotônicas para outros aplicativos

Antes de exportar uma imagem duotônica para um aplicativo de layout de página, é necessário salvá-la no formato EPS ou PDF. (Entretanto, se essa imagem tiver canais de spot, converta-a no modo Multicanal e salve-a no formato DCS 2.0.) Lembre-se de nomear cores personalizadas usando o sufixo apropriado para que o aplicativo de importação possa reconhecê-las. Caso contrário, esse aplicativo poderá não imprimir as cores corretamente ou talvez nem imprima a imagem importada.

Logotipo da Adobe

Fazer logon em sua conta