Problem
Użytkownik udostępnił konto innemu użytkownikowi, ale nadal nie wszystkie dokumenty są widoczne dla drugiego użytkownika na stronie Zarządzaj.
Przyczyna
Dzieje się tak, gdy drugi użytkownik jest częścią transakcji jako podpisujący, którą wygenerował udostępniający, a dokument jest nadal u poprzedniego podpisującego.
Ponieważ dokument nie dotarł jeszcze do drugiego użytkownika w celu podpisania, nie jest widoczny.
Rozwiązanie
Drugi użytkownik musi poczekać, aż dokument zostanie przekazany dalej.
Ponieważ dzieje się tak w przypadku starszego typu udostępniania, użytkownik udostępniający może również zdecydować się na zaawansowane udostępnianie, aby przeglądać umowy innych użytkowników.Aby uzyskać informacje o zaawansowanym udostępnianiu, zapoznaj się z Zaawansowanym udostępnianiem konta.
Dodatkowe informacje
Aby włączyć Zaawansowane udostępnianie, skontaktuj się z działem pomocy technicznej acrobat sign.