Mac OS X 10.9 및 10.10에서 After Effects CS6 및 CC와 관련된 시작 문제를 해결합니다.

Mac OS X 베타로 업그레이드한 후 After Effects가 시작되지 않음

Mac OS X 10.9 (Mavericks) 또는 Mac OS X 10.10 (Yosemite)의 베타 버전으로 업그레이드한 후 After Effects CS6 또는 After Effects CC가 시작되지 않습니다.

After Effects를 최신 버전으로 업데이트하십시오

Mac OS X와의 호환성을 위해 After Effects CS6 또는 After Effects CC를 최신 버전으로 업데이트하려면 [도움말] > [업데이트]를 선택하거나 필요한 업데이트 버전을 수동으로 다운로드할 수 있습니다.

업데이트 및 관련 문제에 대한 정보를 계속해서 받으려면 After Effects 팀 블로그를 구독하십시오.

이 작업에는 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License의 라이센스가 부여되었습니다.  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인 정보 보호 정책