Poznámka:

Tento dokument obsahuje pokyny pre aplikáciu Acrobat DC. Ak používate aplikáciu Acrobat 2017 alebo Acrobat DC Classic (2015), pozrite si časť Základy používania pracovnej plochy | Acrobat DC 2017, Acrobat DC Classic (2015).

Prehľad pracovnej plochy

Používateľské rozhranie aplikácie Adobe Acrobat má tri zobrazenia – Domov, Nástroje a Dokument.

Okrem toho môže mať zobrazenie Dokument jedno z dvoch rozhraní – Rozhranie jedného dokumentu (zobrazí len jeden dokument) alebo Rozhranie viacerých dokumentov (rozhranie s kartami pre zobrazenie viacerých dokumentov PDF).

Domovská stránka

Toto je brána alebo základná stránka, keď nie je v aplikácii Acrobat otvorený žiadny dokument PDF.

Nástroje

Toto jemiesto, kde nájdetenástroje dostupnévaplikácii Acrobat. V tomto zobrazení sa nachádzajú všetky nástroje aplikácie Acrobat.

Dokument

Toto je štandardné zobrazenie pri otvorení dokumentu v aplikácii Acrobat. Pri otvorení viacerých dokumentov sa každý dokument otvorí ako karta v tom istom okne aplikácie.

Videokurz: Spoznajte rozhranie aplikácie Acrobat DC

Video (00:20)

Zobrazenie Domov

Toto je brána alebo základná stránka, keď nie je v aplikácii Acrobat otvorený žiadny dokument PDF. Zobrazenie Domov vám poskytuje rýchly prístup k posledným súborom, zdieľaným súborom, často používaným nástrojom, zoznamu úloh a účtom úložísk.

Zjednotené zobrazenie Domov
A. Posledné súbory B. Karty s úlohami C. Karty Začíname D. Vyhľadávanie súborov E. Upozornenia F. Kontextová tabla G. Zdieľané súbory na prezeranie, recenzovanie a podpísanie 

A. Zobrazenie posledných súborov

Predstavuje zjednotený zoznam súborov, ktoré ste zdieľali vy alebo ktoré boli zdieľané s vami na účely prezerania, recenzovania alebo podpísania, ako aj súborov otvorených na prezeranie z počítača, úložiska Document Cloud alebo cloudového úložiska tretej strany, ako je OneDrive, Dropbox, Box, SharePoint alebo Disk Google. Na základe akcie vykonanej so súborom sú súbory označené ako Zdieľané, Nezdieľané, Recenzované. Svoje zdieľané súbory môžete jednoducho identifikovať.

Pre zvolený súbor sa vpravo objaví panel s podrobnosťami zobrazujúci náhľad miniatúr súboru a zoznam často používaných nástrojov. Možnosť Odstrániť z posledných na paneli umožňuje jednotlivo odstrániť súbory zo zoznamu posledných súborov.

Poznámka:

V mobilnej aplikácii Acrobat Reader sa zmluvy, ktoré ste odoslali na podpis, nezobrazujú v zozname posledných súborov. Zobrazujú sa vám však oznámenia a karty s úlohami pre tie zmluvy čakajúce na podpis, ktoré čakajú na vaše dokončenie.

B. Karty s úlohami

Zobrazujú dokumenty prijaté na prezeranie, recenzovanie alebo podpísanie, ktoré čakajú na vašu akciu. Ak chcete prechádzať kartami s úlohami, kliknite na ikonu (>). Indikátor strany () ukazuje aktuálnu stranu vo vzťahu ku všetkým dostupným stranám. Na základe typu zdieľaného dokumentu kliknite na položku Zobrazenie , Recenzia, Zobraziť a schváliť alebo Zobraziť a podpísať. Ak chcete odobrať na kartu úloh, vyberte kartu a kliknite na položku Odobrať na kartu úloh v pravej table.

C. Karty Začíname

Táto časť obsahuje často používané nástroje v aplikácii Acrobat, ako sú Vytvoriť PDF, Organizovať strany, Skombinovať súbory a ďalšie. Uvádza aj možnosť na nastavenie aplikácie Acrobat ako predvolenej aplikácie pre súbory PDF. Ak chcete skryť rýchle nástroje, z ponuky možností () vyberte Zbaliť všetko.

D. Vyhľadávanie súborov

Zjednotené vyhľadávacie pole v strede hore vám umožňuje vyhľadávať posledné súbory, súbory zo služby Document Cloud a súbory odoslané alebo prijaté na prezeranie, recenzovanie alebo podpísanie.

Vyhľadávanie súborov

E. Informačný zvonček

Informačný zvonček vás upozorní na akúkoľvek zmenu stavu zdieľaných dokumentov. Zobrazuje upozornenia na všetky prichádzajúce a odchádzajúce žiadosti týkajúce sa dokumentov zdieľaných na prezeranie, recenzovanie a podpísanie.

Ďalšie informácie nájdete v časti Oznámenia služby Document Cloud.

F. Kontextová tabla

Pomáha vám vykonávať akcie v súboroch v rámci všetkých kariet zobrazenia Domov pomocou kontextových ponúk. Keď vyberiete súbor, vpravo sa objaví panel s podrobnosťami zobrazujúci náhľad miniatúr súboru a zoznam často používaných nástrojov. Výberom ktoréhokoľvek nástroja vykonajte požadovanú akciu v súbore.

G. Zdieľané súbory na prezeranie, recenzovanie a podpísanie

V zobrazení zdieľaných súborov môžete sledovať a spravovať svoje zdieľané súbory. Všetky vaše zdieľané súbory sú zoskupené na základe pracovného postupu pre zjednodušenie prístupu. Súbory zdieľané na prezeranie sú uvedené v časti Na prezeranie, súbory zdieľané na recenzovanie sú uvedené v časti Na recenziu a súbory odoslané na podpísanie sú uvedené v časti Na podpísanie. Dostupné voľby sa zobrazia po zvolení daného súboru na pravej table.

Poznámka:

V mobilnej aplikácii Acrobat Reader sa zmluvy, ktoré ste odoslali na podpis, nezobrazujú v zozname posledných súborov. Zobrazujú sa vám však oznámenia a karty s úlohami pre tie zmluvy čakajúce na podpis, ktoré čakajú na vaše dokončenie.

Ďalšie informácie o zdieľaných súboroch na prezeranie, recenzovanie alebo podpisovanie nájdete v časti:

Účet online úložiska

Úložisko obsahuje zoznam s offline a online miestami, odkiaľ môžete získať prístup k svojim súborom. Na rozdiel od vášho lokálneho počítača môžete získať prístup k súborom:

  • bezpečne uloženým v službe Adobe Document Cloud pomocou odkazu Document Cloud na ľavej table.
  • z vašich online účtov, ako je Box, Dropbox, Disk Google, OneDrive a Microsoft SharePoint. Tieto účty môžete pridávať pomocou prepojenia Pridať účet na ľavej table. Ďalšie informácie nájdete v časti Práca s účtami online.

Centrum nástrojov

Toto je miesto, kde nájdete nástroje dostupné v aplikácii Acrobat alebo Reader a môžete nimi prechádzať. Všetky nástroje sú uvedené v zozname podľa kategórií. Ak je otvorený súbor, po zvolení konkrétneho nástroja sa v zobrazení dokumentu zobrazia príkazy alebo panel s nástrojmi súvisiace s daným nástrojom.

Niektoré nástroje je možné otvoriť aj bez toho, aby ste museli otvoriť dokument. Ak nástroj vyžaduje otvorenie dokumentu, pri výbere nástroja sa zobrazí výzva na výber dokumentu.

Centrum nástrojov v aplikácii Acrobat
Centrum nástrojov uvádza zoznam všetkých nástrojov podľa kategórií. Odkazy nástrojov sa zobrazia na pravej table.

Pridávanie alebo odstraňovanie nástrojov na pravej table

Ak chcete pridať odkaz nástroja na pravej table, kliknite na tlačidlo Pridať pod názvom nástroja. 

Pridať na pravú tablu

Prípadne môžete nástroj pridať potiahnutím na pravú tablu.

Ak chcete odstrániť odkaz nástroja z pravej tably, kliknite na tlačidlo so šípkou nadol vedľa tlačidla Otvoriť pod názvom nástroja a vyberte voľbu Odstrániť odkaz.

Odstrániť odkaz z pravej tably

Prípadne môžete odkaz odstrániť kliknutím na tlačidlo krížika daného odkazu na pravej table.

Skratka Skombinovať súbory

Zobrazenie Dokument

Pri prezeraní viacerých dokumentov PDF vidíte predvolene rozhranie s kartami. Pri otvorení viacerých dokumentov PDF sa každý dokument PDF otvorí ako karta v tom istom okne aplikácie. Medzi kartami prepínate v hornej časti – názov karty zobrazuje názov otvoreného súboru na karte. Tlačidlá Predchádzajúce a Ďalšie sú zobrazené smerom doprava, aby bolo možné prechádzať cez karty dokumentov, ak je počet dokumentov vyšší a ak sa dokumenty nezmestia do zobrazenia dokumentu.

V hornej časti pracovnej plochy sa nachádza lišta menu a panel s nástrojmi. Pracovná plocha samostatnej aplikácie obsahuje tablu dokumentu v strednej časti, navigačnú tablu na ľavej strane a nástroje alebo tablu úloh na pravej strane. Na table dokumentu sa zobrazujú dokumenty PDF. Navigačná tabla na ľavej strane pomáha používateľom prechádzať dokumentom PDF a vykonávať ďalšie operácie so súbormi PDF. Panely s nástrojmi v hornej časti okna obsahujú ďalšie ovládacie prvky, ktoré môžete používať pri práci so súbormi PDF.

Zobrazenie dokumentu s kartami pre zobrazenie viacerých dokumentov PDF
Zobrazenie dokumentu s kartami pre zobrazenie viacerých dokumentov PDF

Poznámka:

Ak chcete vypnúť zobrazenie s kartami a prejsť späť na zobrazenie jedného dokumentu, prejdite na možnosť Úpravy > Predvoľby > Všeobecné a zrušte označenie políčka pre predvoľby – Otvoriť dokumenty ako nové karty v rovnakom okne (vyžaduje sa opätovné spustenie). Reštartujte aplikáciu Acrobat.

Obvykle je užitočné nechať menu aplikácie Acrobat viditeľné, aby ste ich mali pri práci k dispozícii. Môžete ich skryť pomocou príkazu Zobrazenie > Zobraziť/skryť > Lišta menu. Jediným spôsobom, ako ich znova zobraziť a používať, je stlačenie klávesu F9 (systém Windows) alebo Shift+Command+M (systém Mac OS).

Na rozdiel od menu zobrazených v hornej časti obrazovky sú v kontextových menu zobrazené príkazy súvisiace s aktívnym nástrojom alebo výberom. Kontextové menu môžete používať ako rýchly spôsob výberu bežne používaných príkazov. Keď napríklad kliknete pravým tlačidlom myši na oblasť panela s nástrojmi, zobrazia sa v kontextovom menu rovnaké príkazy ako v menu Zobrazenie > Zobraziť/skryť > Položky na paneli s nástrojmi.

  1. Umiestnite ukazovateľ nad dokument, objekt alebo panel.

  2. Kliknite pravým tlačidlom myši.

Poznámka:

(Systém Mac OS) Ak nemáte myš s dvomi tlačidlami, kontextové menu môžete zobraziť stlačením klávesu Control a súčasným kliknutím myšou.

Panely s nástrojmi

Spočiatku možno nebudú na paneli s nástrojmi zobrazené viaceré nástroje. Na panel s nástrojmi môžete pridať nástroje, ku ktorým chcete mať jednoduchý prístup.

Ak chcete pridať nástroje na panel s nástrojmi, kliknite pravým tlačidlom myši na prázdne miesto v paneli s nástrojmi a vyberte nástroj, ktorý sa má zobraziť na paneli s nástrojmi.

Vyberte nástroje, ktoré chcete, aby sa zobrazovali

Rýchle nástroje

Na panel s nástrojmi Rýchle nástroje môžete pridať často používané nástroje z tably Nástroje.

  1. Kliknite pravým tlačidlom myši na prázdne miesto v paneli s nástrojmi a vyberte voľbu Prispôsobiť rýchle nástroje.

  2. V dialógovom okne Prispôsobiť rýchle nástroje vykonajte niektorý z nasledujúcich úkonov:

    • Ak chcete pridať nástroj, vyberte ho na ľavej table a kliknite na ikonu šípky hore .

    • Ak chcete nástroj odstrániť, vyberte jeho ikonu a kliknite na ikonu Odstrániť .

    • Ak chcete zmeniť umiestnenie nástroja na paneli s nástrojmi, vyberte jeho ikonu a kliknite na tlačidlo alebo .

    • Ak chcete pridať zvislú čiaru na oddelenie skupín nástrojov na paneli s nástrojmi, kliknite na ikonu .

Bežné nástroje

Na panel s nástrojmi Bežné nástroje môžete pridať nástroje.

  1. Kliknite pravým tlačidlom myši na prázdne miesto na paneli s nástrojmi.

  2. Vyberte nástroj z menu.

  3. Ak chcete odstrániť nástroj z panela s nástrojmi, kliknite pravým tlačidlom myši na daný nástroj a zrušte jeho výber v menu.

Zobrazenie a skrytie panelov s nástrojmi

Ak pri svojej práci nepotrebujete nástroje na niektorom paneli s nástrojmi, môžete tento panel s nástrojmi zatvoriť a uvoľniť tak miesto na pracovnej ploche. Ak je otvorených niekoľko dokumentov PDF, panely s nástrojmi môžete prispôsobiť pre každý dokument PDF samostatne. Rôzne prispôsobené stavy sa pri prepínaní medzi dokumentmi PDF zachovávajú.

  • Ak chcete skryť všetky panely s nástrojmi, zvoľte Zobrazenie > Zobraziť/skryť > Položky na paneli s nástrojmi > Skryť nástrojové lišty.
  • Ak chcete obnoviť predvolenú konfiguráciu panelov s nástrojmi, zvoľte Zobrazenie > Zobraziť/skryť > Položky na paneli s nástrojmi > Obnoviť panely s nástrojmi.

Poznámka:

Ak ste kryli všetky panely s nástrojmi, môžete ich znova zobraziť stlačením klávesov F8.

Výber nástroja

Po spustení aplikácie Acrobat je štandardne aktívny nástroj na výber, pretože je to najvšestrannejší nástroj.

  1. Vykonajte jeden z týchto úkonov:
    • Vyberte nástroj na paneli s nástrojmi.

    • Zvoľte Zobrazenie > Zobraziť/skryť > Položky na paneli s nástrojmi > [názov panela s nástrojmi] > [nástroj].

Vytvorenie vlastných nástrojov

Môžete si vytvoriť vlastnú prispôsobenú zbierku funkcií aplikácie Acrobat, uložiť ju a zdieľať s ostatnými. Umožní vám rýchly prístup k najčastejšie používaným nástrojom a príkazom.  

  1. Vyberte voľbu Nástroje > Vytvoriť vlastný nástroj.

  2. Ak chcete prispôsobiť panel s nástrojmi, vykonajte niektorý z týchto krokov:

    • Ak chcete na panel s nástrojmi pridať nástroj, kliknite na panel na ľavej strane, vyberte nástroj a kliknite na ikonu Pridať na panel s nástrojmi .

    • Ak chcete nástroj z panela s nástrojmi odstrániť, vyberte jeho ikonu a kliknite na ikonu Odstrániť .

    • Ak chcete zmeniť umiestnenie nástroja na paneli s nástrojmi, vyberte jeho ikonu a kliknite buď na ikonu premiestnenia doľava , alebo doprava .

    • Ak chcete pridať zvislú čiaru na oddelenie skupín nástrojov na paneli s nástrojmi, kliknite na ikonu Pridať zvislú čiaru .

    Dialógové okno Vytvoriť vlastný nástroj
    Dialógové okno Vytvoriť vlastný nástroj

    A. Usporiadanie alebo odstránenie nástrojov na paneli s nástrojmi Nástroje B. Pridať vlastné panely, pokyny alebo oddeľovaciu čiaru medzi nástroje C. Premenovanie, usporiadanie alebo odstránenie nástrojov D. Pridať na panel s nástrojmi Nástroje v hornej časti alebo súpravu Vlastné nástroje na pravej strane 
  3. Ak chcete prispôsobiť nástroje v súprave nástrojov Vlastné, vykonajte niektorý z týchto krokov:

    • Ak chcete do súpravy nástrojov Vlastné pridať nástroj, kliknite na panel naľavo a potom kliknite na ikonu Pridať do súpravy nástrojov Vlastné .

    • Ak chcete vytvoriť svoj vlastný panel, kliknite na ikonu Pridať sekciu vpravo. Panel pomenujte a kliknite na tlačidlo Uložiť.

    • Ak chcete pridať nástroj na panel, vpravo vyberte panel, vľavo vyberte nástroj a kliknite na ikonu Pridať do súpravy nástrojov Vlastné .

    • Ak chcete nástroj zo súpravy nástrojov odstrániť, vyberte jeho ikonu a kliknite na ikonu Odstrániť .

    • Ak chcete zmeniť umiestnenie nástroja, vyberte ho vpravo a kliknite na ikonu Šípka hore alebo Šípka dole .

    • Ak chcete vložiť zvislú čiaru, ktorá oddelí jednotlivé skupiny nástrojov, kliknite na ikonu Pridať oddeľovač .

    • Ak chcete upraviť pokyny alebo názov sekcie, vyberte ju a kliknite na ikonu Upraviť .

  4. Keď je súprava nástrojov hotová, kliknite na tlačidlo Uložiť, zadajte jej názov a opäť kliknite na tlačidlo Uložiť.

    Vytvorený vlastný nástroj sa pridá do centra nástrojov. Ak chcete nástroj otvoriť, vyberte voľbu Nástroje > [názov vlastného nástroja].

Úprava, odstránenie, premenovanie alebo zdieľanie vlastného nástroja

Súpravy nástrojov je možné upravovať, premenovávať, kopírovať, odstraňovať, meniť ich usporiadanie alebo zdieľať. Poradie, v ktorom sa sady nástrojov zobrazujú v ponuke Prispôsobiť, môžete upraviť ich posunutím nahor alebo nadol v zozname. Sady nástrojov môžete zdieľať so svojou pracovnou skupinou pomocou volieb Importovať a Exportovať.

  • Vyberte voľbu Nástroje > [názov vlastného nástroja] > kliknite na tlačidlo Šípka dole a vyberte príslušnú voľbu.
Voľby na spravovanie vlastného nástroja
Voľby na spravovanie vlastného nástroja

Navigačná tabla je oblasť pracovnej plochy, v ktorej sa zobrazujú rôzne navigačné panely. Na navigačnej table môžu byť zobrazené nástroje s rôznymi funkciami. Napríklad panel Miniatúry strán obsahuje miniatúry jednotlivých strán. Kliknutím na miniatúru sa zobrazí daná strana v dokumente.

Pri otváraní dokumentu PDF je navigačná tabla štandardne zatvorená, ale tlačidlá pozdĺž ľavej strany pracovnej plochy umožňujú jednoduchý prístup k rôznym panelom, napríklad tlačidlo panela Miniatúry strán  a tlačidlo panela Záložky . Keď je aplikácia Acrobat otvorená, ale prázdna (nie je otvorený žiadny dokument PDF), nie je navigačný panel dostupný.

Zobrazenie alebo skrytie navigačnej tably

  1. Ak chcete otvoriť navigačnú tablu, vykonajte jeden z týchto úkonov:

    • Kliknutím na akékoľvek tlačidlo panela v ľavej časti pracovnej plochy otvoríte tento panel.

    • Zvoľte Zobrazenie > Zobraziť/skryť > Navigačné tably > Zobraziť navigačnú tablu.

  2. Ak chcete navigačnú tablu zatvoriť, vykonajte jeden z týchto úkonov:

    • Kliknite na tlačidlo aktuálne otvoreného panela na navigačnej table.

    • Zvoľte Zobrazenie > Zobraziť/skryť > Navigačné tably > Skryť navigačnú tablu.

Poznámka:

Tvorca PDF môže ovládať obsah niektorých navigačných panelov a môže ich nechať prázdne.

Zmena plochy pre zobrazovanie navigačných panelov

Všetky navigačné panely, napríklad Záložky, sa zobrazujú v stĺpci na ľavej strane pracovnej plochy.

  • Ak chcete zmeniť šírku navigačnej tably, myšou presuňte jej pravý okraj.

  • Ak chcete na ľavej strane navigačnej tably zobraziť iný panel, kliknite na tlačidlo pre daný panel.

Voľby na navigačnom paneli

Na všetkých navigačných paneloch sa v ľavom hornom rohu nachádza menu volieb . Toto menu môže obsahovať rôzne príkazy.

Niektoré panely tiež obsahujú ďalšie tlačidlá, ktoré ovplyvňujú položky panelu. Opäť, tieto tlačidlá sa v rôznych paneloch líšia a v niektorých paneloch sa nenachádzajú žiadne.

Nastavenie predvolieb

V dialógovom okne Predvoľby je možné zadať mnohé nastavenia pre programy vrátane nastavení zobrazovania, nástrojov, prevodu, podpisov a výkonu. Nastavené predvoľby sa budú používať dovtedy, kým ich nezmeníte.

  1. Zvoľte Úpravy > Predvoľby (Windows) alebo Acrobat/Adobe Acrobat Reader > Predvoľby (Mac OS).

  2. V časti Kategórie vyberte typ predvolieb, ktoré chcete zmeniť.

Obnovenie (opätovné vytvorenie) predvolieb

Obnovenie priečinka Predvoľby aplikácie Acrobat (systém Windows)

Obnovením priečinka Predvoľby aplikácie Acrobat odstráňte problémy, ktoré spôsobujú poškodené predvoľby. Väčšina problémov s predvoľbami je spôsobená týmito predvoľbami uloženými v súboroch, hoci väčšina predvolieb aplikácie Acrobat je uložená v databáze Registry.

Poznámka:

Toto riešenie odstráni vlastné nastavenia pre položky Spolupráca, JavaScripty, Zabezpečenie, Pečiatky, Správa farieb, Automatické vyplňovanie, Zachytenie webu a Aktualizácie.

  1. Ukončite aplikáciu Acrobat.

  2. V programe Windows Prieskumník prejdite do priečinka Predvoľby:

    • (Windows 10, 8 alebo 7) C:\Users\[meno používateľa]\AppData\Roaming\Adobe\Acrobat\[verzia]

    Poznámka:

    Ak nevidíte v systéme Windows 10 alebo 8 priečinok AppData, kliknite na ponuku Zobraziť na páse s nástrojmi v programe Windows Prieskumník a pod možnosťou Zobraziť alebo skryť vyberte začiarkavacie políčko Skryté položky.

  3. Premiestnite priečinok Predvoľby do iného umiestnenia (napríklad do priečinka C:\Temp).

  4. Reštartujte aplikáciu Acrobat.

Ak problém pretrváva aj po obnovení priečinka Predvoľby aplikácie Acrobat, problém sa netýka priečinka Predvoľby. Ak chcete obnoviť vlastné nastavenia, myšou presuňte priečinok vytvorený v kroku 2 späť do jeho pôvodného umiestnenia. Potom kliknite na tlačidlo Áno pre všetky, aby sa nahradil novým priečinkom Predvoľby.

Obnovenie súborov s predvoľbami aplikácie Acrobat (systém Mac OS)

Obnovením súborov s predvoľbami aplikácie Acrobat môžete odstrániť problémy spôsobené poškodeným súborom s predvoľbami.

Poznámka:

Pri opätovnom vytvorení súborov s predvoľbami aplikácie Acrobat sa obnovia predvolené nastavenia.

  1. Ukončite aplikáciu Acrobat.

  2. Myšou presuňte nasledujúce súbory z priečinka Users/[meno používateľa]/Library/Preferences na pracovnú plochu:

    • Acrobat WebCapture Cookies

    • com.adobe.Acrobat.Pro.plist alebo com.adobe.Acrobat.Pro_x86_9.0.plist

    • Acrobat Distiller Prefs a com.adobe.Acrobat.Pro.plist (ak riešite problém s aplikáciou Distiller)

    • Priečinok Acrobat, ktorý obsahuje predvoľby pre formuláre (MRUFormsList), spoluprácu (OfflineDocs) a nastavenia farieb (AcrobatColor Settings.csf)

  3. Reštartujte aplikáciu Acrobat.

Ak problém pretrváva aj po obnovení súborov s predvoľbami aplikácie Acrobat, problém sa netýka súborov s predvoľbami. Ak chcete obnoviť vlastné nastavenia, myšou presuňte súbory premiestnené v kroku 2 späť do ich pôvodného umiestnenia. Potom kliknite na tlačidlo OK, keď sa zobrazí výzva „A newer item named ‘[názov súboru]’ already exists in this location. Do you want to replace it with the older one you're moving?“ (V tomto umiestnení už existuje novšia položka s názvom ‘[názov súboru]’. Chcete ju nahradiť staršou položkou, ktorú premiestňujete?).

V časti Kategórie vyberte typ predvolieb, ktoré chcete zmeniť.

Zvoľte Úpravy > Predvoľby (Windows) alebo Acrobat/Adobe Acrobat Reader > Predvoľby (Mac OS).

Licencia na používanie tohto diela sa poskytuje v súlade s podmienkami licencie Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License  Na príspevky v sociálnych sieťach Twitter™ a Facebook sa nevzťahujú podmienky licencií Creative Commons.

Právne upozornenia   |   Zásady ochrany osobných údajov online