Introduktion til perspektivtegning

I Illustrator kan du let tegne eller gengive illustrationer i perspektiv ved hjælp af en funktion, der virker i henhold til etablerede regler for perspektivtegning.

Med perspektivgitteret kan du repræsentere en scene omtrentligt på en plan flade, som den opfattes naturligt (af det menneskelige øje). Det kan f.eks. være en vej eller et jernbanespor, der ser ud til at mødes eller forsvinde i synslinjen.

Følgende funktioner i Illustrator gør det muligt at tegne i perspektiv:

  • Hjælpeprogrammer til definition af et, to og tre forsvindingspunktsperspektiver i et dokument.

  • Styr forskellige perspektivdefinerende parametre interaktivt.

  • Opret objekter direkte i perspektiv.

  • Sæt eksisterende objekter i perspektiv.

  • Transformer objekter i perspektiv (flyt og skaler objekter).

  • Flyt eller dubler objekter mod et vinkelret plan (vinkelret flytning).

  • Definer ægte arbejdsobjekter og tegneobjekter med de angivne naturlige mål i perspektiv.

Du kan se en video om perspektivtegning på www.adobe.com/go/lrvid5205_ai_dk.

Forudindstillinger for perspektivgitter

Illustrator har forudindstillinger til perspektiver med ét punkt, to punkter og tre punkter.

Forudindstillinger for perspektivgitter
Forudindstillinger for perspektivgitter

A. Perspektiv med ét punkt B. Perspektiv med to punkter (standard) C. Perspektiv med tre punkter 

Du kan vælge en forudindstilling af standardperspektivgitter ved at klikke på Vis > Perspektivgitter og derefter vælge en forudindstilling:

Definition af forudindstillinger for gitter

Hvis du vil definere gitterindstillinger, skal du klikke på Vis > Perspektivgitter > Definer gitter. I dialogboksen Definer perspektivgitter kan du konfigurere følgende attributter til en forudindstilling:

Navn

Hvis du vil gemme en ny forudindstilling, skal du vælge indstillingen Brugerdefineret på rullelisten Navn.

Tekst

Vælg typen af forudindstilling: perspektiv med ét punkt, to punkter eller tre punkter.

Enheder

Vælg måleenheden for gitterstørrelsen. Du kan vælge mellem centimeter, tommer, pixel og punkter.

Skaler

Vælg gitterskaleringen til visning eller angivelse af tegnebrættet og naturlige måleenheder. Hvis du vil tilpasse skaleringen, skal du vælge indstillingen Brugerdefineret. Angiv tegnebrættets og den virkelige verdens proportioner i dialogboksen Brugerdefineret skala.

Gitterlinje hver

Denne attribut bestemmer gittercellens størrelse.

Synsvinkel

Forestil dig en kube, der er placeret, så ingen flade er parallel med billedplanet (her computerskærmen). Synsvinklen er den vinkel, som den højre flade af denne imaginære kube har på billedplanet. Derfor bestemmer synsvinklen placeringerne af venstre og højre forsvindingspunkt i forhold til beskueren. En synsvinkel på 45 grader indebærer, at de to forsvindingspunkter har samme afstand til beskuerens synslinje. Hvis synsvinklen er større end 45 grader, er det højre forsvindingspunkt tættest på, mens det venstre forsvindingspunkt er længst fra synslinjen og omvendt.

Synsafstand

Afstanden mellem beskueren og scenen.

Horisonthøjde

Angiv horisonthøjden (beskuerens øjenhøjde) til forudindstillingen. Højden af horisontlinjen fra terrænhøjden vises i autohjælpelinjernes tekst.

Tredje forsvindingspunkt

Denne indstilling aktiveres, når du vælger perspektivet med tre punkter. Du kan angive x- og y-koordinaterne til forudindstillingen i X- og Y-felterne.

Hvis du vil ændre farverne til det venstre, højre og vandrette gitter, skal du vælge en farve på rullelisterne Venstre gitter, Højre gitter og Vandret gitter. Du kan også vælge en brugerdefineret farve i farvevælgeren.

Brug skyderen Opacitet til at ændre gitterets opacitet.

Hvis du vil gemme gitteret som en forudindstilling, skal du klikke på knappen Gem forudindstilling.

Redigering, sletning, import og eksport af forudindstillinger for gitter

Hvis du vil redigere forudindstillinger af et gitter, skal du klikke på Rediger > Forudindstillinger for perspektivgitter. Vælg den forudindstilling, du vil redigere, i dialogboksen Forudindstillinger for perspektivgitter, og klik derefter på Rediger.

Dialogboksen Forudindstillinger for perspektivgitter
Dialogboksen Forudindstillinger for perspektivgitter

Dialogboksen Forudindstillinger for perspektivgitter åbnes i redigeringstilstand. Angiv den nye gitterindstilling, og klik på OK for at gemme de nye gitterindstillinger.

Du kan ikke slette standardforudindstillingerne. Hvis du vil slette en brugerdefineret forudindstilling, skal du klikke på Slet i dialogboksen Forudindstillinger for perspektivgitter.

Med Illustrator kan du også importere og eksportere brugerdefinerede forudindstillinger. Hvis du vil eksportere en bestemt forudindstilling, skal du klikke på Eksporter i dialogboksen Forudindstillinger for perspektivgitter. Klik på Importer for at importere en forudindstilling.

Flytning af perspektivgitteret

Illustrator kan kun oprette ét gitter i et Illustrator-dokument. Du kan flytte gitteret på tværs af tegnebrætter ved hjælp af terrænhøjdens widget, mens værktøjet Perspektivgitter er valgt, for at placere det efter behov.

Bemærk:

Du skal vælge værktøjet Perspektivgitter for at udføre denne opgave, fordi terrænhøjdens widget kun er vist, når dette værktøj er valgt.

Flytning af perspektivgitteret:

  1. Vælg værktøjet Perspektivgitter i panelet Værktøjer, eller tryk på Skift+P.

  2. Træk med den venstre eller højre terrænhøjdes widget, og slip den på gitteret. Når du flytter markøren hen på terrænhøjdens punkt, ændres markøren til .

Flytning af perspektivgitteret på tværs af tegnebrætter med venstre terrænhøjdes widget
Flytning af perspektivgitteret på tværs af tegnebrætter med venstre terrænhøjdes widget (vist som A)

Justering af forsvindingspunkter, gitterplaner, horisonthøjde, gittercellestørrelse og gitterudstrækning

Du kan manuelt justere forsvindingspunkter, gitterplaner, horisonthøjde og cellestørrelse ved hjælp af de respektive widgets. Disse widgets er dog kun synlige, når værktøjet Perspektivgitter er valgt.

Du kan justere venstre og højre forsvindingspunkt med widgets til venstre og højre forsvindingspunkt. Læg mærke til, at markøren skifter til en dobbeltpil (), når du bevæger markøren hen over forsvindingspunkterne.

Bemærk:

Under justering af det tredje forsvindingspunkt i trepunktsperspektiv kan bevægelsen begrænses til den lodrette akse ved at holde Skift nede.

Flytning af det højre forsvindingspunkt i et perspektivgitter med to punkter
Flytning af det højre forsvindingspunkt i et perspektivgitter med to punkter

Bemærk:

Hvis du låser det stationære punkt med indstillingen Vis > Perspektivgitter > Lås stationært punkt, flyttes begge forsvindingspunkter samlet.

Begge forsvindingspunkter flyttes, når det stationære punkt er låst.
Begge forsvindingspunkter flyttes, når det stationære punkt er låst.

Du kan også justere det venstre, højre og vandrette gitterplan ved hjælp af de respektive styringswidgets til gitterplanet. Markøren skifter til en dobbeltpil (, ), når du bevæger markøren hen over gitterplanets kontrolelementer.

Ved at holde Skift nede under flytning af gitterplaner begrænses flytningen til cellens størrelse.

Justering af venstre og højre gitterplan i et perspektivgitter med to punkter
Justering af venstre og højre gitterplan i et perspektivgitter med to punkter

Hvis du flytter startpunktet, påvirker det x- og y-koordinaterne i det vandrette plan og x-koordinaten i de lodrette planer. Når du markerer et objekt i perspektiv, mens gitteret er synligt, skifter x- og y-koordinaterne i panelet Transformer og infopanelet, når startpunktet ændres. Du kan også se ændringen i koordinatmålene, når du tegner objekter med rektangel- eller streggruppeværktøjer og trykker på Skift, mens det relevante gitterplan er aktivt. Hvis du flytter musemarkøren hen på startpunktet, ændres markøren til .

Bemærk:

Hvis du flytter linealens startpunkt, kan du se det stationære punkt.

Ændring af linealens startpunkt og visning af det stationære punkt
Ændring af linealens startpunkt og visning af det stationære punkt

A. Stationært punkt B. Ændret startpunkt for lineal 

Du kan justere horisonthøjden for at finjustere beskuerens øjenhøjde. Markøren skifter til en lodret dobbeltpil (), når du bevæger markøren hen over horisontlinjen.

Justering af horisonthøjden i et perspektivgitter med to punkter
Justering af horisonthøjden i et perspektivgitter med to punkter

Du kan ændre gitterudstrækningen for at definere udstrækningen af gitteret på planerne. Når du flytter markøren hen på gitterets udstrækningswidgets, ændres markøren til .

Bemærk:

Gitterlinjer er indstillet til at blive vist, når der er et mellemrum på 1 pixel mellem dem. Hvis du zoomer ind gentagne gange, vises flere gitterlinjer, der er tættere på forsvindingspunktet.

Flytning af den højre gitterudstrækning væk fra det højre forsvindingspunkt i et perspektivgitter med to punkter
Flytning af den højre gitterudstrækning væk fra det højre forsvindingspunkt i et perspektivgitter med to punkter

Du kan også justere gitterudstrækningen for at øge eller mindske den lodrette udstrækning af gitteret.

Justering af gitterudstrækningen for at mindske den lodrette udstrækning af gitteret
Justering af gitterudstrækningen for at mindske den lodrette udstrækning af gitteret

Du kan øge eller mindske størrelsen af gitterceller ved hjælp af den tilhørende widget. Når du flytter musemarkøren hen på gitterets widget til cellestørrelse, ændres markøren til .

Bemærk:

Når du øger størrelsen af gitterceller, mindskes antallet af gitterceller.

Øgning af gittercellers størrelse ved at trække med den tilhørende widget
Øgning af gittercellers størrelse ved at trække med den tilhørende widget.

Tegning af nye objekter i perspektiv

Hvis du vil tegne objekter i perspektiv, skal du bruge streggruppeværktøjerne eller rektangelgruppeværktøjerne, mens gitteret er synligt. Mens rektangel- eller streggruppeværktøjerne er valgt, kan du skifte til værktøjet Perspektivvalg ved at trykke på Kommando (Mac OS) eller Ctrl (Windows).

Du kan også ændre det aktive plan ved hjælp af den planskiftende widget eller tastaturgenvej 1 (venstre plan), 2 (vandret plan) og 3 (højre plan), når disse værktøjer er valgt.

Bemærk:

Værktøjet Overstråling understøttes ikke sammen med perspektivgitteret.

Når du tegner et objekt i perspektiv, kan du bruge Autohjælpelinjertil at justere det i forhold til andre objekter. Justeringen baseres på objekternes perspektivgeometri. Der vises hjælpelinjer, når objektet nærmer sig andre objekters kant eller ankerpunkt.

Du kan bruge numeriske værdier til rektangel- eller streggruppeværktøjerne (undtagen værktøjet Overstråling). Du kan angive højre- og breddeværdier til objektet på samme måde, som når du tegner i normal tilstand, men objektet tegnes denne gang i perspektiv. Værdierne repræsenterer desuden virkelige objektdimensioner.

Bemærk:

Når du tegner i perspektiv, kan du bruge de almindelige genveje til objekttegning som f.eks. Skift/ Alt+træk (Windows) eller Alternativ-træk (Mac OS).

Når du tegner i perspektiv, kan objekter fastgøres til det aktive plans gitterlinjer. Et objekt fastgøres til gitterlinjerne inden for en fjerdedels afstand i forhold til cellestørrelsen.

Du kan aktivere eller deaktivere fastgørelse ved at vælge Vis > Perspektivgitter > Fastgør til gitter. Denne indstilling er aktiveret som standard.

Du kan se en video om tegning af illustrationer i perspektiv på www.adobe.com/go/lrvid5211_ai_dk.

Tilknytning af nye objekter til perspektiv

Hvis du allerede har oprettet objekter, giver Illustrator mulighed for at knytte objekter til et aktivt plan i perspektivgitteret.

Tilføjelse af et objekt i det venstre, højre eller vandrette gitter:

  1. Vælg det aktive plan, hvor du vil placere objektet. Du kan vælge det aktive plan ved hjælp af tastaturgenvejen 1, 2 eller 3 eller ved at klikke på en af kubens flader i perspektivgitterets widget.

  2. Klik på Objekt > Perspektiv > Knyt til aktivt plan.

Bemærk:

Brug af kommandoen Knyt til aktivt plan påvirker ikke udseendet af objektet.

Du kan se en video om tilknytning af illustrationer til perspektiv på www.adobe.com/go/lrvid5212_ai_dk.

Frigørelse af objekter med perspektiv

Hvis du vil ophæve et objekt med en perspektivvisning, skal du klikke på Objekt > Perspektiv> Ophæv med perspektiv. Det markerede objekt frigøres fra det tilknyttede perspektivplan og er tilgængeligt som normal illustration.

Bemærk:

Brug af kommandoen Ophæv med perspektiv påvirker ikke udseendet af objektet.

Anbringelse af objekter i perspektiv

Når du sætter et eksisterende objekt eller en eksisterende illustration i perspektiv, ændres det markerede objekts udseende og skalering. Anbringelse af almindelige objekter i perspektiv:

  1. Vælg objektet med værktøjet Perspektivvalg.

  2. Vælg det aktive plan, hvor du vil placere objektet, ved hjælp af den planskiftende widget eller tastaturgenvej 1 (venstre plan), 2 (vandret plan) eller 3 (højre plan).

  3. Træk objektet, og slip det på den ønskede placering.

Markering af objekter i perspektiv

Du kan markere objekter i perspektiv med værktøjet Perspektivvalg. Værktøjet Perspektivvalg har en markeringsramme til markering af objekter med de aktive planindstillinger.

Du kan vælge mellem normal markering og perspektivmarkering, når du er begyndt at trække objekter med værktøjet Perspektivvalg, og derefter skifte mellem forskellige gitterplaner med tasterne 1, 2, 3 og 4.

Transformering af objekter

Flytning af objekter

Hvis du vil flytte objekter i perspektiv, skal du skifte til værktøjet Perspektivvalg (Skift+V) og derefter enten bruge piletasterne eller musen til at trække og slippe objekter.

Bemærk:

Hvis du under trækning af objekter skifter plan med den respektive tastaturgenvej, skifter objektet plan.

Du kan også flytte objekter vinkelret i forhold til deres aktuelle placering. Denne teknik er nyttig, hvis du skal oprette parallelle objekter som f.eks. væggene i et rum. Til denne flytning:

  1. Vælg objektet med værktøjet Perspektivvalg.

  2. Hold 5-tasten nede, mens du trækker objektet til den ønskede position. Denne handling flytter objektet parallelt med dets aktuelle placering. Hvis du bruger Alt (Windows) eller Alternativ (Mac OS) sammen med tallet 5 under flytningen, dubleres objektet på den nye placering uden ændring af originalobjektet. I tilstanden Tegn bagved opretter denne handling objektet bag originalobjektet.

    Flytning af et rektangel vinkelret i forhold til dets startposition
    Flytning af et rektangel vinkelret i forhold til dets startposition

    Bemærk:

    Piletasterne virker ikke, når du flytter objekter vinkelret.

Brug tastaturgenvejen Alt+træk (Windows) eller Alternativ+træk (Mac OS) til at kopiere objektet. Hvis du vil begrænse flytningen i perspektiv, skal du trykke på Skift, mens du trækker. Hvis du vil angive en præcis placering, når du skal flytte objektet vinkelret, skal du læse oplysningerne under Præcis vinkelret flytning.

Du kan også bruge kommandoen Transformer igen (Objekt > Transformer > Transformer igen) eller tastaturgenvejen Ctrl+D (Windows) eller Kommando+D (Mac OS) til at flytte objekter i perspektiv. Denne indstilling virker også, når du flytter objektet vinkelret.

Bemærk:

Tastaturgenvej 5 til vinkelret flytning og tastaturgenvejene 1, 2 og 3 til planskift under tegning eller flytning af objekter fungerer kun fra det hovedtastaturet og ikke fra det numeriske tastatur.

Præcis vinkelret flytning

Du kan flytte objekter præcist vinkelret ved at dobbeltklikke på den ønskede planwidget ved hjælp af værktøjet Perspektivvalg. Du kan f.eks. dobbeltklikke på den højre planwidget for at angive indstillinger i dialogboksen Højre forsvindingsplan.

Angivelse af indstillinger for vinkelret flytning af alle objekter på det valgte gitterplan
Angivelse af indstillinger for vinkelret flytning af alle objekter på det valgte gitterplan

Præcis vinkelret flytning af alle objekter:

  1. Angiv den placering, hvor objekterne skal flyttes til, i boksen Placering. Som standard vises den aktuelle placering af objekter i dialogboksen.

  2. Vælg blandt følgende indstillinger for flytning af objekter:

    Flyt ikke

    Hvis denne indstilling er valgt, flyttes objektet ikke, når gitteret flyttes.

    Flyt alle objekter

    Når denne indstilling er valgt, flyttes alle objekterne på planet, når gitteret flyttes.

    Kopier alle objekter

    Når denne indstilling er valgt, kopieres alle objekterne på planet.

    Du kan flytte et objekt præcist vinkelret ved at markere objektet og derefter dobbeltklikke på den ønskede planwidget. I dette tilfælde vises følgende dialogboks:

Vinkelret flytning ved at trække gitterplaner

Du kan også flytte objekter vinkelret ved at trække gitterplanet med dets kontrolelementer. Når du flytter et objekt vinkelret, placeres det parallelt med dets eksisterende eller aktuelle placering.

Flytning af et objekt parallelt med dets aktuelle placering:

  1. Vælg værktøjet Perspektivvalg i panelet Værktøjer, eller tryk på Skift+V.

  2. Tryk på Skift, mens du trækker gitterplanets kontrolelement, afhængig af det gitterplan hvor objektet er placeret.

    Flytning af et rektangel vinkelret ved at trække det højre gitterplan
    Flytning af et rektangel vinkelret ved at trække det højre gitterplan

Kopiering af et objekt parallelt med dets aktuelle placering:

  1. Vælg værktøjet Perspektivvalg i panelet Værktøjer, eller tryk på Skift+V.

  2. Tryk på Alt (Windows) eller Kommando (Mac OS), mens du trækker gitterplanets kontrolelement, afhængig af det gitterplan hvor objektet er placeret.

Automatisk placering af plan

Den automatiske planplacering gør det muligt at oprette objekter ved at angive højden eller dybden af objektet. Hvis du f.eks. vil tegne en kube, skal højden af kubens topflade være defineret. Med automatisk placering af plan justerer perspektivgitteret automatisk det vandrette gitterplan, så det matcher højden af kubens topflade.

To flader af en kube
To flader af en kube

Vandret gitterplan tilpasset højden på den venstre side af kuben
Det vandrette gitterplan justeres til højden af kubens venstre flade, når du har valgt vandret gitterplan og placerer markøren på ankerpunktet med værktøjet Perspektivvalg og trykker på Skift. De andre gitterplaner skjules midlertidigt.

Gitteret vender tilbage til sin oprindelige tilstand
Når kubens topflade er oprettet med rektangelværktøjet, gendannes gitterets originale tilstand

Før tegning eller placering af objekter, kan objekthøjden angives ud fra:

  • Andre objekter ved at gå til et af ankerpunkterne (ankeretiketten) og trykke på Skift, hvilket vil skjule andre planer midlertidigt.

  • Gitterlinjer ved at gå til skæringspunktet og trykke på Skift-tasten. Hvis du skifter plan i denne tilstand, flyttes planet til den valgte forskydning.

Når objektet er tegnet eller placeret, nulstilles inferenstilstand, og alle planer gendannes med normal synlighed.

Med indstillingerne for automatisk placering af plan kan du vælge at flytte det aktive plan midlertidigt, når du bevæger musen hen på ankerpunktet eller gitterlinjens skæringspunkt, ved at trykke på Skift-tasten.

Indstillingerne for automatisk placering af plan er tilgængelige i dialogboksen Indstillinger for perspektivgitter. Dobbeltklik på værktøjsikonet Perspektivgitter i panelet Værktøjer for at åbne denne dialogboks.

Indstillinger for automatisk placering af plan
Indstillinger for automatisk placering af plan

Flytning af plan til at matche objekt

Hvis du vil tegne eller anbringe objekter i perspektiv ved samme dybde eller højde som et eksisterende objekt, skal du markere det eksisterende objekt i perspektiv og klikke på Objekt > Perspektiv > Flyt plan for at matche objekt for at flytte det tilsvarende gitter til den ønskede højde eller dybde. Du kan nu tegne eller placere nye objekter i perspektiv.

Skalering af objekter i perspektiv

Du kan skalere objekter i perspektiv med værktøjet Perspektivvalg. Når du skalerer objekter i perspektiv, gælder følgende regler:

  • Skalering udføres i objektets plan. Når du skalerer et objekt, skaleres højden eller afstanden på basis af objektets plan, og ikke det aktuelle eller aktive plan.

  • Hvis der er flere objekter, udføres skaleringen for objekter på samme plan. Hvis du f.eks. markerer objekter på højre og venstre plan, skaleres alle de objekter, som er på samme plan som det objekt, hvis afgrænsningsramme bruges til skaleringen.

  • Objekter, der er flyttet vinkelret, skaleres på deres eget plan, og ikke det aktuelle eller aktive plan.

Tilføjelse af tekst og symboler i perspektiv

Du kan ikke direkte tilføje tekst og symboler i et perspektivplan, når gitteret er synligt. Du kan dog anbringe tekst eller symboler i perspektiv, når de er oprettet i normal tilstand.

Placering af tekst eller symboler i perspektiv:

  1. Marker teksten eller symbolet med værktøjet Perspektivvalg, og træk teksten eller symbolet til den ønskede placering på det aktive plan, mens gitteret er synligt.

  2. Indstillingen Rediger tekst er tilgængelig i kontrolpanelet og i undermenuen Objekt > Perspektiv. Du kan også redigere tekst i isolationstilstand eller ved at dobbeltklikke på tekstobjektet.

    Kontrolpanel med indstillinger for tekstredigering
    Kontrolpanel med indstillinger for tekstredigering

    A. Rediger tekst B. Rediger perspektiv C. Isoler markeret objekt 

    Indstillingen Rediger symbol er også tilgængelig i kontrolpanelet og i undermenuen Objekt > Perspektiv. Du kan også redigere et symbol i isolationstilstand eller ved at dobbeltklikke på objektet.

    Bemærk:

    Alt efter om du redigerer et symbol eller tekst, skifter indstillingerne i kontrolpanelet til Rediger symbol eller Rediger tekst.

En symbolforekomst i perspektiv er det samme som en udvidet symbolforekomst. Du kan redigere en symboldefinition på samme måde, som du redigerer symboldefinitionen for en flad symbolforekomst. Men en symboldefinition kan ikke indeholde grafiktyper, der ikke understøttes i perspektiv såsom raster (billeder), uoriginal grafik, hylster, ældre skrift og forløbsmaske.

Bemærk:

Funktionaliteter såsom udskiftning af et symbol, brud på kæde ved udvidelse af en symbolforekomst og nulstilling af transformering fungerer ikke på symboler i perspektiv.

En løsning på at udskifte en symbolforekomst kan være at holde Alt nede og trække (Windows) eller holde Alternativ nede og trække (Mac OS) en symbolforekomst i perspektiv og slippe den over symbolet i panelet Symboler. Men opret en kopi af symbolet, før symbolforekomsten udskiftes, for når du trækker symbolforekomsten, slettes den forrige symbolforekomst permanent fra dit dokument.

Du kan redigere tekst på samme måde som i normal tilstand. Se Oprettelse af tekst for yderligere oplysninger.

Indstillinger for perspektivgitter

Du kan konfigurere indstillingerne for perspektivgitter ved at vælge Vis > Perspektivgitter. Følgende indstillinger er tilgængelige:

Vis linealer

Denne indstilling viser kun linealen langs den ægte højdelinje. Gitterlinjen bestemmer lineallinjen.

Fastgør til gitter

Denne indstilling tillader fastgørelse til gitterlinjer, når du sætter data i perspektiv, flytter, skalerer og tegner i perspektiv.

Lås gitter

Denne indstilling begrænser flytningen af gitter og anden gitterredigering ved hjælp af værktøjet Perspektivgitter. Det er kun synligheden og planplaceringen, der kan ændres.

Lås stationært punkt

Når indstillingen Lås stationært punkt er valgt, vil flytning af et forsvindingspunkt også flytte det andet forsvindingspunkt synkront. Hvis den ikke er valgt, er flytningen uafhængig, og det stationære punkt flyttes også.

Dette arbejde har licens under en Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License  Opslag på Twitter™ og Facebook er ikke omfattet af vilkårene for Creative Commons.

Juridiske meddelelser   |   Politik for beskyttelse af personlige oplysninger online