Příručka uživatele Zrušit

Řešení chyb dokumentů aplikace Photoshop v cloudu

  1. Uživatelská příručka k aplikaci Photoshop
  2. Úvod do aplikace Photoshop
    1. Přetvořte své sny v realitu
    2. Co je nového v aplikaci Photoshop
    3. Úprava vaší první fotky
    4. Vytváření dokumentů
    5. Photoshop | Časté otázky
    6. Systémové požadavky aplikace Photoshop
    7. Migrace přednastavení, akcí a nastavení
    8. Seznamte se s aplikací Photoshop
  3. Photoshop a služby Adobe
    1. Photoshop a Adobe Stock
    2. Knihovny Creative Cloud
    3. Knihovny Creative Cloud v aplikaci Photoshop
    4. Používání panelu Touch Bar s aplikací Photoshop
    5. Práce s kresbou aplikace Illustrator v aplikaci Photoshop
    6. Použití rozšíření Capture v aplikaci Photoshop
    7. Mřížka a vodítka
    8. Vytváření akcí
    9. Příkaz Zpět a historie
    10. Výchozí klávesové zkratky
    11. Možnosti dotykového ovládání a přizpůsobitelné pracovní plochy
  4. Photoshop na iPadu
    1. Photoshop na iPadu | Časté otázky
    2. Seznámení s pracovní plochou
    3. Systémové požadavky | Photoshop na iPadu
    4. Vytváření, otevírání a export dokumentů
    5. Přidání fotografií
    6. Práce s vrstvami
    7. Kreslení a malování štětci
    8. Výběry a přidání masek
    9. Retušování kompozic
    10. Práce s vrstvami úprav
    11. Úprava tónů kompozice pomocí křivek
    12. Používání transformací
    13. Oříznutí a otočení kompozic
    14. Otáčení, posouvání, přiblížení a obnovení plátna
    15. Práce s textovými vrstvami
    16. Práce s aplikacemi Photoshop a Lightroom
    17. Získání chybějících písem v aplikaci Photoshop na iPadu
    18. Japonský text v aplikaci Photoshop na iPadu
    19. Správa nastavení aplikace
    20. Dotykové zkratky a gesta
    21. Klávesové zkratky
    22. Úprava velikosti obrázku
    23. Živý přenos během tvorby v aplikaci Photoshop na iPadu
    24. Opravy nedokonalostí pomocí retušovacího štětce
    25. Vytváření štětců v rozšíření Capture a jejich použití v aplikaci Photoshop
    26. Práce se soubory Camera Raw
    27. Vytváření inteligentních objektů a práce s nimi
    28. Úprava expozice na snímcích pomocí možností Zesvětlení a Ztmavení
  5. Photoshop na webu (beta)
    1. Časté otázky | Photoshop na webu (beta)
    2. Úvod do pracovní plochy
    3. Systémové požadavky | Photoshop na webu (beta)
    4. Klávesové zkratky | Photoshop na webu (beta)
    5. Podporované typy souborů | Photoshop na webu (beta)
    6. Otevření a práce s cloudovými dokumenty
    7. Spolupráce s účastníky projektu
    8. Používání omezených úprav v cloudových dokumentech
  6. Cloudové dokumenty
    1. Cloudové dokumenty aplikace Photoshop | Časté otázky
    2. Cloudové dokumenty aplikace Photoshop | Otázky k pracovním postupům
    3. Práce s cloudovými dokumenty a jejich správa v aplikaci Photoshop
    4. Upgrade cloudového úložiště pro aplikaci Photoshop
    5. Nelze vytvořit nebo uložit dokument v cloudu
    6. Řešení chyb dokumentů aplikace Photoshop v cloudu
    7. Shromažďování protokolů synchronizace cloudových dokumentů
    8. Sdílení přístupu ke cloudovým dokumentům a jejich úpravy
    9. Sdílení souborů a komentářů v aplikaci
  7. Pracovní plocha
    1. Základy práce s pracovní plochou
    2. Vytváření dokumentů
    3. Používání panelu Touch Bar s aplikací Photoshop
    4. Podpora zařízení Microsoft Dial v aplikaci Photoshop
    5. Galerie nástrojů
    6. Předvolby výkonu
    7. Použití nástrojů
    8. Dotyková gesta
    9. Možnosti dotykového ovládání a přizpůsobitelné pracovní plochy
    10. Technologické náhledy
    11. Metadata a poznámky
    12. Rychlé sdílení výtvorů
    13. Umístění obrázků aplikace Photoshop do jiných aplikací
    14. Předvolby
    15. Výchozí klávesové zkratky
    16. Pravítka
    17. Zobrazení nebo skrytí netištěných doplňků
    18. Nastavení sloupců pro obraz
    19. Příkaz Zpět a historie
    20. Panely a nabídky
    21. Vkládání souborů
    22. Umísťování elementů pomocí přitahování
    23. Nastavení polohy nástrojem Pravítko
    24. Přednastavení
    25. Přizpůsobení klávesových zkratek
    26. Mřížka a vodítka
  8. Design webu, obrazovky a aplikací
    1. Photoshop pro vytváření návrhů
    2. Návrhové plochy
    3. Náhled v zařízení
    4. Kopírování CSS z vrstev
    5. Rozdělení webové stránky na řezy
    6. Volby HTML pro řezy
    7. Úprava rozvržení řezů
    8. Práce s webovou grafikou
    9. Vytváření webových fotogalerií
  9. Základy práce s obrázky a barvami
    1. Změna velikosti snímků
    2. Práce s rastrovými a vektorovými obrazy
    3. Velikost obrazu a rozlišení
    4. Načítání obrazů z fotoaparátů a skenerů
    5. Vytváření, otevírání a import obrazů
    6. Zobrazení obrázků
    7. Chyba neplatného markeru JPEG | Otevírání obrazů
    8. Zobrazování více obrazů
    9. Přizpůsobení dialogů pro výběr barvy a vzorků barev
    10. Obrázky s vysokým dynamickým rozsahem
    11. Srovnání barev v obraze
    12. Převádění mezi barevnými režimy
    13. Barevné režimy
    14. Vymazání částí obrazu
    15. Režimy prolnutí
    16. Výběr barev
    17. Úpravy tabulek indexovaných barev
    18. Informace o obrazu
    19. Nedostupné filtry deformace
    20. O barvách
    21. Úpravy barevných a monochromatických obrazů pomocí kanálů
    22. Výběr barev na panelech Barvy a Vzorník
    23. Vzorek
    24. Barevný režim (režim obrázku)
    25. Barevný nádech
    26. Přidání podmíněné změny režimu do akce
    27. Přidávání vzorků barev ze souborů HTML, CSS a SVG
    28. Bitová hloubka a předvolby
  10. Vrstvy
    1. Základy práce s vrstvami
    2. Nedestruktivní úpravy
    3. Vytváření a správa vrstev a skupin
    4. Výběr, seskupení a svázání vrstev
    5. Vložení obrázků do rámečku
    6. Krytí a prolnutí vrstev
    7. Maskování vrstev
    8. Aplikování inteligentních filtrů
    9. Kompozice vrstev
    10. Přesunutí, překrývání a zamykání vrstev
    11. Maskování vrstev pomocí vektorových masek
    12. Správa vrstev a skupin
    13. Efekty a styly vrstev
    14. Úpravy masek vrstev
    15. Extrahování datových zdrojů
    16. Odhalení vrstev s ořezovými maskami
    17. Generování obrazových datových zdrojů z vrstev
    18. Práce s inteligentními objekty
    19. Režimy prolnutí
    20. Zkombinování více obrazů do skupinového portrétu
    21. Spojování obrázků pomocí příkazu Automaticky prolnout vrstvy
    22. Zarovnání a rozmístění vrstev
    23. Kopírování CSS z vrstev
    24. Načítání výběrů z hranic vrstvy nebo z hranic masky vrstvy
    25. Odkrytí obsahu jiných vrstev vyseknutím
    26. Vrstva
    27. Sloučení
    28. Kompozice
    29. Pozadí
  11. Výběry
    1. Pracovní plocha Vybrat a maskovat
    2. Rychlé výběry
    3. Začínáme s výběry
    4. Výběr pomocí nástrojů výběru
    5. Výběr pomocí nástrojů lasa
    6. Výběr rozsahu barev v obraze
    7. Úpravy výběrů obrazových bodů
    8. Změna cest na hranice výběru a naopak
    9. Základní informace o kanálech
    10. Přesouvání, kopírování a odstraňování vybraných obrazových bodů
    11. Vytvoření dočasné rychlé masky
    12. Ukládání výběrů a masek alfa kanálů
    13. Výběr důležitých oblastí obrazu
    14. Duplikování, rozdělení a sloučení kanálů
    15. Výpočty s kanály
    16. Výběr
    17. Ohraničovací rámeček
  12. Úpravy obrazu
    1. Pokřivení perspektivy
    2. Redukce chvění fotoaparátu
    3. Příklady použití retušovacího štětce
    4. Export vyhledávacích tabulek barev
    5. Nastavení ostrosti a rozmazání obrazu
    6. Jak fungují úpravy barev
    7. Použití nastavení Jas a kontrast
    8. Úpravy detailů v oblastech stínů a světel
    9. Nastavení úrovní
    10. Nastavení odstínu a sytosti
    11. Úprava živosti
    12. Nastavení sytosti barev v oblastech obrazu
    13. Provádění rychlých úprav tónů
    14. Aplikování speciálních barevných efektů na obrazy
    15. Vylepšení obrázku pomocí úprav vyvážení barev
    16. Obrázky s vysokým dynamickým rozsahem
    17. Prohlížení histogramů a hodnot obrazových bodů
    18. Srovnání barev v obraze
    19. Oříznutí a narovnání fotografií
    20. Převedení barevného obrázku na černobílý
    21. Vrstvy úprav a vrstvy výplně
    22. Nastavení křivek
    23. Režimy prolnutí
    24. Příprava obrazů pro komerční tisk
    25. Nastavení barev a tónů pomocí kapátek Úrovně a Křivky
    26. Nastavení expozice a tónování HDR
    27. Filtr
    28. Rozostření
    29. Zesvětlení nebo ztmavení určitých oblastí obrázku
    30. Nastavení selektivní barvy
    31. Nahrazení barev objektů
  13. Adobe Camera Raw
    1. Systémové požadavky modulu Camera Raw
    2. Co je nového v modulu Camera Raw
    3. Úvod do aplikace Camera Raw
    4. Vytváření panoramat
    5. Podporované objektivy
    6. Efekty vinětování, zrnění a odstranění oparu v aplikaci Camera Raw
    7. Výchozí klávesové zkratky
    8. Automatická korekce perspektivy v Camera Raw
    9. Nedestruktivní úpravy v aplikaci Camera Raw
    10. Kruhový filtr v Camera Raw
    11. Správa nastavení nástroje Camera Raw
    12. Otevírání, zpracování a ukládání obrazů v aplikaci Camera Raw
    13. Oprava obrazů pomocí vylepšeného nástroje Odstranění bodů v aplikaci Camera Raw
    14. Otočení, oříznutí a úpravy obrazů
    15. Úprava vykreslení barev v aplikaci Camera Raw
    16. Přehled funkcí | Adobe Camera Raw | verze z roku 2018
    17. Přehled nových funkcí
    18. Verze zpracování v nástroji Camera Raw
    19. Vytváření místních úprav v modulu Camera Raw
  14. Oprava a obnovení obrázků
    1. Odebrání objektů z fotografií pomocí funkce Výplň podle obsahu
    2. Záplata a přesun podle obsahu
    3. Retušování a opravování fotografií
    4. Korekce deformace a šumu obrazu
    5. Základní postupy při řešení potíží, které pomohou vyřešit většinu problémů
  15. Transformace obrázků
    1. Transformace objektů
    2. Nastavení oříznutí, otočení a velikosti plátna
    3. Oříznutí a narovnání fotografií
    4. Vytváření a úpravy panoramatických obrázků
    5. Pokřivení obrazů, tvarů a cest
    6. Úběžný bod
    7. Používání filtru Zkapalnění
    8. Změna měřítka s ohledem na obsah
    9. Transformace obrázků, tvarů a cest
    10. Pokřivení
    11. Transformace
    12. Panoráma
  16. Kreslení a malování
    1. Kreslení symetrických vzorů
    2. Kreslení obdélníků a úprava voleb tahu
    3. O kreslení
    4. Kreslení a úpravy tvarů
    5. Malovací nástroje
    6. Vytváření a úpravy štětců
    7. Režimy prolnutí
    8. Přidání barev k cestám
    9. Úpravy cest
    10. Malování míchacím štětcem
    11. Přednastavené stopy
    12. Přechody
    13. Interpolace přechodu
    14. Vyplnění a vytažení výběrů, vrstev a cest
    15. Kreslení pomocí nástrojů pera
    16. Vytváření vzorků
    17. Generování vzorku pomocí filtru Pattern Maker (Vytvořit vzorek)
    18. Správa cest
    19. Správa knihoven a přednastavení vzorků
    20. Kreslení nebo malování na grafickém tabletu
    21. Vytváření stop s texturami
    22. Přidávání dynamických prvků do stop štětců
    23. Přechod
    24. Malování stylizovaných tahů pomocí uměleckého štětce historie
    25. Malování vzorkem
    26. Synchronizace přednastavení na více zařízeních
  17. Text
    1. Práce s písmy OpenType SVG
    2. Formátování znaků
    3. Formátování odstavců
    4. Vytváření textových efektů
    5. Úpravy textu
    6. Mezery mezi řádky a znaky
    7. Arabský a hebrejský text
    8. Písma
    9. Řešení potíží s písmy
    10. Asijský text
    11. Vytváření textu
    12. Chyba textového modulu při použití textového nástroje v aplikaci Photoshop | Windows 8
    13. Sazba pro celý svět pro asijská písma
    14. Přidávání a úpravy textu v aplikaci Photoshop
  18. Video a animace
    1. Úpravy videa v aplikaci Photoshop
    2. Úpravy vrstev videa a animací
    3. Video a animace – přehled
    4. Zobrazení náhledu videa a animací
    5. Malování na snímky ve vrstvách videa
    6. Import videí a obrázkových sekvencí
    7. Vytváření animací snímků
    8. Creative Cloud 3D Animation (Náhled)
    9. Vytváření animací na časové ose
    10. Vytváření obrazů pro video
  19. Filtry a efekty
    1. Používání filtru Zkapalnění
    2. Použití galerie nástroje Rozostření
    3. Základy používání filtrů
    4. Přehled efektů filtrů
    5. Přidávání světelných efektů
    6. Použití filtru Adaptivní široký úhel
    7. Použití filtru Olejová malba
    8. Efekty a styly vrstev
    9. Použití specifických filtrů
    10. Rozmazání oblastí obrazu
  20. Ukládání a export
    1. Ukládání souborů v aplikaci Photoshop
    2. Export souborů v aplikaci Photoshop
    3. Podporované formáty souborů
    4. Ukládání souborů v grafických formátech
    5. Přesouvání návrhů mezi aplikacemi Photoshop a Illustrator
    6. Ukládání a export videa a animací
    7. Ukládání souborů PDF
    8. Ochrana autorských práv systémem Digimarc
  21. Tisk
    1. Tisk 3D objektů
    2. Tisk z aplikace Photoshop
    3. Tisk se správou barev
    4. Stránky miniatur a prezentace PDF
    5. Tisk fotografií v rozvržení sady obrazů
    6. Tisk přímých barev
    7. Duplexy
    8. Tisk obrazů na komerčních tiskových strojích
    9. Zvýšení kvality barevného tisku z aplikace Photoshop
    10. Řešení problémů s tiskem | Photoshop
  22. Automatizace
    1. Vytváření akcí
    2. Vytváření grafických souborů řízených daty
    3. Skriptování
    4. Zpracování dávky souborů
    5. Přehrávání a správa akcí
    6. Přidání podmíněných akcí
    7. O akcích a panelu Akce
    8. Záznam nástrojů v akcích
    9. Přidání podmíněné změny režimu do akce
    10. Sada nástrojů uživatelského rozhraní aplikace Photoshop pro moduly plug-in a skripty
  23. Správa barev
    1. Principy správy barev
    2. Zachování shodných barev
    3. Nastavení barev
    4. Práce s profily barev
    5. Správa barev v dokumentech pro zobrazování online
    6. Správa barev v dokumentech při tisku
    7. Správa barev pro importované obrazy
    8. Kontrolní náhled barev
  24. Autenticita obsahu
    1. Informace o pověření k obsahu
    2. Identita a původ pro NFT
    3. Propojení účtů pro přiřazení autorství ke kreativnímu dílu
  25. Trojrozměrné zobrazení a zpracování technických obrazů
    1. Photoshop 3D | Časté otázky týkající se ukončených 3D funkcí
    2. Creative Cloud 3D Animation (Náhled)
    3. Tisk 3D objektů
    4. 3D malování
    5. Vylepšení panelu 3D | Photoshop
    6. Základní pojmy a nástroje zobrazení 3D
    7. 3D vykreslení a uložení
    8. Vytváření 3D objektů a animací
    9. Balíčky obrázků
    10. 3D pracovní postupy
    11. Měření
    12. Soubory DICOM
    13. Photoshop a MATLAB
    14. Počítání objektů v obrazu
    15. Kombinování a převádění 3D objektů
    16. Úpravy 3D textury
    17. Nastavení expozice a tónování HDR
    18. Nastavení panelu 3D

Vyhledání řešení pro kódy chyb dokumentů v cloudu

Chcete-li vyřešit chyby při práci s dokumenty v cloudu, postupujte podle těchto kroků.

Chyba stahování nebo soubor nebyl nalezen

Problém

Alternativní řešení

Chyba při stahování nebo soubor nebyl nalezen – Chyba při kliknutí na dokument v cloudu bez mezipaměti za účelem stažení a otevření z části „Poslední dokumenty“ na domovské obrazovce nebo za účelem výběru dokumentu v cloudu z nabídky Soubor > Otevřít poslední....

Přepněte z karty „Domovská stránka“ na kartu „Dokumenty v cloudu“ v levém sloupci na domovské obrazovce. (Snímek obrazovky níže)

nebo

Vyberte možnost Soubor > Otevřít... a procházejte dokumenty v cloudu.

Karta Dokumenty v cloudu

Chyba sítě

Problém

Alternativní řešení

networkError – Systém dokumentů v cloudu zjistil, že váš počítač není připojen k síti nebo že připojení je přerušované. Normálně to má za následek, že se dokumenty v cloudu vrátí zpět do režimu offline. 

Chcete-li zjistit, zda se váš počítač nachází v režimu offline, přejděte do umístění Domovská obrazovka > Cloudové dokumenty a podívejte se, zda se na této obrazovce zobrazuje banner režimu offline nebo ikona cloudu se symbolem X. 

Pokud se ve vašem počítači zobrazuje organizátor cloudových dokumentů v režimu online a toto chybové dialogové okno se zobrazuje z aplikace, postupujte podle pokynů uvedených zde: Řešení chyb připojení

Jste odpojeni. Chcete-li vše zobrazit, znovu se připojte.

Žádné připojení k internetu

Problém

Alternativní řešení

noInternetConnection – Systém dokumentů v cloudu zjistil, že váš počítač není připojen k síti nebo že připojení je přerušované. Normálně to má za následek, že se dokumenty v cloudu vrátí zpět do režimu offline. V tomto případě se aplikace domnívá, že se pokoušíte pracovat s dokumentem, který je pouze online.

Pokud se toto chybové dialogové okno zobrazuje z aplikace, postupujte podle pokynů uvedených zde: Řešení chyb připojení

Úpravy dokumentu v cloudu v době, kdy je zařízení v režimu offline

Problém

Alternativní řešení

operatingOnOnlineOnlyAssetWhileDeviceIsOffline – Systém dokumentů v cloudu zjistil, že váš počítač není připojen k síti nebo že připojení je přerušované. Normálně to má za následek, že se dokumenty v cloudu vrátí zpět do režimu offline. V tomto případě se aplikace domnívá, že se pokoušíte upravovat dokument, který je pouze online.

Pokud se toto chybové dialogové okno zobrazuje z aplikace, postupujte podle pokynů uvedených zde: Řešení chyb připojení

Synchronizace se nezdařila

Problém

Alternativní řešení

syncingFailed – Aplikace se pokouší synchronizovat změny provedené místně do cloudu nebo změny v cloudu do místního počítače. Vzhledem k nefunkčnímu nebo odpojenému připojení k internetu nebylo možné změny synchronizovat. 

Zkontrolujte připojení k internetu podle pokynů uvedených zde: Řešení chyb připojení

Pokud se domníváte, že je připojení k internetu v pořádku, a tato chyba se stále zobrazuje, zkuste ukončit aplikaci Photoshop a poté zastavte proces coresync (v systému macOS pomocí Monitoru aktivity a v systému Windows pomocí Správce úloh).

Po zastavení procesu coresync spusťte aplikaci Photoshop a zjistěte, zda k chybě dochází i nadále. Pokud ano, kontaktujte oddělení péče o zákazníky společnosti Adobe

Zastavení procesu coresync v Monitoru aktivity

Vypršel časový limit požadavku

Problém

Alternativní řešení

requestTimedOut – Systém dokumentů v cloudu není připojen k internetu nebo připojení je přerušované.

  1. Opakujte operaci, která se nezdařila. Někdy dochází k selhání požadavku kvůli pomalému připojení k internetu. Při opakování se operace často provede úspěšně.
  2. Zkontrolujte připojení k internetu podle pokynů uvedených zde: Řešení chyb připojení.
  3. Pokud se domníváte, že je připojení k internetu v pořádku, a tato chyba se stále zobrazuje, zkuste ukončit aplikaci Photoshop a poté zastavte proces coresync (v systému macOS pomocí Monitoru aktivity a v systému Windows pomocí Správce úloh).

Po zastavení procesu coresync spusťte aplikaci Photoshop a zjistěte, zda k chybě dochází i nadále. Pokud ano, kontaktujte oddělení péče o zákazníky společnosti Adobe.

Účet uživatele je pozastaven

Problém

Alternativní řešení

userBlackListedPleaseContactSupport – Společnost Adobe pozastavila váš účet z důvodu porušení smluvních podmínek. 

Obecná chyba umožňující opakovaný pokus

Problém

Alternativní řešení

genericRetriableError – Vyskytla se neznámá chyba.

Opakujte akci a zjistěte, zda byla úspěšně provedena. Pokud se tato chyba nadále zobrazuje, ukončete aplikaci Photoshop a znovu ji spusťte. Pokud to nepomůže, bude pravděpodobně nutné restartovat počítač. 

Úložiště v cloudu je plné

Problém

Alternativní řešení

fullCloudStorage – Vaše úložiště v cloudu je plné.

K uvolnění místa trvalým odstraněním dokumentů můžete použít několik způsobů. V umístění Domovská obrazovka > Cloudové dokumenty > Odstraněno vyberte jeden nebo více dokumentů, které chcete trvale odstranit. Poznámka: Při odstranění z umístění Cloudové dokumenty na domovské obrazovce se příslušné dokumenty pouze přesunou do složky Odstraněno. Chcete-li uvolnit místo v úložišti, musíte je trvale odstranit (ze složky Odstraněno). 

Trvalé odstranění

Bylo dosaženo maximálního počtu aktivací

Problém

Alternativní řešení

loggedInUserLimitExceeded – Společnost Adobe zjistila, že jste překročili maximální povolený počet přihlášení/aktivací ve službě Creative Cloud.

Chcete-li zobrazit povolený počet přihlášení/aktivací, postupujte podle pokynů uvedených zde: Chyba aplikace Creative Cloud informující o překročení povoleného počtu aktivací nebo neúspěšném přihlášení

Mimo rozsah

Problém

Alternativní řešení

outOfBounds – Překročili jste povolený počet položek v jedné složce. 

Odstraňte položky nebo je přesuňte do jiné složky, abyste k nim mohli přistupovat. 

Nelze provést operaci v případě, že datové zdroje nejsou synchronizovány

Problém

Alternativní řešení

cannotPerformOpWhenAssetNotInSync – Operaci, kterou se pokoušíte provést, nelze v průběhu synchronizace změn dokumentu do cloudu nebo z cloudu spustit. 

Počkejte, než se operace synchronizace dokončí, a pak to zkuste znovu. Doba potřebná pro operace synchronizace se bude lišit v závislosti na velikosti dokumentu a výkonu sítě. 

Konflikt názvů

Problém

Alternativní řešení

conflictOfSamePathOrName – Dva dokumenty ve stejné složce nemohou mít stejný název.   

Pokud má některý dokument dočasně stejný název jako jiný dokument, systém přejmenuje jeden z dokumentů tak, aby měl jedinečný název.

Jakmile je přejmenování dokončeno, systém dokumentů v cloudu se aktualizuje a zobrazí jedinečný název. Pak můžete zkusit provést příslušnou operaci znovu.

K této situaci může dojít pouze v případě, že se jeden dokument nachází v cloudu a druhý dokument je lokálně synchronizovaný.  

Logo Adobe

Přihlaste se ke svému účtu.

[Feedback V2 Badge]