Příručka uživatele Zrušit

Úpravy zobrazení PDF

  1. Průvodce uživatele aplikace Acrobat
  2. Úvod do aplikace Acrobat
    1. Získejte přístup k aplikaci Acrobat z počítače, mobilního zařízení a webu
    2. Co je nového v aplikaci Acrobat
    3. Klávesové zkratky
    4. Systémové požadavky
  3. Pracovní plocha
    1. Základy práce s pracovní plochou
    2. Otevírání a prohlížení souborů PDF
      1. Otevírání souborů PDF
      2. Navigace ve stránkách PDF
      3. Zobrazení předvoleb PDF
      4. Úpravy zobrazení souborů PDF
      5. Povolení náhledu miniatur souborů PDF
      6. Zobrazit soubor PDF v prohlížeči
    3. Práce s online účty úložiště
      1. Získejte přístup k souborům ze služby Box
      2. Získejte přístup k souborům ze služby Dropbox
      3. Získejte přístup k souborům ze služby OneDrive
      4. Získejte přístup k souborům ze služby SharePoint
      5. Získejte přístup k souborům ze služby Disk Google
    4. Aplikace Acrobat a systém macOS
    5. Oznámení aplikace Acrobat
    6. Mřížky, vodítka a měření v souborech PDF
    7. Asijský, řecký a zprava doleva psaný text v souborech PDF
  4. Vytváření PDF
    1. Přehled vytváření dokumentů PDF
    2. Vytvořit dokumenty PDF pomocí aplikace Acrobat
    3. Vytvořit soubory PDF pomocí aplikace PDFMaker
    4. Používání tiskárny Adobe PDF
    5. Převod webových stránek do PDF
    6. Tvorba souborů PDF pomocí Acrobat Distiller
    7. Nastavení převodu souborů PDF v aplikaci Acrobat
    8. Písma PDF
  5. Úpravy souborů PDF
    1. Úpravy textu v souborech PDF
    2. Úpravy obrázků nebo objektů v PDF
    3. Otočení, přesunutí, odstranění a přečíslování stránek PDF
    4. Úpravy naskenovaných PDF
    5. Vylepšení fotografií dokumentů pořízených fotoaparátem mobilního zařízení
    6. Optimalizace souborů PDF
    7. Vlastnosti a metadata souborů PDF
    8. Odkazy a přílohy v souborech PDF
    9. Vrstvy PDF
    10. Miniatury stránek a záložky v dokumentech PDF
    11. Průvodce akcí (Acrobat Pro)
    12. Dokumenty PDF převedené na webové stránky
    13. Nastavení dokumentů PDF pro prezentaci
    14. Články PDF
    15. Geoprostorové dokumenty PDF
    16. Použití akcí a skriptů na dokumenty PDF
    17. Změna výchozího písma pro přidávání textu
    18. Odstranit stránky z dokumentu PDF
  6. Skenování a OCR
    1. Skenování dokumentů do PDF
    2. Vylepšení fotografií dokumentů
    3. Řešení potíží při skenování pomocí aplikace Acrobat
  7. Formuláře
    1. Základy formulářů PDF
    2. Vytvořte si vlastní formulář v aplikaci Acrobat
    3. Tvorba a rozeslání formulářů PDF
    4. Vyplnit formuláře PDF
    5. Vlastnosti polí formuláře PDF
    6. Vyplnit a podepsat formuláře PDF
    7. Nastavení tlačítek akcí ve formulářích PDF
    8. Publikování interaktivních webových formulářů PDF
    9. Základy polí formulářů PDF
    10. Pole formulářů PDF s čárovým kódem
    11. Shromáždit a spravovat data formulářů PDF
    12. O nástroji Sledování formulářů
    13. Nápověda k formulářům PDF
    14. Odeslat formuláře PDF příjemcům pomocí e-mailu nebo interního serveru
  8. Slučování souborů
    1. Kombinování nebo sloučení souborů do jednoho PDF
    2. Otočení, přesunutí, odstranění a přečíslování stránek PDF
    3. Přidání záhlaví, zápatí a Batesova čísla do souborů PDF
    4. Oříznout stránky PDF
    5. Přidat vodoznaky do souborů PDF
    6. Přidat pozadí do souborů PDF
    7. Práce s dílčími soubory v portfoliu PDF
    8. Publikování a sdílení portfolií PDF
    9. Přehled portfolií PDF
    10. Vytváření a přizpůsobení portfolií PDF
  9. Sdílení, kontrola a přidávání poznámek
    1. Sdílet a sledovat soubory PDF online
    2. Vyznačit úpravy textu
    3. Příprava k recenzi dokumentu PDF
    4. Zahájení recenze PDF
    5. Hosting sdílených kontrol na webech SharePoint nebo Office 365
    6. Účast na kontrole souboru PDF
    7. Přidat poznámky do souborů PDF
    8. Přidávání razítek do souboru PDF
    9. Pracovní postupy schvalování
    10. Správa poznámek | zobrazení, odpověď, tisk
    11. Import a export poznámek
    12. Sledování a správa kontrol souborů PDF
  10. Ukládání a export dokumentů PDF
    1. Ukládání PDF
    2. Převést soubor PDF do formátu Word
    3. Převést soubor PDF do formátu JPG
    4. Převést nebo exportovat dokumenty PDF do jiných formátů souborů
    5. Možnosti formátu souborů pro export do formátu PDF
    6. Opakované použití obsahu PDF
  11. Zabezpečení
    1. Rozšířená nastavení zabezpečení pro soubory PDF
    2. Zabezpečení souborů PDF pomocí hesel
    3. Správa digitálních ID
    4. Zabezpečení souborů PDF pomocí certifikátů
    5. Otevření zabezpečených souborů PDF
    6. Odstranění důvěrného obsahu ze souborů PDF
    7. Nastavení zásad zabezpečení pro soubory PDF
    8. Možnost metody zabezpečení pro dokumenty PDF
    9. Upozornění zabezpečení při otevření souboru PDF
    10. Zabezpečení souborů PDF pomocí serveru Adobe Experience Manager
    11. Funkce chráněného zobrazení pro soubory PDF
    12. Přehled zabezpečení v aplikaci Acrobat a v dokumentech PDF
    13. JavaScript v dokumentech PDF jako riziko zabezpečení
    14. Přílohy jako bezpečnostní rizika
    15. Povolení nebo zablokování odkazů v dokumentech PDF
  12. Elektronické podpisy
    1. Podepsat dokumenty PDF
    2. Zachyťte svůj podpis na mobilu a používejte jej všude
    3. Odeslat dokumenty k elektronickému podpisu
    4. O podpisech certifikátů
    5. Podpisy založené na certifikátech
    6. Ověření digitálních podpisů
    7. Program Adobe Approved Trust List
    8. Spravovat důvěryhodné identity
  13. Tisk
    1. Základní tiskové úlohy PDF
    2. Tisk brožur a portfolií PDF
    3. Další nastavení tisku PDF
    4. Tisk do souboru PDF
    5. Tisk barevných souborů PDF (Acrobat Pro)
    6. Tisk souborů PDF ve vlastních velikostech
  14. Usnadnění přístupu, tagy a přeformátování
    1. Vytvořit a ověřit usnadnění přístupu souboru PDF
    2. Funkce pro usnadnění přístupu v dokumentech PDF
    3. Nástroj Pořadí čtení pro dokumenty PDF
    4. Čtení PDF s přeformátováním a usnadnění přístupu
    5. Upravit strukturu dokumentu pomocí panelů Obsah a Tagy
    6. Tvorba souborů PDF s usnadněním přístupu
  15. Prohledávání a indexování
    1. Tvorba indexů PDF
    2. Prohledávání souborů PDF
  16. Multimédia a 3D modely
    1. Přidat audio, video a interaktivní objekty do dokumentů PDF
    2. Přidání 3D modelů do souborů PDF (Acrobat Pro)
    3. Zobrazení 3D modelů v souborech PDF
    4. Interakce s 3D modely
    5. Měření 3D objektů v souborech PDF
    6. Nastavení 3D zobrazení v souborech PDF
    7. Povolit 3D obsah v souborech PDF
    8. Přidat multimédia do souborů PDF
    9. Přidávání komentářů k 3D návrhům v souborech PDF
    10. Přehrávání videa, zvuku a multimediálních formátů v dokumentech PDF
    11. Přidat poznámky do videí
  17. Nástroje pro tiskovou produkci (Acrobat Pro)
    1. Přehled nástrojů pro tiskovou produkci
    2. Tiskové značky a vlasové čáry
    3. Náhled výstupu
    4. Sloučení průhledností
    5. Převod barev a správa tiskových barev
    6. Vytváření přesahů barev
  18. Kontrola před výstupem (Acrobat Pro)
    1. Soubory vyhovující PDF/X, PDF/A a PDF/E
    2. Profily kontroly před výstupem
    3. Rozšířené kontroly před výstupem
    4. Zprávy kontroly před výstupem
    5. Zobrazení výsledků kontroly před výstupem, objektů a zdrojů
    6. Výstupní záměry v souborech PDF
    7. Oprava problémových oblastí pomocí nástroje Kontrola před výstupem
    8. Automatická analýza dokumentu pomocí akcí dropletu nebo kontroly před výstupem
    9. Analýza dokumentů pomocí nástroje Kontrola před výstupem
    10. Dodatečné kontroly v nástroji Kontrola před výstupem
    11. Knihovny kontroly před výstupem
    12. Proměnné kontroly před výstupem
  19. Správa barev
    1. Zachování shodných barev
    2. Nastavení barev
    3. Správa barev v dokumentech
    4. Práce s profily barev
    5. Principy správy barev

Nastavení zvětšení stránky

Pomocí nástrojů v pruhu nástrojů Vybírání a zvětšení lze měnit měřítko zobrazení dokumentů PDF. Ve výchozím zobrazení pruhu nástrojů se zobrazují jen některé z těchto nástrojů. Všechny nástroje si můžete zobrazit kliknutím na pruh nástrojů a zvolením buď jednotlivých nástrojů nebo možnosti Zobrazit všechny nástroje pro vybírání a zvětšení. Několik nástrojů je také k dispozici na liště nástrojů Ovládání stránky, například Zvětšit/Zmenšit a Zvětšení podle hodnoty.

Nástroje pro výběr a zvětšení
Nástroje pro výběr a zvětšení

A. Rámeček zvětšení B. Průběžné nebo Dynamické zvětšení C. Skutečná velikost D. Zvětšit na úroveň stránky E. Podle šířky F. Posouvání a zvětšování G. Lupa 

Nástroje pro ovládání stránky
Nástroje pro ovládání stránky

A. Výběr B. Ručička nebo Posouvání C. Zmenšit D. Zvětšit E. Hodnota zvětšení F. Přizpůsobit oknu G. Přizpůsobit celou stránku oknu H. Zobrazit v režimu čtení 

  • Nástroj rámeček zvětšení pracuje několika různými způsoby. Můžete pomocí něj natáhnout rámeček kolem oblasti stránky, která má vyplnit zobrazovací plochu. Nebo jednoduše kliknutím na nástroj rámeček zvětšení zvyšte zvětšení o předem nastavenou hodnotu, se středem v bodě, na který jste kliknuli. Chcete-li zvětšení snížit o přednastavenou hodnotu, klikněte na nástroj rámeček zvětšení se stisknutou klávesou Ctrl.
  • Nástroj Plynulé zvětšení nebo Dynamické zvětšení zvětšuje zobrazení při tažení nahoru po stránce a zmenšuje zobrazení při tažení dolů. Pokud používáte kolečko myši, tento nástroj přibližuje při točení kolečkem dopředu a oddaluje při točení dozadu.
  • Tlačítka Zvětšit zobrazení a Zmenšit zobrazení mění měřítko zobrazení dokumentu o předem nastavené hodnoty.
  • Možnost Hodnota zvětšení změní zobrazení stránky podle hodnoty v procentech, kterou zadáte nebo vyberete z rozbalovací nabídky.
  • Skutečná velikost zobrazí stránku ve 100% zvětšení.
  • Podle šířky upraví zvětšení tak, aby PDF vodorovně vyplnil panel dokumentu.
  • Tlačítko Zvětšit na úroveň stránky upraví zvětšení tak, aby jedna stránka svisle vyplnila panel dokumentu.
  • Nástroj Posouvání a zvětšování upraví měřítko zobrazení a polohu zobrazené oblasti podle plochy v nastavitelném obdélníku v zobrazení miniatury stránky v okně nástroje Posouvání a zvětšování okna.
  • V okně nástroje Lupa se zobrazí zvětšená část PDF odpovídající ploše v nastavitelném obdélníku v panelu dokumentu.

Změna velikosti zobrazení stránky podle okna

  • Chcete-li změnit velikost zobrazení stránky tak, aby přesně vyplnila panel dokumentu, zvolte Zobrazení > Zvětšení > Zvětšit a přizpůsobit stránce.
  • Chcete-li změnit velikost zobrazení stránky podle šířky okna, zvolte Zobrazení > Zvětšení > Podle šířky. Část stránky může být mimo zobrazení.
  • Chcete-li změnit velikost zobrazení stránky podle výšky okna, zvolte Zobrazení > Zvětšení > Podle výšky. Část stránky může být mimo zobrazení.
  • Chcete-li, aby text a obrázky na stránce vyplnily šířku okna, zvolte Zobrazení > Zvětšení > Podle obsahu. Část stránky může být mimo zobrazení.
Poznámka:

Chcete-li zobrazit klávesové zkratky pro změnu velikosti dokumentu, otevřete nabídku Zobrazení > Zvětšení.

Zobrazení stránky ve skutečné velikosti

  1. Zvolte Zobrazení > Zvětšení > Skutečná velikost.

    Skutečná velikost stránky PDF je typicky 100 %, ale při vytváření dokumentu ji lze nastavit na jinou úroveň zvětšení.

Změna měřítka zobrazení pomocí nástrojů z pruhu Zvětšení

  1. Proveďte jeden z následujících úkonů:
    • V pruhu nástrojů klikněte na tlačítko Zvětšit zobrazení nebo Zmenšit zobrazení .

    • Zadejte měřítko zobrazení v procentech na panelu běžných nástrojů. Požadovanou hodnotu můžete zapsat, nebo ji vybrat z rozbalovací nabídky.

    • Tažením pomocí nástroje rámeček zvětšení definujte na stránce plochu, kterou chcete vyplnit panel dokumentu. (Zobrazení > Zvětšení > Rámeček zvětšení)

    • Nástrojem Plynulé zvětšení (také nazývaný Dynamické zvětšování) táhněte nahoru, chcete-li měřítko zobrazení zvětšit, nebo naopak dolů, chcete-li měřítko zobrazení zmenšit. (Zobrazení > Zobrazit/Skrýt > Položky pruhu nástrojů > Vybírání a zvětšení > Dynamické zvětšení)

    Poznámka:

    Když je vybrán nástroj Rámeček zvětšení, můžete zmenšit zobrazení kliknutím nebo tažením s podrženou klávesou Ctrl. Podržením Shift přepnete dočasně z nástroje Rámeček zvětšení na nástroj Dynamické zvětšení.

Změna měřítka zobrazení pomocí nástroje Posouvání a zvětšování okna

  1. Vyberte možnost Zobrazení > Zvětšení > Posouvání a zvětšování nebo klikněte na nástroj Posouvání a zvětšování v panelu Vybírání a zvětšování.

  2. Proveďte libovolné z následujících úkonů:
    • Tažením za táhla rámečku v okně Posouvání a zvětšování změňte zvětšení dokumentu.

    • Přetažením středu rámečku se posunete do oblasti, kterou chcete vidět.

    • Kliknutím na navigační tlačítka přejděte na jinou stránku.

    • Zadejte hodnotu do textového pole pro zvětšení nebo kliknutím na tlačítko plus či mínus zvětšete nebo zmenšete zvětšení o předem nastavenou hodnotu.

Změna měřítka zobrazení pomocí nástroje Lupa

  1. Vyberte možnost Zobrazení > Zvětšení > Nástroj lupa.
  2. Klikněte na oblast dokumentu, kterou chcete zobrazit detailněji. V dokumentu se objeví obdélník odpovídající ploše zobrazené v okně nástroje Lupa. Přetažením nebo změnou velikosti tohoto obdélníku lze změnit zobrazení v okně nástroje Lupa.
  3. Chcete-li změnit míru zvětšení nástroje Lupa, proveďte libovolný z následujících úkonů:
    • Přetáhněte jezdec.

    • Klikněte na tlačítko plus nebo mínus.

    • Zadejte hodnotu do textového pole pro zvětšení.

    Nástroj Lupa pro zvětšení oblasti dokumentu
    Použití nástroje Lupa k zobrazení zvětšené oblasti dokumentu.

    Poznámka:

    Barvu obdélníku nástroje Lupa můžete změnit. Klikněte na rozbalovací nabídku Barva čáry v pravém dolním rohu okna nástroje Lupa a vyberte novou barvu.

Změna měřítka zobrazení za pomoci miniatury stránky

  1. Klikněte na tlačítko Miniatury stránek v podokně navigace na levé straně okna.

  2. Najděte miniaturu stránky. Potom umístěte ukazatel nad pravý dolní roh rámečku zobrazení stránky, až se ukazatel změní na dvojitou šipku.
  3. Tažením rohu rámečku zvětšete nebo zmenšete zobrazení stránky.
  4. Podle potřeby umístěte ukazatel nad rámeček zobrazující zvětšení v miniatuře, až se ukazatel změní na ikonu ručičky. Potom přetáhněte rámeček, abyste v panelu dokumentu zobrazili jinou oblast stránky.
    Okno Náhled stránky v miniatuře stránky
    Rámeček zobrazení stránky v miniatuře stránky označuje oblast stránky, která se právě zobrazuje v panelu dokumentu.

Změna výchozího zvětšení

  1. (V dialogovém okně Předvolby vyberte v části Kategorie položku Zobrazení stránky.
  2. Otevřete rozbalovací nabídku Zvětšení a zvolte výchozí úroveň zvětšení.

Zobrazení oblastí zvětšené stránky, které jsou mimo obrazovku

Když zobrazení hodně zvětšíte, možná uvidíte jen část stránky. Zobrazení můžete posouvat na jiné části stránky, aniž byste změnili úroveň zvětšení.

  1. Proveďte libovolný z následujících úkonů:
    • Pro pohyb po stránce nahoru a dolů použijte svislé posuvníky, pro pohyb doprava a doleva použijte vodorovné posuvníky.

    • Vyberte Nástroj ručička v pruhu nástrojů Běžné nástroje a přetáhněte ji na stránku jako list papíru na stole.

Nastavení rozvržení a orientace stránky

Změna uspořádání stránek je zvlášť užitečná, když chcete dokument zmenšit tak, abyste získali přehled o jeho uspořádání. Zvolte možnost Zobrazení > Zobrazení stránky a vyberte jedno z následujících rozvržení stránky:

Zobrazení Jedna stránka

Zobrazí se vždy jedna stránka, přičemž není vidět žádná část dalších stránek.

Zapnout rolování

Stránky se zobrazují v nepřetržitém svislém sloupci, který má šířku jedné stránky.

Zobrazení dvojstránky

Zobrazí se vždy jedna dvojstránka, přičemž není vidět žádná část dalších stránek.

Rolování dvojstránky

Stránky jsou uspořádány ve dvojicích vedle sebe v souvislém svislém sloupci.

Poznámka:

Pokud dokument obsahuje více než dvě strany, můžete zajistit, aby se první strana zobrazovala samostatně na pravé straně panelu dokumentu. Vyberte možnost Zobrazení dvojstránky nebo Rolování dvojstránky. Vyberte také možnost Zobrazení > Zobrazení stránky > Zobrazit titulní stránku v zobrazení dvojstránky.

Zobrazení stránky pro uspořádání a orientaci stránek
Rozvržení Zobrazení jedné stránky, Zapnout rolování, Zobrazení dvojstránky, Rolování dvojstránky

Tlačítka pro každou z těchto možností lze také zobrazit v pruhu nástrojů Rychlé nástroje možností Zobrazení > Zobrazit/Skrýt > Položky pruhu nástrojů > Zobrazení stránky a jejich výběrem z nabídky.

Poznámka:

V zobrazení Jedna stránka se příkazem Úpravy > Vybrat vše vybere celý text na platné stránce. V ostatních uspořádáních vybere příkaz Vybrat vše všechen text v PDF.

Otočení zobrazení stránky

Zobrazení stránky můžete otáčet v krocích po 90 stupních. Tím se změní zobrazení stránky, ale ne její skutečná orientace.

  • Chcete-li dočasně zobrazení stránky otočit, vyberte možnost Zobrazení > Natočit zobrazení > Ve směru hod. ručiček nebo Proti směru hod. ručiček. Tuto změnu nelze uložit

  • Chcete-li otočení uložit spolu s dokumentem, vyberte na liště nástrojů Nástroje > Uspořádat stránky > tlačítko Otočit po směru hodinových ručiček nebo tlačítko Otočit proti směru hodinových ručiček.

Změna výchozího uspořádání stránky (počáteční zobrazení)

Výchozí nastavení počátečního zobrazení se nastavují v dialogovém okně Předvolby. (Viz Nastavení předvoleb.)

  1. (V dialogovém okně Předvolby vyberte v části Kategorie položku Zobrazení stránky.
  2. Otevřete nabídku Uspořádání stránek a zvolte Automaticky, Jedna stránka, Jedna stránka průběžně, Dvojstránky nebo Dvojstránky průběžně.
Poznámka:

PDF se otevře s uspořádáním stránek určeným v předvolbách, pokud není ve vlastnostech dokumentu zadané jiné uspořádání stránek (Soubor > Vlastnosti > Počáteční zobrazení). Nastavení ve vlastnostech dokumentu přepisuje nastavení v předvolbách. Pokud použijete vlastnosti dokumentu, nezapomeňte pak dokument uložit a zavřít, aby se změny projevily. Uživatelé aplikace Acrobat mohou měnit počáteční zobrazení, pokud nastavení zabezpečení umožňuje změny. Uživatelé aplikace Reader nemohou měnit počáteční zobrazení.

Použití zobrazení s rozděleným oknem

PDF můžete prohlížet s panelem dokumentu rozděleným na dva panely (příkaz Rozdělit) nebo na čtyři panely (příkaz Tabulkové rozdělení).

Příkazem Rozdělit můžete v aktivním panelu posouvat zobrazení, měnit úroveň zvětšení nebo přejít na jinou stránku, aniž byste tím ovlivnili druhý panel.

Zobrazení s tabulkovým rozdělením je užitečné, pokud chcete zachovat viditelné nadpisy sloupců a řádků při prohlížení velké tabulky. V tomto režimu změna zvětšení v jednom panelu změní zvětšení i ve všech ostatních panelech. Také rolování je ve všech panelech jednotné: vodorovné rolování panelu také roluje panely nad ním a pod ním; svislé rolování také roluje panely vlevo a vpravo od tohoto panelu.

  1. Začněte tvorbu požadovaného typu rozděleného zobrazení:
    • Chcete-li zobrazení rozdělit na dva panely, zvolte Okna > Rozdělit, nebo přetáhněte šedý rámeček nad svislým posuvníkem.

    • Chcete-li zobrazení rozdělit na čtyři panely se synchronizovaným rolováním a úrovněmi zvětšení, zvolte Okna > Tabulkové rozdělení.

  2. Velikost panelů nastavte podle potřeby přetažením dělicích pruhů nahoru, dolů, doprava nebo doleva.
  3. Podle potřeby upravte úroveň zvětšení:
    • V rozděleném zobrazení můžete panel aktivovat kliknutím na něj a změnit pak úroveň zvětšení pouze pro tento panel.

    • V zobrazení s tabulkovým rozdělením upravením úrovně zvětšení změníte zobrazení ve všech čtyřech panelech.

  4. Rolujte podle potřeby:
    • V rozděleném zobrazení aktivujete panel kliknutím a rolováním ovlivníte pouze jeho obsah.

    • V zobrazení s tabulkovým rozdělením kliknete na panel a svislým rolováním změníte zobrazení aktivního panelu a panelu vedle něj. Vodorovným rolováním změníte zobrazení v aktivním panelu a panelu nad a pod ním.

  5. Chcete obnovit zobrazení v jednom panelu, zvolte možnost Okna > Odstranit rozdělení.

Prohlížení dokumentu ve více oknech

Pomocí příkazu Nové okno můžete pro jeden dokument vytvořit více oken. Nová okna mají stejnou velikost, zvětšení a uspořádání jako originální okno a otevřou se na stejné stránce a nad originálním oknem. Když otevřete nové okno, Acrobat přidá k původnímu názvu souboru příponu 1 a novému oknu přiřadí příponu 2. Můžete otevřít i více oken a přípona se pro každé nové okno o jedničku zvýší. Zavření okna způsobí, že se zbývající otevřená okna přečíslují; to znamená, že když máte pět otevřených oken a zavřete okno, které jste otevřeli jako třetí, okna se přečíslují s příponami 1 až 4.

Poznámka:

Tato funkce není dostupná, když prohlížíte dokumenty PDF v prohlížeči webu.

Otevření nového okna

  1. Zvolte možnost Okna > Nové okno.

Zavření okna

  1. Klikněte na zavírací tlačítko okna. Budete vyzváni, abyste uložili provedené změny. Pokud je otevřeno více oken než jedno, dokument se při zavření okna nezavře.

Zavření všech oken dokumentu

  1. Zvolte možnost Soubor > Zavřít. Před zavřením jednotlivých oken budete vyzváni, abyste uložili provedené změny.

Logo Adobe

Přihlaste se ke svému účtu.