Kreslicí plátna zjednodušují zpracování návrhu. Uživatelům nabízejí oblast, ve které mohou rozložit návrhy pro různá zařízení a obrazovky. Kreslicí plátna představují oblasti, které mohou obsahovat tisknutelnou nebo exportovatelnou kresbu. Při vytváření kreslicích pláten si můžete vybrat z různých přednastavených rozměrů nebo můžete definovat vlastní rozměry kreslicího plátna.

V každém dokumentu můžete mít 1 až 1000  kreslicích pláten, a to v závislosti na jejich velikosti. Při vytváření dokumentu můžete pro tento dokument zadat počet kreslicích pláten a kdykoli během práce s dokumentem je možné tato plátna přidávat nebo odebírat. Můžete vytvářet kreslicí plátna v různých velikostech, měnit jejich velikost pomocí nástroje Kreslicí plátno a umisťovat je kdekoli na obrazovce, dokonce i tak, aby se navzájem překrývala. Aplikace Illustrator rovněž nabízí volby pro nastavení orientace, změnu pořadí a uspořádání kreslicích pláten pomocí panelu Kreslicí plátna, Vlastnosti nebo ovládacího panelu (když je vybrán nástroj Kreslicí plátno). Pro kreslicí plátno můžete určit vlastní název. V aplikaci Illustrator můžete pro kreslicí plátno také nastavit referenční body.

Kreslicí plátna můžete použít jako ořezové plochy pro účely tisku nebo exportování. Použití více kreslicích pláten je vhodné pro vytváření celé řady objektů, například vícestránkových dokumentů PDF, vytisknutých stránek různých velikostí nebo s různými prvky, nezávislých prvků webových stránek, scénářů videa nebo jednotlivých položek animace v aplikaci Adobe Animate nebo After Effects.

Vytvoření kreslicího plátna

  1. Proveďte libovolný z následujících úkonů:
    • Chcete-li vytvořit vlastní kreslicí plátno, vyberte  Kreslicí plátno a v dokumentu táhněte pro nadefinování tvaru, velikosti a umístění.

    • Chcete-li použít přednastavené kreslicí plátno, dvakrát klikněte na nástroj Kreslicí plátno, vyberte v dialogovém okně Volby kreslicího plátna příslušné přednastavení a další volby a klikněte na tlačítko OK. Přetáhněte kreslicí plátno do požadovaného umístění.

    • Chcete-li kreslicí plátno duplikovat, vyberte nástroj Kreslicí plátno, kliknutím vyberte kreslicí plátno, které chcete duplikovat, a na ovládacím panelu nebo na panelu Vlastnosti klikněte na tlačítko Nové kreslicí plátno . Chcete-li vytvořit více duplikátů, klikněte pro každý z nich se stisknutou klávesou Alt. Nebo použijte nástroj Kreslicí plátno, stiskněte klávesu Alt (Windows) nebo Option (macOS) a přetáhněte kreslicí plátno, které chcete duplikovat.

    • Chcete-li duplikovat kreslicí plátno s obsahem, vyberte nástroj Kreslicí plátno, kliknutím zapněte ikonu Přesunout/Kopírovat kresbu pomocí kreslicího plátna () na panelu Vlastnosti nebo na ovládacím panelu, stiskněte Alt (Windows) nebo Option (macOS) a poté jej přetáhněte.

    Pokud chcete, aby kresba obsahovala spadávku, musí dostatečná část kresby přesahovat okraje kreslicího plátna.

  2. Chcete-li potvrdit kreslicí plátno a ukončit režim úprav kreslicího plátna, klikněte na některý jiný nástroj v panelu nástrojů nebo stiskněte Esc.

Volby kreslicího plátna

Chcete-li otevřít dialogové okno Volby kreslicího plátna, proveďte jeden z následujících úkonů:

  • Dvakrát klikněte na nástroj Kreslicí plátno 
  • Klikněte na nástroj Kreslicí plátno, a poté klikněte na tlačítko Volby kreslicího plátna  na panelu Vlastnosti nebo na ovládacím panelu.
  • Vyberte možnost Volby kreslicího plátna z rozbalovací nabídky panelu Kreslicí plátna.
artboards-options450

V dialogovém okně Volby kreslicího plátna určete následující volby:

Název

Určuje název kreslicího plátna.

Přednastavení

Určuje rozměry kreslicího plátna. Tato přednastavení nastaví na pravítku správný poměr stran obrazových bodů pro určený výstup.

Šířka a Výška

Určuje velikost kreslicího plátna.

Poloha X: a Y:

Určuje polohu kreslicího plátna podle pravítek pracovní plochy aplikace Illustrator. Chcete-li tato pravítka zobrazit, zvolte Zobrazení > Zobrazovat pravítka.

Orientace

Určuje orientaci stránky na výšku nebo na šířku.

Zachovat proporce

Zachová poměr stran kreslicího plátna beze změn v případě, že změníte ručně jeho velikost.

Zobrazit středovou značku

Zobrazí uprostřed kreslicího plátna bod.

Zobrazit zaměřovací kříž

Zobrazí příčnou čáru uprostřed každé strany kreslicího plátna.

Zobrazit bezpečné oblasti pro video

Zobrazí vodítka, která představují oblasti spadající do zobrazitelné plochy pro video. Veškerý text a grafika, které mají uživatelé vidět, by měly být uvnitř bezpečných oblastí pro video.

Poměr stran obrazových bodů pro pravítka videa

Určuje poměr stran obrazových bodů, který se použije pro pravítka videa.

Potlačit oblast mimo kreslicí plátno

Je-li aktivní nástroj Kreslicí plátno, zobrazí oblast mimo kreslicí plátno tmavším odstínem, než je oblast uvnitř kreslicího plátna.

Aktualizovat při přetahování

V případě, že přetažením měníte velikost kreslicího plátna, zůstane oblast mimo kreslicí plátno tmavší. Pokud tato volba není vybraná, bude plocha mimo kreslicí plátno při změně velikosti zobrazena ve stejné barvě jako plocha uvnitř kreslicího plátna.

Kreslicí plátna

Označuje počet existujících kreslicích pláten.

Přehled panelu Kreslicí plátna

Chcete-li zpřístupnit panel Kreslicí plátna, klikněte na položku Okno > Kreslicí plátna. Pomocí panelu Kreslicí plátna můžete provádět následující:

  • Přidat, přeskupit a odstranit kreslicí plátna

  • Změnit pořadí a čísla kreslicích pláten

  • Výběr a navigaci mezi více kreslicími plátny

  • Zadat volby kreslicího plátna, například přednastavení, velikost kreslicího plátna a relativní polohu kreslicího plátna

Panel Kreslicí plátna
Panel Kreslicí plátna

A. Přerovnat všechna kreslicí plátna B. Šipka nahoru C. Šipka dolů D. Přidat nová kreslicí plátna E. Odstranit kreslicí plátna 

Práce s návrhovými plochami

Přidání kreslicích pláten

Chcete-li přidat kreslicí plátno, postupujte podle některého z následujících bodů:

  • Klikněte na ikonu Nové kreslicí plátno  na panelu Vlastnosti, Návrhové plochy nebo na ovládacím panelu.
  • Z rozbalovací nabídky panelu Kreslicí plátna vyberte možnost Nové kreslicí plátno.
  • Kreslicí plátno zduplikujete stisknutím klávesy Alt (Windows) nebo Option (macOS) a jeho přetažením.

Výběr více kreslicích pláten

  1. Vyberte nástroj Kreslicí   z panelu Nástroje.

  2. Proveďte jeden z následujících úkonů:

    • Stisknutím kláves Control / Command + A vyberete všechna kreslicí plátna v dokumentu.
    • Kliknutím se stisknutou klávesou Shift vyberte kreslicí plátna.
    • Pokud chcete vybrat více kreslicích pláten, se stisknutou klávesou Shift klikněte na plátno a potažením kurzoru proveďte výběr pomocí obdélníku.
    Výběr více kreslicích pláten
    Pokud chcete zvolit více kreslicích pláten pomocí ovládacího prvku výběrového obdélníku, během přetahování nástroje Kreslicí plátno stiskněte klávesu Shift

    Poznámka:

    Výběrový obdélník přepíná výběr kreslicího plátna. Výběr kreslicích pláten se při tažení výběrového rámečku zruší.

Odstranění kreslicího plátna

  1. Vyberte kreslicí plátna, která chcete odstranit.

  2. Proveďte libovolný z následujících úkonů:

    • Klikněte na ikonu Odstranit kreslicí plátno na panelu Vlastnosti, Kreslicí plátno nebo na ovládacím panelu.
    • Vyberte možnost Odstranit z rozbalovací nabídky panelu Kreslicí plátna.
    • Stiskněte klávesu Delete.

Zobrazení kreslicích pláten a plátna

Každé kreslicí plátno je ohraničeno plnými čarami a představuje maximální plochu, kterou je možné vytisknout. Chcete-li skrýt okraje kreslicího plátna, zvolte položky Zobrazení > Skrýt kreslicí plátna. Plátno je oblast vně kreslicího plátna sahající až po hranice okna dokumentu (220 palců x 220 palců). Plátno představuje prostor, kde můžete vytvářet, upravovat a ukládat prvky kresby před jejich přesunutím na kreslicí plátno. Objekty umístěné na plátně se zobrazují na obrazovce, ale netisknou se.

Chcete-li vycentrovat kreslicí plátno a upravit jeho velikost na celou obrazovku, klikněte na číslo kreslicího plátna ve stavovém řádku u dolního okraje okna aplikace.

  1. Vyberte nástroj Kreslicí   z panelu Nástroje.

  2. Proveďte libovolný z následujících úkonů:
    • Kliknutím na kreslicí plátno jej aktivujete. (Kliknutím do kreslicího plátna nebo přetažením přes kreslicí plátno pomocí jiného nástroje nastavíte nástroj kreslicí plátno jako aktivní.) Pokud se kreslicí plátna překrývají, bude kreslicí plátno, jehož levý okraj je nejblíže místu kliknutí, nastaveno jako aktivní.
    Select-artboard_no-crop-marks
    Zobrazení kreslicích pláten

    A. Aktivní kreslicí plátno B. Neaktivní kreslicí plátno 
    • Chcete-li přecházet mezi kreslicími plátny, stiskněte klávesu Alt (Windows) nebo Option (macOS) a pak klávesu se šipkou.
    • Chcete-li zobrazit kreslicí plátna a jejich obsah jako obrysy, klikněte pravým tlačítkem a z kontextové nabídky vyberte možnost Obrys. Chcete-li kresbu znovu zobrazit, klikněte pravým tlačítkem a vyberte možnost Náhled.

Poznámka:

Když zobrazíte dělení stránek, můžete si prohlédnout vztah okrajů stránky ke kreslicímu plátnu (Zobrazit > Zobrazovat dělení stránek). Když je zobrazování skládání tisku zapnuté, jsou tištěné a netištěné plochy označené plnými a tečkovanými čarami mezi vnějším okrajem okna a tištěnou plochou stránky.

Úprava kreslicího plátna

Pro dokument můžete vytvořit více kreslicích pláten, aktivní však může být vždy jen jedno z nich. Pokud jste definovali více kreslicích pláten, můžete je všechny zobrazit výběrem nástroje Kreslicí plátno. Pro přehlednost jsou jednotlivá kreslicí plátna očíslována. Kreslicí plátno můžete kdykoli upravit nebo odstranit a při každém tisku nebo exportu můžete určit jiná kreslicí plátna.

  1. Vyberte kreslicí plátna, která chcete upravit.

  2. Proveďte libovolný z následujících úkonů:
    • Chcete-li změnit velikost kreslicích pláten, umístěte ukazatel myši na okraj nebo roh, až se změní na oboustrannou šipku, a poté přetažením proveďte úpravu. Nebo v panelu Vlastnosti nebo v ovládacím panelu zadejte nové hodnoty Šířka a Výška.

    • Chcete-li změnit orientaci kreslicích pláten, klikněte na tlačítko Na výšku nebo Na šířku na panelu Vlastnosti nebo na Ovládacím panelu.

    • Chcete-li postupně přepínat mezi kreslicími plátny, stiskněte klávesu Alt (Windows) nebo Option (macOS) a pak klávesu se šipkou.

    • Chcete-li zobrazit kreslicí plátna a jejich obsah jako obrysy, klikněte pravým tlačítkem a z kontextové nabídky vyberte možnost Obrys. Chcete-li kresbu znovu zobrazit, klikněte pravým tlačítkem a vyberte možnost Náhled.

Přesunutí kreslicího plátna

  1. Vyberte kreslicí plátna, která chcete přesunout.

  2. Proveďte jeden z následujících úkonů:
    • Chcete-li přesunout kreslicí plátna a jejich obsah, vyberte na panelu Vlastnosti možnost Přesunout kreslicí plátno s kresbou nebo klikněte  na ovládací panel, umístěte ukazatel do kreslicího plátna a táhněte. 
    • Chcete-li přesunout  kreslicí plátna bez jejich obsahu, kliknutím zrušte zaškrtnutí políčka Přesunout kreslicí plátno s kresbou na panelu Vlastnosti neboklikněte  na ovládací panel, umístěte ukazatel do kreslicího plátna a táhněte.
    • V panelu Vlastnosti nebo v ovládacím panelu zadejte nové hodnoty X a Y.

    Poznámka:

    Od verze z března 2018 (verze 22.1) aplikace Illustrator CC při výchozím nastavení nepřesune společně s kreslicím plátnem zamknuté a skryté objekty. Pokud takový přesun vyžadujete, můžete tuto vlastnost deaktivovat a vrátit se ke stavu poskytovanému výchozím nastavením aplikace Illustrator CC ve vydání z října 2017 (verze 22.0). Vyberte možnosti Předvolby > Zobrazení výběru a kotevních bodů a zaškrtněte políčko Přesunout zamknuté a skryté kresby s kreslicím plátnem.

Změna pořadí kreslicích pláten

V panelu Kreslicí plátna můžete pomocí šipek nahoru a dolů ve spodní části panelu změnit pořadí kreslicích pláten. Změna pořadí kreslicích pláten v panelu Kreslicí plátna však nezmění jejich pořadí v pracovní oblasti.

reorder-artboards
Přeskupení kreslicích pláten

A. Výchozí pořadí na panelu Kreslicí plátna B. Změna pořadí kreslicích pláten na panelu Kreslicí plátna 

Přeskupení kreslicích pláten

Chcete-li umístit do zobrazení všechna kreslicí plátna, můžete je přeskupit s použitím volby Mřížka podle řádku, Mřížka podle sloupce, Uspořádat podle řádku nebo Uspořádat podle sloupce.

Postup přeskupení kreslicích pláten:

  1. Z panelu Vlastnosti nebo z rozbalovací nabídky panelu Kreslicí plátna vyberte možnost Přeskupení všech kreslicích pláten.

  2. V dialogovém okně Přeskupení všech kreslicích pláten vyberte libovolné jedno rozvržení z následujících voleb:

    Mřížka podle řádků

    Uspořádá více kreslicích pláten v uvedeném počtu řádků. Počet řádků zadejte do pole Řádky. Výchozí hodnota umožňuje vytvořit co nejvíce čtvercový vzhled s uvedeným počtem kreslicích pláten.

    Mřížka podle sloupců

      Uspořádá více kreslicích pláten v uvedeném počtu sloupců. Počet sloupců vyberte z nabídky Sloupce. Výchozí hodnota umožňuje vytvořit co nejvíce čtvercový vzhled s uvedeným počtem kreslicích pláten.

    Uspořádat podle řádků

      Uspořádá všechna kreslicí plátna do jediného řádku.

    Uspořádat podle sloupců

      Uspořádá všechna kreslicí plátna do jediného sloupce.

    Změnit na rozložení zprava doleva/Změnit na rozložení zleva doprava

    Uspořádá kreslicí plátna zleva doprava nebo zprava doleva. Standardně jsou kreslicí plátna uspořádána zleva doprava. Pokud vyberete volbu Změna rozvržení zprava doleva, volby Mřížka podle řádku a Mřížka podle sloupce se změní na Mřížku zprava doleva podle řádků a Mřížka zprava doleva podle sloupců.

  3. Zadejte velikost mezery mezi kreslicími plátny. Toto nastavení bude použito pro vodorovné i svislé mezery.

  4. V rámci volby Kreslicí plátno vyberte možnost Přesunout kresbu a přesuňte ji, kdykoli se změní její poloha.

Kreslicí plátno v rámci jiného kreslicího plátna je navíc bráno jako oblast oříznutí a je tedy přesunuto spolu s daným kreslicím plátnem.

Zarovnání a rozmístění kreslicích pláten

Pomocí panelu Vlastnosti, Zarovnat nebo ovládacího panelu je možné zarovnat nebo rozmístit vybraná kreslicí plátna podél zvolené osy.

Postup zarovnání nebo rozmístění kreslicích pláten: 

  1. Vyberte kreslicí plátna, která chcete zarovnat nebo rozmístit.

  2. Proveďte jeden z následujících úkonů:

    • Na panelu Vlastnosti (Okno > Vlastnosti) klikněte na tlačítko požadovaného typu zarovnání nebo rozmístění.
    • Na ovládacím panelu klikněte na volbu Zarovnat, a poté klikněte na tlačítko požadovaného typu zarovnání nebo rozmístění.
    • Klikněte na volbu Okno > Zarovnat, a poté klikněte na tlačítko požadovaného typu zarovnání nebo rozmístění.
    • Klikněte na volbu Okno > Vlastnosti a poté klikněte na tlačítko požadovaného typu zarovnání nebo rozmístění.
    Zarovnání kreslicích pláten
    Zarovnání kreslicích pláten

Přizpůsobení názvů kreslicích pláten

Každé kreslicí plátno může mít nyní vlastní název, který lze zadat v režimu úprav kreslicího plátna.

Chcete-li kreslicímu plátnu přiřadit vlastní název, postupujte takto:

  1. Vyberte nástroj Kreslicí plátno pro úpravy kreslicího plátna.

  2. Vyberte kreslicí plátno a do pole Název v ovládacím panelu Kreslicí plátno v panelu Vlastnosti zadejte jeho název.

    Další možností je zadat vlastní název do pole Název v dialogovém okně Volby kreslicího plátna. Dialogové okno se otevře po kliknutí na položku Volby kreslicího plátna na panelu Vlastnosti nebo v rozevírací nabídce panelu Kreslicí plátna. Kliknutím na tlačítko OK potvrďte nový název zvoleného kreslicího plátna.

Nový název kreslicího plátna je zobrazen na levé straně kreslicího plátna. Tento vlastní název je zobrazen také v poli Navigace mezi kreslicími plátny a v rozbalovací nabídce vedle pole stavu dokumentu.

Přidělíte-li kreslicím plátnům vlastní názvy, budou tyto názvy přidány do názvu souboru v podobě přípony pro všechny formáty, a to při ukládání specifických souborů kreslicího plátna.

Ovládací panel kreslicího plátna
Do panelu Vlastnosti zadejte vlastní název kreslicího plátna.

Poznámka:

Vymazáním názvu kreslicího plátna z pole Název v panelu Vlastnosti nebo v ovládacím panelu se vrátíte k výchozímu názvu.

Viz referenční body kreslicích pláten (9bodové odkazování)

Referenční body kreslicích pláten nastavíte v dialogovém okně Volby kreslicího plátna nebo s použitím Voleb kreslicího plátna na panelu Vlastnosti nebo na ovládacím panelu.

Tato volba vám umožňuje zapevnit roh nebo střed kreslicího plátna při změně jeho velikosti.

Zobrazení pravítek kreslicího plátna, středové značky, zaměřovacích křížů nebo bezpečné oblasti

U kreslicího plátna můžete zobrazit středovou značku, zaměřovací kříže, bezpečné značky pro video a pravítka. Pravítka jsou užitečná při práci s kresbami určenými pro export do videa. Čísla na pravítkách odpovídají obrazovým bodům specifickým pro určité zařízení bez ohledu na jednotky nastavené v předvolbách. Výchozí poměr stran obrazových bodů pravítka videa (VPAR) v aplikaci Illustrator je 1,0 (pro čtvercové obrazové body) – tato hodnota se mění podle přednastavení kreslicího plátna, které zvolíte buď v dialogovém okně Volby kreslicího plátna, nebo v dialogovém okně Nový dokument.

Pokud používáte obrazové body, které nejsou čtvercové, pravítko usnadňuje výpočty v obrazových bodech specifických pro určité zařízení. Pokud například zadáte kreslicí plátno aplikace Illustrator o rozměrech 100 x 100 bodů a chcete zjistit jeho přesnou velikost v obrazových bodech určitého zařízení před exportem souboru pro použití v širokoúhlém formátu NTSC DV, můžete nastavit, aby pravítka videa v aplikaci Illustrator používala poměr stran obrazových bodů 1,2 (pro obrazové body na šířku), takže na pravítku se tato změna projeví tím, že se kreslicí plátno zobrazí o rozměrech 83 x 100 obrazových bodů zařízení (100/1,2 = 83,333).

Kreslicí plátno s pravítky
Kreslicí plátno s pravítky

Zobrazení značky středu, nitkového kříže nebo oblastí uložení videa

Prostřední značka, nitkové kříže a oblast zabezpečení videa jsou vlastnosti videa, které asistují při vytváření videí. Jak zobrazit tyto vlastnosti:

  1. Dvakrát klikněte na nástroj Kreslicí plátno  na panelu nástrojů, nebo při aktivním nástroji Kreslicí plátno klikněte na ikonu Volby kreslicího plátna  na panelu Vlastnosti nebo na ovládacím panelu.

  2. V části Zobrazení vyberte volby, které mají být zobrazeny v kreslicích plátnech.

    Poznámka:

    Střed můžete také nastavit nebo odstranit kliknutím na ikonu Zobrazit značku středu v kontrolním panelu.

Ukládání, export a tisk kreslicích pláten

Ukládání a export kreslicích pláten

Můžete uložit a exportovat kreslicí plátna v různých formátech souborů. Když kresbu ukládáte nebo exportujete, Illustrator zapíše data kresby do souboru. Struktura dat je závislá na formátu souboru, který vyberete. Podrobnosti naleznete v článku o ukládání kreslicích pláten v aplikaci Illustrator.

Kresbu můžete také exportovat v různých formátech souborů použitelných mimo Illustrator. Tyto formáty se nazývají ne-nativní formáty, protože aplikace Illustrator nemůže obnovit všechna data, když soubor znovu otevřete v aplikaci Illustrator. Z tohoto důvodu doporučujeme ukládat kresbu ve formátu AI, dokud práci nedokončíte, a pak kresbu exportovat do požadovaného formátu. Podrobnosti naleznete v článku o exportu kreseb v aplikaci Illustrator.

Tisk kreslicích pláten

Všechna kreslicí plátna v dokumentu sdílejí stejný formát typu média, například Tisk. Všechna kreslicí plátna lze vytisknout jednotlivě, dlaždicově nebo na jedné stránce. Pokud uložíte dokument aplikace Illustrator s více kreslicími plátny do předchozí verze aplikace Illustrator, nelze zvolit možnost uložení jednotlivých kreslicích pláten jako samostatných souborů společně s hlavním souborem, který obsahuje všechna sloučená kreslicí plátna.

Před tiskem kreslicích pláten je možné zobrazit jejich náhled z dialogového okna Tisk. Vybraná nastavení tisku jsou použita pro všechna kreslicí plátna vybraná k tisku.

Ve výchozím nastavení jsou všechny kresby oříznuty na kreslicí plátno a všechna kreslicí plátna budou vytisknuta jako jednotlivé stránky. Chcete-li tisknout určité stránky, použijte v dialogovém okně Tisk volbu Rozsah. Vyberte možnost Ignorovat kreslicí plátna a určete možnosti umístění tak, aby byly všechny kresby podle potřeby sloučeny na jedné stránce nebo rozděleny na dlaždice.

V aplikaci Illustrator lze kreslicí plátna v dokumentu automaticky otočit tak, aby se tiskly na vybranou velikost média. Chcete-li nastavit automatické otočení pro dokumenty aplikace Illustrator, zaškrtněte v dialogovém okně Tisk políčko Automaticky otočit. U dokumentu vytvořeného v aplikaci Illustrator CC je standardně povoleno automatické otočení.

Představme si například dokument ve velikosti jak na šířku (šířka je větší než výška), tak na výšku (výška je větší než šířka). Zvolíte-li v dialogovém okně Tisk jako Velikost papír na výšku, pak budou při tisku všechna kreslicí plátna orientovaná na šířku automaticky otočena na výšku.

Poznámka: Jestliže je vybrána volba Automaticky otočit, nelze směr stránky změnit.

Podrobnosti naleznete v článku o nastavení souborů aplikace Illustrator pro tisk.

Tato práce podléhá licenci Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Na příspěvky ze služeb Twitter™ a Facebook se nevztahují podmínky licence Creative Commons.

Právní upozornění   |   Zásady ochrany osobních údajů online