マニュアル キャンセル

パネルとメニュー

  1. Photoshop ユーザーガイド
  2. Photoshop の概要
    1. 夢をカタチに
    2. Photoshop の新機能
    3. 初めての写真編集
    4. ドキュメントの作成
    5. Photoshop | よくある質問
    6. Photoshop の必要システム構成
    7. プリセット、アクションおよび設定の移行
    8. Photoshop とは
  3. Photoshop と Adobe のサービス
    1. Photoshop と Adobe Stock
    2. Creative Cloud ライブラリ
    3. Photoshop の Creative Cloud ライブラリ
    4. Photoshop での Touch Bar の使用
    5. Photoshop で Illustrator アートワークを作業する
    6. Photoshop の Capture アプリ内拡張機能の使用
    7. グリッドとガイド
    8. アクションの作成
    9. 取り消しおよびヒストリー
    10. 初期設定のショートカットキー
    11. タッチ機能とカスタマイズ可能なワークスペース
  4. Photoshop iPad 版
    1. Photoshop iPad 版 | よくある質問
    2. ワークスペースについて
    3. システム要件 | Photoshop iPad 版
    4. ドキュメントの作成、表示、書き出し
    5. 写真の追加
    6. レイヤーの操作
    7. ブラシを使った描画とペイント
    8. 範囲の選択とマスクの追加
    9. コンポジットを修正する
    10. 調整レイヤーを使用する
    11. トーンカーブでコンポジットの色調を調整する
    12. 変形操作を適用する
    13. 合成画像の切り抜きと回転
    14. カンバスの回転、パン、ズーム、リセット
    15. テキストレイヤーを使用する
    16. Photoshop と Lightroom の連携
    17. Photoshop iPad 版で環境にないフォントを取得する
    18. Photoshop iPad 版での日本語テキスト
    19. アプリの設定を管理する
    20. タッチショートカットとジェスチャー
    21. キーボードショートカット
    22. 画像サイズを編集する
    23. Photoshop iPad 版での制作過程をライブストリームで配信
    24. 修復ブラシで不具合を修正する
    25. Capture でブラシを作成して Photoshop で使用する
    26. Camera Raw ファイルの操作
    27. スマートオブジェクトの作成と操作
    28. 覆い焼きと焼き込みを使用した画像の露出調整
  5. Photoshop web 版(ベータ版)
    1. よくある質問 | Photoshop web 版(ベータ版) 
    2. ワークスペースの概要
    3. 必要システム構成 | Photoshop web 版(ベータ版)
    4. キーボードショートカット | Photoshop web 版(ベータ版)
    5. サポートされるファイルの種類 | Photoshop Web ベータ版
    6. クラウドドキュメントを開いて操作する
    7. 関係者との共同作業
    8. クラウドドキュメントに対する制限付き編集の適用
  6. クラウドドキュメント
    1. Photoshop クラウドドキュメント | よくある質問
    2. Photoshop クラウドドキュメント | ワークフローに関する質問
    3. Photoshop でのクラウドドキュメントの管理と操作
    4. Photoshop 用クラウドストレージのアップグレード
    5. クラウドドキュメントを作成または保存できない
    6. Photoshop クラウドドキュメントのエラーを解決する
    7. クラウドドキュメントの同期ログの収集
    8. アクセスを共有してクラウドドキュメントを編集
    9. アプリ内でファイルとコメントを共有する
  7. ワークスペース
    1. ワークスペースの基本
    2. ドキュメントの作成
    3. Photoshop での Touch Bar の使用
    4. Photoshop での Microsoft Dial のサポート
    5. ツールギャラリー
    6. パフォーマンス環境設定
    7. ツールの使用
    8. タッチジェスチャー
    9. タッチ機能とカスタマイズ可能なワークスペース
    10. テクノロジープレビュー
    11. メタデータと注釈
    12. 作品の手軽な配信
    13. ほかのアプリケーションへの Photoshop 画像の配置
    14. 環境設定
    15. 初期設定のショートカットキー
    16. 定規
    17. プリントしないエクストラの表示または非表示
    18. 画像のコラムの指定
    19. 取り消しおよびヒストリー
    20. パネルとメニュー
    21. ファイルの配置
    22. スナップを使用した要素の配置
    23. ものさしツールを使用した配置
    24. プリセット
    25. キーボードショートカットのカスタマイズ
    26. グリッドとガイド
  8. Web、画面、アプリデザイン
    1. デザインに最適な Photoshop
    2. アートボード
    3. デバイスプレビュー
    4. レイヤーから CSS をコピー
    5. Web ページのスライス
    6. スライスの HTML オプション
    7. スライスのレイアウトの変更
    8. Web グラフィックの使用
    9. Web フォトギャラリーの作成
  9. 画像とカラーの基本
    1. 画像のサイズを変更する方法
    2. ラスター画像とベクトル画像の操作
    3. 画像サイズと解像度
    4. カメラやスキャナーからの画像の取り込み
    5. 画像を作成、開く、読み込む
    6. 画像の表示
    7. 無効な JPEG マーカーエラー | 画像を開く
    8. 複数の画像の表示
    9. カラーピッカーとスウォッチのカスタマイズ
    10. ハイダイナミックレンジ(HDR)画像
    11. 画像のカラーの適用
    12. カラーモードの変換
    13. カラーモード
    14. 画像の一部の消去
    15. 描画モード
    16. カラーの選択
    17. インデックスカラーのカラーテーブルのカスタマイズ
    18. 画像情報
    19. ゆがみフィルターが使用できない
    20. カラーについて
    21. チャンネルを使用したカラーおよびモノクロの補正
    22. カラーパネルとスウォッチパネルでのカラーの選択
    23. サンプル
    24. カラーモードまたは画像モード
    25. 色かぶり
    26. アクションへの条件付きモード変更の追加
    27. HTML CSS と SVG からスウォッチを追加
    28. ビット数と環境設定
  10. レイヤー
    1. レイヤーの基本
    2. 非破壊編集
    3. レイヤーとグループの作成および管理
    4. レイヤーの選択、グループ化、リンク
    5. 画像をフレームに配置する
    6. レイヤーの不透明度と描画
    7. レイヤーのマスク
    8. スマートフィルターの適用
    9. レイヤーカンプ
    10. レイヤーの移動、重なり順の変更およびロック
    11. ベクトルマスクによるレイヤーのマスク
    12. レイヤーとグループの管理
    13. レイヤー効果とレイヤースタイル
    14. レイヤーマスクの編集
    15. アセットを抽出
    16. クリッピングマスクを使用したレイヤーの表示
    17. レイヤーからの画像アセットの生成
    18. スマートオブジェクトの操作
    19. 描画モード
    20. 複数の画像のグループ写真への合成
    21. レイヤーを自動合成を使用して画像を結合
    22. レイヤーの整列と分布
    23. レイヤーから CSS をコピー
    24. レイヤーまたはレイヤーマスクの境界線からの選択範囲の読み込み
    25. ノックアウトして他のレイヤーからコンテンツを表示
    26. レイヤー
    27. レイヤーの統合
    28. 合成
    29. 背景色
  11. 選択範囲
    1. 選択とマスクワークスペース
    2. クイック選択の実行
    3. 選択の基本を学ぶ
    4. 選択ツールによる選択
    5. なげなわツールによる選択
    6. 画像内のカラーの範囲の選択
    7. ピクセル選択範囲の補正
    8. パスと選択範囲の境界線の変換
    9. チャンネルの基本
    10. 選択したピクセルの移動、コピー、削除
    11. 一時的なクイックマスクの作成
    12. 選択範囲とアルファチャンネルマスクの保存
    13. 画像の焦点領域の選択
    14. チャンネルの複製、分割、および統合
    15. チャンネルの演算
    16. 選択範囲
    17. バウンディングボックス
  12. 画像調整
    1. 遠近法ワープ
    2. カメラの振動によるぶれの軽減
    3. 修復ブラシの使用例
    4. カラールックアップテーブルの書き出し
    5. 画像のシャープとぼかしの調整
    6. カラー調整について
    7. 「明るさ・コントラスト」補正の適用
    8. シャドウとハイライトのディテールの調整
    9. レベル補正
    10. 色相と彩度の調整
    11. 自然な彩度の調整
    12. 画像領域内のカラーの彩度の調整
    13. 色調のクイック補正
    14. 画像への特殊なカラー効果の適用
    15. カラーバランスの補正による画像の演出
    16. ハイダイナミックレンジ(HDR)画像
    17. ヒストグラムとピクセル値の表示
    18. 画像のカラーの適用
    19. 写真を切り抜きおよび角度補正する方法
    20. カラー画像の白黒画像への変換
    21. 調整レイヤーと塗りつぶしレイヤー
    22. トーンカーブの補正
    23. 描画モード
    24. 出力用画像のターゲット指定
    25. レベル補正およびトーンカーブスポイトツールを使用したカラーと色調の補正
    26. HDR の露光量とトーンの調整
    27. フィルター
    28. ぼかし
    29. 画像領域の覆い焼きまたは焼き込み
    30. 特定色域の色調の補正
    31. オブジェクトカラーの置き換え
  13. Adobe Camera Raw
    1. Camera Raw の必要システム構成
    2. Adobe Camera Raw の新機能
    3. Camera Raw の紹介
    4. パノラマの作成
    5. サポート対象レンズ
    6. Camera Raw の周辺光量補正、粒状、かすみの除去の効果
    7. 初期設定のショートカットキー
    8. Camera Raw の自動的な遠近法の補正
    9. Camera Raw で非破壊的な編集を行う方法
    10. Camera Raw の円形フィルター
    11. Camera Raw 設定の管理
    12. Camera Raw での画像のオープン、処理、および保存
    13. Camera Raw の強化されたスポット除去ツールで画像を修復
    14. 画像の回転、切り抜きおよび調整
    15. Camera Raw でのカラーレンダリングの調整
    16. 機能の概要 | Adobe Camera Raw | 2018 年リリース
    17. 新機能の概要
    18. Camera Raw のプロセスバージョン
    19. Camera Raw での部分補正
  14. 画像の修復および復元
    1. コンテンツに応じた塗りつぶしを使用して写真からオブジェクトを削除
    2. コンテンツに応じたパッチと移動
    3. 写真のレタッチと修復
    4. 画像のゆがみとノイズの修正
    5. 多くの問題を解決するための基本的なトラブルシューティング手順
  15. 画像変換
    1. オブジェクトの変形
    2. 切り抜き、回転およびカンバスサイズを調整
    3. 写真を切り抜きおよび角度補正する方法
    4. パノラマ画像の作成と編集
    5. 画像、シェイプ、パスのワープ
    6. Vanishing Point
    7. ゆがみフィルターの使用
    8. コンテンツに応じた拡大・縮小
    9. 画像、シェイプ、パスの変形
    10. ワープ
    11. 変形
    12. パノラマ
  16. 描画とペイント
    1. 対称パターンのペイント
    2. 長方形の描画とストロークオプションの変更
    3. 描画の概要
    4. シェイプの描画と編集
    5. ペイントツール
    6. ブラシの作成と修正
    7. 描画モード
    8. パスへのカラーの追加
    9. パスの編集
    10. 混合ブラシによるペイント
    11. ブラシプリセット
    12. グラデーション
    13. グラデーション補間
    14. 選択範囲、レイヤーおよびパスの塗りつぶしおよび境界線の描画
    15. ペンツールによる描画
    16. パターンの作成
    17. パターンメーカーを使用したパターンの生成
    18. パスの管理
    19. パターンライブラリとプリセットの管理
    20. グラフィックタブレットによる描画またはペイント
    21. テクスチャブラシの作成
    22. ブラシへの動的な要素の追加
    23. グラデーション
    24. アートヒストリーブラシによる、スタイル化されたストロークのペイント
    25. パターンによるペイント
    26. 複数のデバイスでのプリセットの同期
  17. テキスト
    1. OpenType SVG フォントの操作
    2. 文字の書式設定
    3. 段落の書式設定
    4. テキスト効果の作成方法
    5. テキストの編集
    6. 行と文字の間隔
    7. アラビア語およびヘブライ語のテキスト
    8. フォント
    9. フォントのトラブルシューティング
    10. 日本語、中国語、韓国語のテキスト
    11. テキストの入力
    12. Photoshop で文字ツールを使用したときのテキストエンジンエラー | Windows 8
    13. アジア言語スクリプト用多言語対応コンポーザー
    14. Photoshop でのテキストの追加および編集方法
  18. ビデオとアニメーション
    1. Photoshop でのビデオの編集
    2. ビデオおよびアニメーションレイヤーの編集
    3. ビデオとアニメーションの概要
    4. ビデオとアニメーションのプレビュー
    5. ビデオレイヤーのフレームのペイント
    6. ビデオファイルと画像シーケンスの読み込み
    7. フレームアニメーションの作成
    8. Creative Cloud 3D アニメーション(プレビュー)
    9. タイムラインアニメーションの作成
    10. ビデオ用の画像の作成
  19. フィルターと効果
    1. ゆがみフィルターの使用
    2. ぼかしギャラリーの使用
    3. フィルターの基本
    4. フィルター効果リファレンス
    5. 照明効果の追加
    6. 広角補正フィルターの使用
    7. 油彩フィルターの使用
    8. レイヤー効果とレイヤースタイル
    9. 特定フィルターの適用
    10. 画像領域をこする
  20. 保存と書き出し
    1. Photoshop でのファイルの保存
    2. Photoshop でのファイルの書き出し
    3. サポートされているファイル形式
    4. グラフィック形式でのファイルの保存
    5. Photoshop と Illustrator 間でのデザインの移動
    6. ビデオとアニメーションの保存と書き出し
    7. PDF ファイルを保存
    8. Digimarc 著作権保護
  21. プリント
    1. 3D オブジェクトのプリント
    2. Photoshop を使用したプリント
    3. カラーマネジメントを使用したプリント
    4. コンタクトシートと PDF プレゼンテーション
    5. ピクチャパッケージレイアウトでの写真のプリント
    6. スポットカラーのプリント
    7. ダブルトーン
    8. 業務用プリンターでの画像のプリント
    9. Photoshop からのカラー印刷の改善
    10. 印刷問題のトラブルシューティング | Photoshop
  22. 自動化
    1. アクションの作成
    2. データ駆動型グラフィックの作成
    3. スクリプト
    4. ファイルのバッチ処理
    5. アクションの再生と管理
    6. 条件付きアクションの追加
    7. アクションおよびアクションパネルについて
    8. アクションへのツールの記録
    9. アクションへの条件付きモード変更の追加
    10. プラグインとスクリプト用の Photoshop UI ツールキット
  23. カラーマネジメント
    1. カラーマネジメントの設定
    2. 一貫した色の保持
    3. カラー設定
    4. カラープロファイルの操作
    5. オンライン表示用ドキュメントのカラーマネジメント
    6. 印刷時におけるドキュメントのカラーマネジメント
    7. 読み込んだ画像のカラーマネジメント
    8. 色の校正
  24. コンテンツ認証情報
    1. コンテンツ認証情報の詳細
    2. NFT の ID と来歴
    3. クリエイティブ属性のアカウントの接続
  25. 3D と技術的な画像の処理
    1. Photoshop の 3D 機能 | 廃止された 3D 機能に関するよくある質問
    2. Creative Cloud 3D アニメーション(プレビュー)
    3. 3D オブジェクトのプリント
    4. 3D ペイント
    5. 3D パネルの拡張機能 | Photoshop
    6. 3D の基本概念とツール
    7. 3D レンダリングと保存
    8. 3D オブジェクトおよび 3D アニメーションの作成
    9. 画像のスタック
    10. 3D ワークフロー
    11. 計測
    12. DICOM ファイル
    13. Photoshop と MATLAB
    14. 画像内のオブジェクトのカウント
    15. 3D オブジェクトの結合と変換
    16. 3D テクスチャ編集
    17. HDR の露光量とトーンの調整
    18. 3D パネルの設定

パネル、ダイアログボックスおよびオプションバーでの値の入力

  1. 必要に応じて次のいずれかの操作を行います。
    • テキストボックスに値を入力し、Enter キー(Windows)または Return キー(Mac OS)を押します。

    • スライダーをドラッグします。

    • スライダーまたはポップアップスライダーのタイトル上にポインターを移動します。ポインターが人差し指アイコンに変わったら、スクラブスライダーを左右にドラッグします。この機能は、選択されたスライダーとポップアップスライダーにのみ使用できます。

    • ダイアルをドラッグします。

    • パネル内の矢印ボタンをクリックして、値を増減します。

    • (Windows)テキストボックス内をクリックし、キーボードの上向き矢印キーまたは下向き矢印キーを押して値を増減します。

    • テキストボックスの横にあるポップアップメニューから値を選択します。

    Photoshop のパネル、ダイアログボックスおよびオプションバーでの値の入力
    数値の入力方法

    A. ポップアップメニュー B. スクラブスライダー C. テキストボックス D. ダイアル E. スライダー 

スライダーの使用

ポップアップスライダーについて

一部のパネル、ダイアログボックスおよびオプションバーでは、ポップアップスライダーを使用できます(例えば、レイヤーパネルの「不透明度」オプションなど)。設定ボックスの横に三角形が付いている場合は、この三角形をクリックしてポップアップスライダーを表示できます。設定ボックスの横にある三角形にポインターを置き、マウスボタンを押して、スライダーをドラッグするか、半径の角度を調節して値を設定します。ポップアップスライダーボックスの外をクリックするか、Enter キーを押すと、スライダーボックスが閉じます。変更をキャンセルするには、Esc キーを押します。

ポップアップスライダーボックスが開いているときに、10 %ずつ値を増減するには、Shift キーを押しながら上向きまたは下向きの矢印キーを押します。

Photoshop のスライダーの使用
異なる種類のポップアップスライダーの使用

A. クリックしてポップアップスライダーボックスを開きます。 B. スライダーまたは円の半径をドラッグします。 

注意:

一部のポップアップスライダーは「スクラブ」(こするように左右に移動)することもできます。例えば、レイヤーパネルの「塗り」または「不透明度」のタイトル上にポインターを置くと、ポインターが人差し指アイコンに変わります。このポインターを左右に動かして、塗りや不透明度を調整できます。

スクラブスライダーについて

一部のパネル、ダイアログボックス、オプションバーでは、スクラブスライダーをドラッグしてオプション値を変更できます。スクラブスライダーは、スライダーおよびポップアップスライダーのタイトル上にポインターを置くまでは非表示になっています。ポインターが人差し指アイコンに変わると、スライダーを左右にドラッグできます。Shift キーを押しながらドラッグすると、10 倍の単位でドラッグできます。

Photoshop スクラブスライダー
スライダーまたはポップアップスライダーのタイトル上にポインターを置いたときに表示されるスクラブスライダー

ポップアップパネルの使用

ポップアップパネルを使用すると、ブラシ、スウォッチ、グラデーション、スタイル、パターン、輪郭、およびシェイプの利用可能なオプションに簡単にアクセスできます。ポップアップパネルは、名前の変更、アイテムの削除、またはライブラリの読み込み、保存、置換などを行うことにより、カスタマイズすることができます。ポップアップパネルでは、パネル名、サムネールアイコン、またはその両方が表示されるように、外観を変更することができます。

オプションバーのツールアイコンをクリックして、ポップアップパネルを表示します。ポップアップパネルのアイテムを選択するには、そのアイテムをクリックします。

Photoshop のブラシポップアップパネルの表示
オプションバーのブラシポップアップパネルの表示

A. クリックしてポップアップパネルを表示 B. クリックしてポップアップパネルメニューを表示 

ポップアップパネルのアイテムの名前変更または削除

  1. アイテムを選択して、ポップアップパネルの右上にある三角形をクリックし、次のいずれかのオプションを選択します。

    ツールプリセットの名前変更

    アイテムの新しい名前を入力します。

    ツールプリセットを削除

    ポップアップパネルのアイテムを削除します。

    注意:

    Alt キー(Windows)または Option キー(Mac OS)を押しながらポップアップパネルのアイテムをクリックしても、アイテムを削除できます。

ポップアップパネルのアイテムリストのカスタマイズ

  1. ポップアップパネルの右上の三角形をクリックして、パネルメニューを表示します。
  2. 初期設定のライブラリに戻るには、「ツールプリセットを初期化」コマンドを選択します。現在のリストを置換したり、現在のリストに初期設定のライブラリを追加したりできます。
  3. 他のライブラリを読み込むには、次のいずれかの操作を行います。
    • 現在のリストにライブラリを追加するには「ツールプリセットの読み込み」コマンドを選択します。次に、使用するライブラリファイルを選択し、「読み込み」ボタンをクリックします。

    • 現在のリストを他のライブラリで置換するには「ツールプリセットの置き換え」コマンドを選択します。次に、使用するライブラリファイルを選択し、「読み込み」ボタンをクリックします。

    • パネルメニューの下部に表示されているライブラリファイルを選択します。表示されるダイアログボックスで「OK」をクリックして現在のリストを置換するか、「追加」をクリックして現在のリストに追加します。

  4. 現在のリストを保存して後で使用するには、「ツールプリセットを保存」コマンドを選択します。次に、ライブラリファイルの名前を入力して、「保存」をクリックします。
    注意:

    (Mac OS)ライブラリファイル名に拡張子を含めると、オペレーティングシステム間でライブラリを簡単に共有できます。ファイル管理環境設定で「ファイル拡張子」を「必ず追加」に設定すると、ライブラリファイルに常にファイル拡張子が付加されます。

ポップアップパネル内のアイテムの表示の変更

  1. ポップアップパネルの右上の三角形をクリックして、パネルメニューを表示します。
  2. 「テキスト表示」、「リスト(小)を表示」、「リスト(大)を表示」から、表示オプションを選択します。

メニューの表示と定義

コンテキストメニューの表示

コンテキストメニューには、使用中のツール、選択範囲またはパネルに関連するコマンドが表示されます。コンテキストメニューは、作業エリアの上部に表示されるメニューとは異なります。

Photoshop のコンテキストメニュー
スポイトツールのコンテキストメニューの表示

  1. 画像またはパネルアイテムの上にポインターを置きます。
  2. 右クリック(Windows)または Control キーを押しながらクリック(Mac OS)します。

メニューセットの定義

  1. 次のいずれかの操作を行います。
    • 編集/メニューを選択します。

    • ウィンドウ/ワークスペース/キーボードショートカットとメニューを選択し、「メニュー」タブをクリックします。

  2. キーボードショートカットとメニューダイアログボックスで、セットポップアップメニューから使用または編集するセットを選択します。新しいセットの作成方法について詳しくは、ショートカットキーのカスタマイズを参照してください。
  3. メニューポップアップメニューから種類を選択します。

    アプリケーションメニュー

    アプリケーションメニューの項目の表示 / 非表示を切り替えたり、項目にカラーを追加したりすることができます。

    パネルメニュー

    パネルメニューの項目の表示 / 非表示を切り替えたり、項目にカラーを追加したりすることができます。

  4. リストボックスに表示されているメニューまたはパネル名の横の三角形をクリックします。
  5. 次のいずれかの操作を行います。
    • メニュー項目を非表示にするには、表示 / 非表示ボタン をクリックします。

    • メニュー項目を表示するには、表示 / 非表示ボタンの空白部分をクリックします。

    • メニュー項目にカラーを追加するには、カラースウォッチをクリックし(カラーが割り当てられていない場合は「なし」と表示されます)、カラーを選択します。

  6. メニューの変更が完了したら、次のいずれかの操作を行います。
    • 現在のメニューのセットに対するすべての変更を保存するには、現在のメニューセットの変更内容を保存ボタン をクリックします。カスタマイズしたセットが保存されます。Photoshop 初期設定セットの変更を保存する場合は、保存ダイアログボックスが開きます。新しいセット名を入力して「保存」をクリックします。

    • 現在のメニューのセットに基づいて新しいセットを作成するには、現在のメニューセットを基に新規セットを作成ボタン をクリックします。

    注意:

    現在のセットの変更をまだ保存していない場合は、「キャンセル」をクリックすると、すべての変更が破棄されて、ダイアログボックスが閉じます。

  7. 保存ダイアログボックスで、セットの名前を入力して「保存」をクリックします。
Photoshop メニュー項目のカラーの選択
キーボードショートカットとメニューダイアログボックスによるメニュー項目のカラーの選択

メニューのセットの削除

  1. 次のいずれかの操作を行います。
    • 編集/メニューを選択します。

    • ウィンドウ/ワークスペース/キーボードショートカットとメニューを選択し、「メニュー」タブをクリックします。

  2. キーボードショートカットとメニューダイアログボックスで、セットメニューから使用または編集するセットを選択します。
  3. 現在のメニューセットを削除ボタン をクリックします。

非表示状態のメニュー項目の一時的な表示

メニュー内の非表示状態の項目を一時的に表示することができます。メニューを閉じると、その項目は再び非表示状態になります。

  1. 次のいずれかの操作を行います。
    • 非表示状態の項目を含むメニューから、「すべてのメニュー項目を表示」を選択します。

    • Ctrl キー(Windows)または Command キー(Mac OS)を押しながら、非表示状態の項目を含むメニューをクリックします。

注意:

すべてのメニューアイテムを常に表示するには、ウィンドウ/ワークスペース/初期設定を選択します。

メニューカラーのオンとオフの切り替え

  1. インターフェイス環境設定で「メニューカラーを表示」を選択または選択解除します。
アドビのロゴ

アカウントにログイン