Brugerhåndbog Annuller

Brug sløringsgalleriet

  1. Brugerhåndbog til Photoshop
  2. Introduktion til Photoshop
    1. Drøm det. Skab det.
    2. Nyheder i Photoshop
    3. Rediger dit første foto
    4. Opret dokumenter
    5. Photoshop | Almindelige spørgsmål
    6. Systemkrav til Photoshop
    7. Lær Photoshop at kende
  3. Photoshop og andre Adobe-produkter og -tjenester
    1. Arbejd med Illustrator-grafik i Photoshop
    2. Arbejd med Photoshop-filer i InDesign
    3. Substance 3D-materiale til Photoshop
    4. Brug Capture i Photoshop
  4. Photoshop på iPad (ikke tilgængelig i Kina)
    1. Photoshop på iPad | Ofte stillede spørgsmål
    2. Lær arbejdsrummet at kende
    3. Systemkrav | Photoshop på din iPad
    4. Opret, åbn og eksporter dokumenter
    5. Tilføjelse af fotos
    6. Arbejd med lag
    7. Tegn og mal med pensler
    8. Foretag markeringer og tilføj masker
    9. Retoucher dine sammensætninger
    10. Arbejd med justeringslag
    11. Juster tonaliteten af din sammensætning med Kurver
    12. Anvend transformeringshandlinger
    13. Beskær og roter dine sammensætninger
    14. Roter, panorer, zoom og nulstil lærred
    15. Arbejd med tekstlag
    16. Arbejd med Photoshop og Lightroom
    17. Download af manglende skrifttyper i Photoshop til iPad
    18. Japansk tekst i Photoshop på iPad
    19. Administrer appindstillinger
    20. Touchgenveje og bevægelser
    21. Tastaturgenveje
    22. Rediger din billedstørrelse
    23. Livestream, mens du opretter i Photoshop på iPad
    24. Korriger ufuldkommenheder med reparationspenslen
    25. Lav pensler i Capture, og brug dem i Photoshop på iPad
    26. Arbejd med Camera Raw-filer
    27. Opret og arbejd med Smart Objects
    28. Juster belysningen i dine billeder med Gør lysere og Brænding
    29. Kommandoer til automatisk justering i Photoshop på iPad
    30. Udtvær områder i dine billeder med Photoshop på iPad
    31. Brug farvemætning eller dæmp farvemætningen i dine billeder med svampeværktøjet
    32. Udfyldning, der afhænger af indholdet, til iPad
  5. Photoshop på internettet (ikke tilgængelig i Kina)
    1. Almindelige spørgsmål
    2. Systemkrav
    3. Tastaturgenveje
    4. Understøttede filtyper
    5. Introduktion til arbejdsrum
    6. Åbn og arbejd med cloud-dokumenter
    7. Generative AI-funktioner
    8. Grundlæggende begreber i redigering
    9. Hurtige handlinger
    10. Arbejd med lag
    11. Retoucher billeder og fjern skønhedsfejl
    12. Foretag hurtige markeringer
    13. Billedforbedringer med justeringslag
    14. Flyt, transformér og beskær billeder
    15. Tegn og mal
    16. Arbejd med tekstlag
    17. Arbejd med alle på internettet
    18. Administrer appindstillinger
    19. Generér billede
    20. Generér baggrund
    21. Referencebillede
  6. Photoshop (beta) (ikke tilgængelig i Kina)
    1. Kom i gang med Creative Cloud-betaapps
    2. Photoshop (beta) på computer
    3. Generér billede med beskrivende tekstprompter
    4. Generér baggrund med beskrivende tekstprompter
  7. Generativ AI (ikke tilgængelig i det kinesiske hovedland) 
    1. Almindelige spørgsmål om generativ AI i Photoshop
    2. Generativ udfyldning i Photoshop på computeren
    3. Generativ udvidelse i Photoshop på computeren
    4. Generativ udfyldning i Photoshop på iPad
    5. Generative udvidelse i Photoshop på iPad
    6. Generative AI-funktioner i Photoshop på internettet
  8. Content Authenticity (ikke tilgængelig i det kinesiske hovedland)
    1. Indholdsoplysninger i Photoshop
    2. Identitet på og oprindelse af NFT'er
    3. Opret forbindelse mellem konti for at sikre tilskrivning
  9. Cloud-dokumenter (ikke tilgængelige i det kinesiske hovedland)
    1. Photoshop cloud-dokumenter | Hyppigt stillede spørgsmål
    2. Photoshop cloud-dokumenter | Spørgsmål om arbejdsforløb
    3. Administrer og arbejd med cloud-dokumenter i Photoshop
    4. Opgradering af cloud-lagring til Photoshop
    5. Et cloud-dokument kan ikke oprettes eller gemmes
    6. Løs cloud-dokumentfejl i Photoshop
    7. Indsaml synkroniseringslogfiler for cloud-dokumenter
    8. Inviter andre til at redigere dine cloud-dokumenter
    9. Del filer og kommentarer i appen
  10. Arbejdsrum
    1. Grundlæggende om arbejdsrum
    2. Præferencer
    3. Lær hurtigere med panelet Discover i Photoshop
    4. Opret dokumenter
    5. Placere filer
    6. Standardtastaturgenveje
    7. Tilpasning af tastaturgenveje
    8. Værktøjsgallerier
    9. Indstillinger for ydeevne
    10. Brug værktøjer
    11. Forudindstillinger
    12. Gitter og vejledninger
    13. Touchbevægelser
    14. Brug Touch Bar med Photoshop
    15. Touch-funktioner og arbejdsrum, der kan tilpasses
    16. Technology Preview
    17. Metadata og noter
    18. Touch-funktioner og arbejdsrum, der kan tilpasses
    19. Placer Photoshop-billeder i andre programmer
    20. Linealer
    21. Vis eller skjul ekstrafunktioner uden udskrivning
    22. Angiv kolonner for et billede
    23. Fortryde og oversigt
    24. Paneler og menuer
    25. Placer elementer ved hjælp af fastgørelse
    26. Placer med linealværktøjet
  11. Web-, skærm-, og appdesign
    1. Photoshop til design
    2. Tegnebrætter
    3. Forhåndsvisning af enheder
    4. Kopiér CSS fra lag
    5. Opdel websider i udsnit
    6. HTML-indstillinger til udsnit
    7. Ændr udsnitslayout
    8. Arbejd med webgrafik
    9. Opret webfotogallerier
  12. Grundlæggende oplysninger om billeder og farve
    1. Sådan skaleres billeder
    2. Arbejd med raster- og vektorbilleder
    3. Billedstørrelse og -opløsning
    4. Hent billeder fra kameraer og scannere
    5. Opret, åbn og importér billeder
    6. Vis billeder
    7. Fejl i forbindelse med ugyldig JPEG-markering | Åbning af billeder
    8. Visning af flere billeder
    9. Tilpas farvevælgere og farveprøver
    10. HDR-billeder (high dynamic range)
    11. Tilpas farver i dit billede
    12. Konverter mellem farvetilstande
    13. Farvetilstande
    14. Slet dele af et billede
    15. Blandingstilstande
    16. Vælg farver
    17. Tilpasse tabeller med indekserede farver
    18. Billedoplysninger
    19. Forvrængningsfiltrene er utilgængelige
    20. Om farver
    21. Farvejusteringer og monokrome justeringer ved hjælp af kanaler
    22. Vælg farver i panelerne Farve og Farveprøver
    23. Prøve
    24. Farvetilstand eller billedtilstand
    25. Farvetone
    26. Tilføje en betinget tilstandsændring til en handling
    27. Tilføj farveprøver fra HTML, CSS og SVG
    28. Bitdybde og præferencer
  13. Lag
    1. Grundlæggende om lag
    2. Redigering uden at slette noget
    3. Oprettelse og administration af lag og grupper
    4. Markér, gruppér og sammenkæd lag
    5. Placer billeder i rammer
    6. Opacitet og blanding af lag
    7. Afmask lag
    8. Anvend Smart-filtre
    9. Lagsammensætninger
    10. Flyt, stabl og lås lag
    11. Afmask lag med vektormasker
    12. Administrer lag og grupper
    13. Lageffekter og -typer
    14. Rediger lagmasker
    15. Udtræk aktiver
    16. Afslør lag med udsnitsmasker
    17. Generering af billedaktiver fra lag
    18. Arbejd med Smart Objects
    19. Blandingstilstande
    20. Kombinere flere billeder til et gruppebillede
    21. Kombiner billeder med Bland lag automatisk
    22. Justere og fordele lag
    23. Kopiér CSS fra lag
    24. Indlæs valg fra et lag eller lagmaskens grænser
    25. Vis indhold fra andre lag
  14. Markeringer
    1. Kom i gang med markeringer
    2. Lav markeringer i dine kompositioner
    3. Arbejdsrummet Vælg og maskér
    4. Brug markeringsrammeværktøjerne
    5. Markér med lassoværktøjerne
    6. Juster pixelmarkeringer
    7. Flyt, kopiér og slet markerede pixels
    8. Opret en midlertidig ekspresafmaskning
    9. Vælg et farveområde i et billede
    10. Konverter mellem kurver og markeringsrammer
    11. Grundlæggende oplysninger om kanaler
    12. Gem markeringer og alfakanalmasker
    13. Vælg billedområderne, der bliver stillet skarpt på
    14. Dupliker, split og flet kanaler
    15. Kanalberegninger
  15. Billedjusteringer
    1. Erstat objektfarver
    2. Perspektivfordrejning
    3. Reducer sløring på grund af kamerarystelser
    4. Eksempler på reparationspensel
    5. Eksporter farveopslagstabeller
    6. Juster billedets skarphed og sløring
    7. Grundlæggende om farvejusteringer
    8. Justering af lysstyrke/kontrast
    9. Justering af detaljer i skygge og højlys
    10. Niveaujustering
    11. Juster farvetone og mætning
    12. Juster vibrering
    13. Juster farvemætning i billedområder
    14. Lav hurtige tonejusteringer
    15. Anvend specielle farveeffekter på billeder
    16. Gør dit billede bedre med justeringer af farvebalancen
    17. HDR-billeder (high dynamic range)
    18. Vis histogrammer og pixelværdier
    19. Tilpas farver i dit billede
    20. Beskæring og opretning af fotografier
    21. Konvertér et farvebillede til sort-hvid
    22. Justerings- og udfyldningslag
    23. Kurvejustering
    24. Blandingstilstande
    25. Målangive billeder til trykpresse
    26. Justere farve og farvetone med pipetter til Niveauer og Kurver
    27. Justering af HDR-belysning og -toning
    28. Lysn eller brænd billedområder
    29. Foretag selektive farvejusteringer
  16. Adobe Camera Raw
    1. Systemkrav til Camera Raw
    2. Nyheder i Camera Raw
    3. Introduktion til Camera Raw
    4. Opret panoramaer
    5. Understøttede objektiver
    6. Vignetterings-, korn- og tågeeffekter i Camera Raw
    7. Standardtastaturgenveje
    8. Automatisk perspektivkorrektion i Camera Raw
    9. Radialfilter i Camera Raw
    10. Administration af Camera Raw-indstillinger
    11. Åbn, behandl og gem billeder i Camera Raw
    12. Reparer billeder med det forbedrede Pletfjerner-værktøj i Camera Raw
    13. Roter, beskær og juster billeder
    14. Juster farvegengivelsen i Camera Raw
    15. Procesversioner i Camera Raw
    16. Udfør lokale justeringer i Camera Raw
  17. Reparation og genopbygning af billeder
    1. Fjern objekter fra dine billeder med udfyldning, der afhænger af indholdet
    2. Korrektion og flytning, der afhænger af indholdet
    3. Retoucher og reparer fotos
    4. Korriger billedforvrængning og -støj
    5. Grundlæggende fejlfindingstrin, som løser de fleste problemer
  18. Billedforbedring og -transformation
    1. Erstat himlen i dine billeder
    2. Transformér objekter
    3. Juster beskæring, rotation og lærredstørrelse
    4. Sådan beskærer og retter du fotos op
    5. Lav og rediger panoramabilleder
    6. Fordrej billeder, former og stier
    7. Forsvindingspunkt
    8. Skalering, der afhænger af indholdet
    9. Transformér billeder, former og stier
  19. Tegning og maling
    1. Mal symmetriske mønstre
    2. Tegn rektangler, og rediger strøgindstillinger
    3. Om tegning
    4. Tegn og rediger former
    5. Maleværktøjer
    6. Opret og ændr pensler
    7. Blandingstilstande
    8. Føj farver til kurver
    9. Redigering af kurver
    10. Maling med mixerpenslen
    11. Faste indstillinger for pensler
    12. Farveforløb
    13. Interpolation af farveforløb
    14. Udfyld og optegn markeringer, lag og kurver
    15. Tegn med penværktøjer
    16. Opret mønstre
    17. Generere et mønster med Mønsteroprettelse
    18. Håndter kurver
    19. Administrer mønsterbiblioteker og forudindstillinger
    20. Tegn eller mal med en grafiktablet
    21. Opret teksturerede pensler
    22. Tilføj dynamiske elementer til pensler
    23. Farveforløb
    24. Mal stiliserede strøg med kunstpenselværktøjet
    25. Male med et mønster
    26. Synkroniser forudindstillinger på flere enheder
    27. Overfør forudindstillinger, handlinger og indstillinger
  20. Tekst
    1. Tilføj og rediger teksten
    2. Unified Text Engine
    3. Arbejd med OpenType SVG-skrifttyper
    4. Formater punkttegn
    5. Formater afsnit
    6. Sådan opretter du teksteffekter
    7. Rediger tekst
    8. Linje- og tegnafstand
    9. Arabisk og hebraisk tekst
    10. Skrifttyper
    11. Fejlfinding af skrifttyper
    12. Asiatisk tekst
    13. Opret tekst
  21. Filtre og effekter
    1. Brug sløringsgalleriet
    2. Grundlæggende om filtre
    3. Filtereffektreference
    4. Tilføje belysningseffekter
    5. Brug Adaptive Wide Angle-filter
    6. Brug Oliemalingsfiltret
    7. Brug filtret Blødgør
    8. Lageffekter og -typer
    9. Anvend bestemte filtre
    10. Udtvær billedområder
  22. Gem og eksportér
    1. Gem dine filer i Photoshop
    2. Eksporter dine filer i Photoshop
    3. Understøttede filformater
    4. Gem filer i grafikformater
    5. Flyt design mellem Photoshop og Illustrator
    6. Gem og eksporter video og animationer
    7. Gem PDF-filer
    8. Digimarc copyright-beskyttelse
  23. Farvestyring
    1. Om farvestyring
    2. Holde farver ensartede
    3. Farveindstillinger
    4. Duotoner
    5. Arbejd med farveprofiler
    6. Farvestyring af dokumenter til onlinevisning
    7. Farvestyring af dokumenter ved udskrivning
    8. Farvestyring af importerede billeder
    9. Korrektur af farver
  24. Web-, skærm-, og appdesign
    1. Photoshop til design
    2. Tegnebrætter
    3. Forhåndsvisning af enheder
    4. Kopiér CSS fra lag
    5. Opdel websider i udsnit
    6. HTML-indstillinger til udsnit
    7. Ændr udsnitslayout
    8. Arbejd med webgrafik
    9. Opret webfotogallerier
  25. Video og animation
    1. Videoredigering i Photoshop
    2. Rediger video- og animationslag
    3. Overblik over video og animation
    4. Forhåndsvisning af video og animationer
    5. Male rammer i videolag
    6. Importér videofiler og billedsekvenser
    7. Opret billedanimationer
    8. Creative Cloud 3D-animation (forhåndsvisning)
    9. Opret tidslinjeanimationer
    10. Lav billeder til video
  26. Udskrivning
    1. Udskrivning af 3D-objekter
    2. Udskriv fra Photoshop
    3. Udskriv med farvestyring
    4. Kontaktaftryk og PDF-præsentationer
    5. Udskriv fotos i et billedpakkelayout
    6. Staffagefarver
    7. Udskriv billeder til en professionel trykpresse
    8. Forbedring af farveudskrifter fra Photoshop
    9. Fejlfinding ved udskrivningsproblemer | Photoshop
  27. Automatisering
    1. Oprettelse af handlinger
    2. Opret datastyret grafik
    3. Bruge scripts
    4. Behandl et batch filer
    5. Afspil og administrer handlinger
    6. Tilføj betingede handlinger
    7. Om handlinger og panelet Handlinger
    8. Optag værktøjer i handlinger
    9. Tilføje en betinget tilstandsændring til en handling
    10. Værktøjskasse til ekstramoduler og scripts i Photoshops brugergrænseflade
  28. Fejlfinding
    1. Løste problemer 
    2. Kendte problemer
    3. Optimer ydeevnen i Photoshop
    4. Enkel problemløsning
    5. Fejlfinding ved nedbrud eller frysning
    6. Fejlfinding af programfejl
    7. Fejlfinding af fejl med fuld arbejdsdisk
    8. Fejlfinding af problemer med GPU og grafikdriver
    9. Find manglende værktøjer
    10. Photoshop | Ofte stillede spørgsmål om ophørte 3D-funktioner

Brug sløringsgalleriet til hurtigt at oprette karakteristiske fotografiske sløringseffekter med brugervenlige justeringsknapper på billedet

Emner i denne artikel:

Hvert sløringsværktøj indeholder brugervenlige justeringsknapper på billedet til at anvende og styre sløringseffekten. Når du har justeret sløringen, kan du stilisere den samlede sløringseffekt med Bokeh-kontrolfunktionerne. Photoshop viser et liveeksempel i fuld størrelse, når du arbejder med effekter i sløringsgalleriet.

Vælg Filter > Sløringsgalleri, og vælg derefter den ønskede effekt.

Få mere at vide om sløringseffekter i Juster billedets skarphed og sløring.

Bemærk:

For linsesløring (Sløring, Irissløring og Hæld/Forskyd) skal du trykke på M-tasten for at se sløringsmasken anvendt på billedet. De sorte områder er ikke sløret, mens lysere områder angiver mængden af den sløring, der anvendes på billedet.

Sløringseffekter

Du kan forbedre det samlede billede ved at styre udseendet på slørede områder og områder, der ikke er i fokus. Angiv bokeh-parametrene for at sikre en pæn effekt.

I panelet med sløringseffekter skal du angive en værdi for følgende:

Lys Bokeh

Lysner områder, der er ude af fokus eller slørede, i billedet.

Bokeh-farve

Føjer mere livlige farver til oplyste områder, der ikke er helt hvide.

Lysområde

Bestemmer det toneområde, indstillingerne påvirker.

Live gaussisk sløring, filter (beta)

  Prøv nye funktioner i Photoshop-computerappen (beta)
Installer eller opdater Photoshop (beta) fra fanen Beta-apps i Creative Cloud-computerappen for at prøve nye funktioner, der nu er under udvikling.

Del din feedback direkte med vores team i Adobe Photoshop Beta Community, efterhånden som vi fortsætter med at forfine funktionerne yderligere.

Lanceret i oktober 2022-udgivelsen af Photoshop 24.0: Filtret Live gaussisk sløring er en moderniseret tilgang til filteret Gaussisk sløring.  Brug det til at forbedre fokus på en bestemt del af billedet.

Brug filtret Live gaussisk sløring til at føje forbedrede kunstneriske sløringseffekter til dit billede eller din dybde ved at sløre baggrunden. 

Tilføj eller fratræk sløring fra dit billede, og juster Slørmængde og Udton opacitet, og få outputtet på Aktuelt lag eller et Nyt lag

Arbejd interaktivt på lærredet med pensler ved hjælp af filtret Live gaussisk sløring. Brug dialogboksen og penselværktøjerne til at pensle filteret på lærredet og tilføje eller fjerne slørede områder. Samtidigt kan du interagere med lagpanelets synlighed, blandingstilstande og opacitet, mens du finjusterer sløringen. 

Du kan få mere at vide om tastaturgenvejene for at bruge dette filter ved at se standardtastaturgenveje i afsnittet med tastaturgenveje i Filtergalleri. 

Afkrydsningsfeltet Undgå farveløb

Ved enkeltmarkeringer vises afkrydsningsfeltet Undgå farveløb i dialogboksen Live gaussisk sløring, hvilket forhindrer farven i at løbe på tværs af markeringsgrænserne.

Test dette ved at tage et foto med et farverigt motiv, som en blomst, på en anden farvebaggrund. Inverter markeringen, og anvend en masse sløring.

Du vil se de ikke-markerede blomsterfarver løbe ind i baggrunden, hvis du fjerner markeringen i afkrydsningsfeltet Undgå farveløb. Når denne indstilling er valgt (standardindstilling), bliver baggrunden renere uden blandingen af blomsterfarver, der bløder og blandes.

Skydeknappen Udton opacitet ændrer den overordnede opacitet for det resulterende slørede billede. Dette svarer til at bruge Rediger > Udton efter filtre eller justeringer. 

Afkrydsningsfeltet Forhåndsvisning aktiverer visning før og efter sløring. 

Bemærk:

Hvis lagets gennemsigtighed er låst, slører Live gaussisk sløring kun sløre billedet og ikke gennemsigtigheden. Hvis lagets gennemsigtighed er låst (knappen Lås gennemsigtige pixels ved siden af Låser i lagpanelet), slører filteret ikke gennemsigtigheden.

Følg disse trin for at anvende filtret Live gaussisk sløring

  1. Gå til Præferencer > Technology Previews for at aktivere denne funktion. 

  2. I menulinjen skal du gå til Filter > Slør > Live gaussisk sløring

    Pop op-menu for Gaussisk sløring i Photoshop

  3. Juster skydeknapperne for Slørmængde og Udton opacitet for at ændre den sløringsmængde, du vil anvende. 

    Menuen Live gaussisk sløring i Photoshop

  4. Vælg, hvor du skal bruge outputtet – i et Nyt lag eller Aktuelt lag

  5. Vis nemt dit output, da afkrydsningsfeltet Forhåndsvisning er aktiveret som standard. 

Gendan støj i slørede områder

Nogle gange sker det, når du har anvendt en sløringsgallerieffekt, at det slørede område på billedet kan virke syntetisk eller unaturligt. Du kan gendanne støj/korn til sådanne slørede billedområder for at give dem et mere realistisk udseende.

Gendan korn/støj
Gendan korn/støj for at gøre slørede områder mere realistiske

Efter du har brugt betjeningselementerne til sløring for at genskabe den oprindelige effekt, skal du følge disse trin for at gendanne støj:

  1. I panelet Sløringseffekter på fanen Støj skal du sikre dig, at afkrydsningsboksen i det øverste højre hjørne er valgt. Du kan fjerne markeringen i dette afkrydsningsfelt til enhver tid for at omdanne støj, som tidligere er tilføjet til billedets slørede område.
  2. Vælg den type støj, du vil anvende på det slørede område:
    • Ensartet: Den samme som støjen, der er tilføjet ved hjælp af indstillingen Filter > Støj > Tilføj støj > Ensartet.
    • Gaussisk: Den samme som støjen, der er tilføjet ved hjælp af indstillingen Filter > Støj > Tilføj støj > Gaussisk.
    • Korn: Den samme som støjen, der er tilføjet ved hjælp af indstillingen Tilføj korn i Camera Raw.
  3. Angiv de følgende indstillinger:
    • Mængde: Matcher mængden af støj med støj i ikke-slørede områder i billedet. Juster skyderen mellem 0-100 %.
    • Størrelse: (Kun for støj af kornet type) Kontrollerer partikelstørrelsen for støjen
    • Grovhed: (Kun tilgængelig for støj af kornet type) Styrer kornets regelmæssighed. Træk til venstre (under 50 %) for at gøre kornet mere ensartet. Træk til venstre (over 50 %) for at gøre kornet mindre ensartet.
    • Farve: Gradueret skyder, som kontrollerer, i hvilken grad støjen er farvet. For at gøre støjen monokromatisk, så den svarer til den effekt, som opnås ved at aktivere indstillingen Monokromatisk, skal du i dialogboksen Tilføj støj (Filter > Støj > Tilføj støj) trække skyderen til 0 %.
    • Højlys: Giver bedre match med skygge/højlys, og reducerer støj i de markerede områder i billedet. Juster skyderen mellem 0-100 %.
Bemærk:

Når du har angivet indstillingerne for en støjtype, husker Photoshop det, hvis du skifter frem og tilbage mellem støjtyper. For eksempel når du skifter fra støj af kornet type til støj af gaussisk type og derefter tilbage til støj af kornet type.

Du kan få mere at vide i Foretag hurtige markeringer.

Anvendelse af sløringsgallerieffekter som smart-filtre

Sløringseffekterne i Sløringsgalleriet understøtter nu Smart Objects og kan anvendes som smart-filtre uden at ødelægge noget. Denne funktion understøtter også Smart Object-videolag. Sådan anvendes en Sløringsgallerieffekt som et smart-filter:

  1. Markér et Smart Object-lag i panelet Lag.

  2. Vælg Filter > Sløringsgalleri, og vælg derefter den ønskede effekt.

Få mere at vide om smart-filtre i Anvend smart-filtre.

Feltslør

Brug feltslør til at opbygge en overgang af sløringer ved at definere flere sløringspunkter med forskellige sløringsmængder. Føj flere punkter til billedet, og angiv en sløringsmængde for hvert punkt.

Det endelige resultat er en kombineret effekt af alle sløringspunkter i billedet. Du kan endda tilføje et punkt uden for billedet for at anvende sløringen i hjørnerne.

  1. Vælg Filter > Sløringsgalleri > Feltslør.

    Det sættes et punkt på billedet. Klik på billedet for at tilføje flere sløringspunkter.

  2. Klik på et punkt for at vælge det, og gør et af følgende:

    • Træk i sløringshåndtaget for at øge eller reducere sløringsmængden. Du kan også angive en sløringsværdi i panelet med sløringsværktøjer.
    • Træk punktet til en ny placering.
    • Tryk på Slet for at fjerne det.
    Feltsløringspunkter i Photoshop
    Feltsløringspunkter

    A. Ikke-markeret sløringspunkt B. Markeret sløringspunkt 

Iris-slør

Brug iris-slør til at simulere en lav feltdybde-effekt i billedet, uanset hvilket kamera eller objektiv der blev brugt. Du kan også definere flere fokuspunkter – en effekt der nærmest er umulig at opnå med almindelige kamerateknikker.

  1. Vælg Filter > Sløringsgalleri > Iris-slør.

    Punktet til standard iris-slør sættes på billedet. Klik på billedet for at tilføje flere sløringspunkter.

    Iris-slør i Photoshop

    A. Skarpt område B. Udtoningsområde C. Sløringsområde 

  2. Træk i håndtagene, og flyt dem for at omdefinere de forskellige områder.

  3. Træk i sløringshåndtaget for at øge eller reducere sløringsmængden. Du kan også angive en sløringsværdi i panelet med sløringsværktøjer.

Hæld-forskyd

Brug hæld-forskyd-effekten til at simulere et billede taget med et hæld-forskyd-objektiv. Denne særlige sløringseffekt definerer et skarphedsområde og tilføjer gradvis sløring langs kanterne. Hæld-forskyd-effekten kan bruges til at simulere fotos af miniaturemotiver.

  1. Vælg Filter > Sløringsgalleri > Hæld-forskyd.

    Punktet til standard hæld-forskyd-sløring sættes på billedet. Klik på billedet for at tilføje flere sløringspunkter.

    Hæld-forskyd-sløring i Photoshop

    A. Skarpt område B. Udtoningsområde C. Sløringsområde 

  2. Træk i sløringshåndtaget for at øge eller reducere sløringsmængden. Du kan også angive en sløringsværdi i panelet med sløringsværktøjer.

  3. Gør følgende for at definere de forskellige områder:

    • Træk i linjerne for at flytte dem.
    • Træk i håndtagene, og rotér.

Kurvesløring

Med kurvesløringseffekten kan du oprette bevægelsessløringer langs kurver. Du kan også styre sløringens form og mængde. Photoshop sammensætter automatisk effekterne for flere anvendte kurvesløringer på et billede.

Eksempel med kurvesløring i Photoshop
Et eksempel med kurvesløring

Følg nedenstående trin:

  1. Vælg Filter > Sløringsgalleri > Kurvesløring.
  2. I panelet med sløringsværktøjer kan du under afsnittet angive, om du vil anvende en Grundlæggende sløring eller en sløring med Slutsynkronisering af blitz. En sløring med Slutsynkronisering af blitz simulerer effekten af en blitz, der bliver fyret af i slutningen af en eksponering.
  1. Brug kontrolelementerne på billedet sammen med trin 4-8 i denne fremgangsmåde.
  2. Angiv de følgende indstillinger:

Fart

Indstil skydeknappen Fart for at angive den mængde kurvesløring, der skal anvendes på billedet. Indstillingen af Fart anvendes på alle sløringer i billedet.

Indsnævring

Indstil skydeknappen for at angive en værdi for indsnævring. En højere værdi for indsnævring giver en gradvis udtoning af sløringen.

  1. Fjern om nødvendigt markeringen af Centreret sløring. Du kan fravælge denne indstilling, hvis du vil anvende en mere direkte bevægelsessløring.

    Indstillingen Centreret sløring gør det lettere at oprette stabile sløringer ved at centrere sløringsformen for enhver pixel på den pågældende pixel.
  1. På fanen Bevægelsessløringseffekter skal du angive følgende indstillinger:

Stroboskopglimt

Angiv antallet af eksponeringer for den virtuelle stroboskoplampe.

Stroboskopstyrke

Bestem, hvor meget sløring, der skal vises mellem stroboskopeksponeringerne. Stroboskopstyrke bestemmer balancen mellem omgivelseslyset og den virtuelle stroboskoplampe.

Der vises ingen stroboskoplyseffekt, hvis du indstiller Stroboskopstyrke til 0 %. I så fald vises kun kontinuerlig sløring. Når du imidlertid indstiller Stroboskopstyrke til 100 %, genereres stroboskopglimt i fuld styrke, men der vises ingen kontinuerlig sløring mellem stroboskopeksponeringerne. Værdierne for mellemliggende Stroboskopstyrke giver en blanding af individuelle stroboskopglimt sammen med kontinuerlig sløring.

  1. Om nødvendigt kan du justere sløringsmængder ved slutpunkterne.
  2. Du kan også justere hjælpelinjerne til sløringsformer. Vælg Rediger sløringsformer for at få vist hjælpelinjerne.
  3. Klik på OK på sløringsværktøjets indstillingslinje for at udføre kurvesløringseffekten.
Sådan bruger du kurvesløring i Photoshop for at bringe dine billeder til live

Tip til at arbejde med justeringsknapper på billedet

Du kan bruge maskekontrolfunktioner til nemt at oprette kurvesløringer.

Du skal først definere en kurve for sløringen (blå) ved hjælp af kontrolfunktionerne. Derefter kan du definere en kurve til kurven og dermed skabe nye kurvepunkter på kurven. Når stien er defineret, kan du definere sløringsformernes hjælpelinjer (rød).

Definer kurve til sløring i Photoshop
Definere en kurve til sløring.

A. Startpunkt for kurven B. Slutpunkt oprettet under definition af en kurve C. Slutpunkt til kurven sammen med kontrolhjulet til sløringsmængden 


Definer hjælpelinjer for sløringsform i Photoshop
Definere sløringsformernes hjælpelinjer (bemærk de røde pile).

A. Sløringsformernes hjælpelinjer 

Manipulere sløringskurver og sløringsformernes hjælpelinjer

  • Klik på et slutpunkt for at vælge det.
  • Dobbeltklik på et slutpunkt for at se sløringsformernes røde hjælpelinjer. Du kan også vælge Rediger sløringsformer i panelet med sløringsværktøjer for at få vist hjælpelinjerne.
  • Træk slutpunkter for at forlænge sløringskurven.
  • Klik med Cmd/Ctrl på et slutpunkt for at reducere dens sløringsforms hjælpelinje til nul.
  • Placer musemarkøren i nærheden af et valgt slutpunkt for at se kontrolhjulet til sløringsmængden.
  • Klik med Opt/Alt-tasten på et kurvepunkt langs en sløringskurve for at konvertere det til et hjørnepunkt. Klik med Opt/Alt-tasten på et hjørnepunkt for at konvertere det tilbage til et kurvepunkt.
  • Hold Shift-tasten nede, og den røde formsløring for at flytte begge sløringsformer sammen til kurven.
  • Brug kombinationen Cmd/Ctrl+træk for at flytte en kurvesløring.
  • Brug kombinationen Opt/Alt+Cmd/Ctrl+træk for at dublere en kurvesløring.
  • For at slette en kurvesløring skal du trykke på Delete-tasten, mens et slutpunkt er valgt.

Rotationssløring

Ved hjælp af rotationssløringseffekten kan du rotere og sløre billedet omkring ét eller flere punkter. Rotationssløringen er en radial sløring målt i grader. I Photoshop kan du arbejde med centerpunkter, sløringens størrelse og form og andre indstillinger, mens du får vist et liveeksempel af ændringerne.

Rotationssløring i Photoshop
Rotationssløring i praksis

A. Originalbillede B. Rotationssløring (Sløringsvinkel: 15°, Stroboskopstyrke: 50 %, Stroboskopglimt: 2, Varighed af stroboskopglimt: 10°) C. Rotationssløring (Sløringsvinkel: 60°, Stroboskopstyrke: 100%, Stroboskopglimt: 4, Varighed af stroboskopglimt: 10°) 

Prøv følgende:

  1. Vælg Filter > Sløringsgalleri > Rotationssløring.
  2. Brug knappen Sløringsvinkel i panelet med sløringsværktøjer under afsnittet Sløring til at ændre mængden af sløring. Du kan enten angive en vinkelværdi (0-360°) eller bruge skydeknappen. Du kan også justere sløringsmængden ved hjælp af maskekontrolfunktioner.
Ændring af mængden af sløring i Photoshop
Ændring af mængden af sløring ved hjælp af maskekontrolfunktioner.

  1. I panelet Sløringseffekter på fanen Bevægelsessløringseffekter skal du angive følgende indstillinger:

Stroboskopglimt

Angiv antallet af eksponeringer for den virtuelle stroboskoplampe

Stroboskopstyrke

Bestem, hvor meget sløring, der skal vises mellem stroboskopeksponeringerne. Stroboskopstyrke bestemmer balancen mellem omgivelseslyset og den virtuelle stroboskoplampe.

Der vises ingen stroboskoplyseffekt, hvis du indstiller Stroboskopstyrke til 0 %. I så fald vises kun kontinuerlig sløring. Når du imidlertid indstiller Stroboskopstyrke til 100 %, genereres stroboskopglimt i fuld styrke, men der vises ingen kontinuerlig sløring mellem stroboskopeksponeringerne. Værdierne for mellemliggende Stroboskopstyrke giver en blanding af individuelle stroboskopglimt sammen med kontinuerlig sløring.

Varighed af stroboskopglimt

Med denne indstilling kan du angive længden af et stroboskopglimts eksponering. Varighed af stroboskopglimt bestemmer længden på sløringen for hvert stroboskopglimts eksponering udtrykt i en vinkelafstand langs omkredsen.

  1. Klik på OK på sløringsværktøjets indstillingslinje for at udføre rotationssløringen.
Bemærk:

Du kan deaktivere eksempelvisningen fra linjen med sløringsværktøjets Indstillinger.

Bemærk:

Photoshop blander automatisk effekter af flere definerede rotationssløringer for et billede.

Tip til arbejde med maskekontrolfunktioner

De afbildede maskekontrolfunktioner i illustrationen herunder kan vælges for effekten af Rotationssløring.

Maskekontrolfunktioner for rotationssløring i Photoshop
Maskekontrolfunktioner for rotationssløringseffekten.

A. Rotationspunkt B. Sløringsring C. Udtyndingshåndtag D. Ellipsehåndtag 

  • Klik på den ønskede placering på billedet for at tilføje en ny rotationssløring.
  • Brug følgende tastaturkombinationer for at duplikere en rotationssløring:
    (Windows) Alt+Ctrl+træk
    (Mac) Opt+Cmd+træk
  • Træk en ellipsegrænse for at ændre ellipsestørrelsen jævnt.
  • Tryk på sletteknappen, mens rotationssløringen er markeret, for slette en rotationssløring.
  • Brug følgende tastaturkombinationer for at flytte et rotationspunkt væk fra midten:
    (Windows) Alt+træk
    (Mac) Opt+træk

    Flytning af rotationspunktet er praktisk, når der arbejdes med objekter, der ses fra en vinkel.
  • Hold H-tasten nede for at skjule maskekontrolfunktionerne midlertidigt.

Mere som dette

 Adobe

Få hjælp hurtigere og nemmere

Ny bruger?