Příručka uživatele Zrušit

Vložení obrázků do rámečku

  1. Uživatelská příručka k aplikaci Photoshop
  2. Úvod do aplikace Photoshop
    1. Přetvořte své sny v realitu
    2. Co je nového v aplikaci Photoshop
    3. Úprava vaší první fotky
    4. Vytváření dokumentů
    5. Photoshop | Časté otázky
    6. Systémové požadavky aplikace Photoshop
    7. Migrace přednastavení, akcí a nastavení
    8. Seznamte se s aplikací Photoshop
  3. Photoshop a další produkty a služby Adobe
    1. Práce s kresbou aplikace Illustrator v aplikaci Photoshop
    2. Práce se soubory aplikace Photoshop v aplikaci InDesign
    3. Materiály aplikace Substance 3D pro Photoshop
    4. Photoshop a Adobe Stock
    5. Použití rozšíření Capture v aplikaci Photoshop
    6. Knihovny Creative Cloud
    7. Knihovny Creative Cloud v aplikaci Photoshop
    8. Používání panelu Touch Bar s aplikací Photoshop
    9. Mřížka a vodítka
    10. Vytváření akcí
    11. Příkaz Zpět a historie
  4. Photoshop na iPadu
    1. Photoshop na iPadu | Časté otázky
    2. Seznámení s pracovní plochou
    3. Systémové požadavky | Photoshop na iPadu
    4. Vytváření, otevírání a export dokumentů
    5. Přidání fotografií
    6. Práce s vrstvami
    7. Kreslení a malování štětci
    8. Výběry a přidání masek
    9. Retušování kompozic
    10. Práce s vrstvami úprav
    11. Úprava tónů kompozice pomocí křivek
    12. Používání transformací
    13. Oříznutí a otočení kompozic
    14. Otáčení, posouvání, přiblížení a obnovení plátna
    15. Práce s textovými vrstvami
    16. Práce s aplikacemi Photoshop a Lightroom
    17. Získání chybějících písem v aplikaci Photoshop na iPadu
    18. Japonský text v aplikaci Photoshop na iPadu
    19. Správa nastavení aplikace
    20. Dotykové zkratky a gesta
    21. Klávesové zkratky
    22. Úprava velikosti obrázku
    23. Živý přenos během tvorby v aplikaci Photoshop na iPadu
    24. Opravy nedokonalostí pomocí retušovacího štětce
    25. Vytváření štětců v rozšíření Capture a jejich použití v aplikaci Photoshop
    26. Práce se soubory Camera Raw
    27. Vytváření inteligentních objektů a práce s nimi
    28. Úprava expozice na snímcích pomocí možností Zesvětlení a Ztmavení
  5. Photoshop na webu (beta)
    1. Časté otázky | Photoshop na webu (beta)
    2. Úvod do pracovní plochy
    3. Systémové požadavky | Photoshop na webu (beta)
    4. Klávesové zkratky | Photoshop na webu (beta)
    5. Podporované typy souborů | Photoshop na webu (beta)
    6. Otevření a práce s cloudovými dokumenty
    7. Spolupráce s účastníky projektu
    8. Používání omezených úprav v cloudových dokumentech
  6. Cloudové dokumenty
    1. Cloudové dokumenty aplikace Photoshop | Časté otázky
    2. Cloudové dokumenty aplikace Photoshop | Otázky k pracovním postupům
    3. Práce s cloudovými dokumenty a jejich správa v aplikaci Photoshop
    4. Upgrade cloudového úložiště pro aplikaci Photoshop
    5. Nelze vytvořit nebo uložit dokument v cloudu
    6. Řešení chyb dokumentů aplikace Photoshop v cloudu
    7. Shromažďování protokolů synchronizace cloudových dokumentů
    8. Sdílení přístupu ke cloudovým dokumentům a jejich úpravy
    9. Sdílení souborů a komentářů v aplikaci
  7. Pracovní plocha
    1. Základy práce s pracovní plochou
    2. Rychlejší učení s panelem Prohledávání aplikace Photoshop
    3. Vytváření dokumentů
    4. Používání panelu Touch Bar s aplikací Photoshop
    5. Galerie nástrojů
    6. Předvolby výkonu
    7. Použití nástrojů
    8. Dotyková gesta
    9. Možnosti dotykového ovládání a přizpůsobitelné pracovní plochy
    10. Technologické náhledy
    11. Metadata a poznámky
    12. Výchozí klávesové zkratky
    13. Možnosti dotykového ovládání a přizpůsobitelné pracovní plochy
    14. Umístění obrázků aplikace Photoshop do jiných aplikací
    15. Předvolby
    16. Výchozí klávesové zkratky
    17. Pravítka
    18. Zobrazení nebo skrytí netištěných doplňků
    19. Nastavení sloupců pro obraz
    20. Příkaz Zpět a historie
    21. Panely a nabídky
    22. Vkládání souborů
    23. Umísťování elementů pomocí přitahování
    24. Nastavení polohy nástrojem Pravítko
    25. Přednastavení
    26. Přizpůsobení klávesových zkratek
    27. Mřížka a vodítka
  8. Design webu, obrazovky a aplikací
    1. Photoshop pro vytváření návrhů
    2. Návrhové plochy
    3. Náhled v zařízení
    4. Kopírování CSS z vrstev
    5. Rozdělení webové stránky na řezy
    6. Volby HTML pro řezy
    7. Úprava rozvržení řezů
    8. Práce s webovou grafikou
    9. Vytváření webových fotogalerií
  9. Základy práce s obrázky a barvami
    1. Změna velikosti snímků
    2. Práce s rastrovými a vektorovými obrazy
    3. Velikost obrazu a rozlišení
    4. Načítání obrazů z fotoaparátů a skenerů
    5. Vytváření, otevírání a import obrazů
    6. Zobrazení obrázků
    7. Chyba neplatného markeru JPEG | Otevírání obrazů
    8. Zobrazování více obrazů
    9. Přizpůsobení dialogů pro výběr barvy a vzorků barev
    10. Obrázky s vysokým dynamickým rozsahem
    11. Srovnání barev v obraze
    12. Převádění mezi barevnými režimy
    13. Barevné režimy
    14. Vymazání částí obrazu
    15. Režimy prolnutí
    16. Výběr barev
    17. Úpravy tabulek indexovaných barev
    18. Informace o obrazu
    19. Nedostupné filtry deformace
    20. O barvách
    21. Úpravy barevných a monochromatických obrazů pomocí kanálů
    22. Výběr barev na panelech Barvy a Vzorník
    23. Vzorek
    24. Barevný režim (režim obrázku)
    25. Barevný nádech
    26. Přidání podmíněné změny režimu do akce
    27. Přidávání vzorků barev ze souborů HTML, CSS a SVG
    28. Bitová hloubka a předvolby
  10. Vrstvy
    1. Základy práce s vrstvami
    2. Nedestruktivní úpravy
    3. Vytváření a správa vrstev a skupin
    4. Výběr, seskupení a svázání vrstev
    5. Vložení obrázků do rámečku
    6. Krytí a prolnutí vrstev
    7. Maskování vrstev
    8. Aplikování inteligentních filtrů
    9. Kompozice vrstev
    10. Přesunutí, překrývání a zamykání vrstev
    11. Maskování vrstev pomocí vektorových masek
    12. Správa vrstev a skupin
    13. Efekty a styly vrstev
    14. Úpravy masek vrstev
    15. Extrahování datových zdrojů
    16. Odhalení vrstev s ořezovými maskami
    17. Generování obrazových datových zdrojů z vrstev
    18. Práce s inteligentními objekty
    19. Režimy prolnutí
    20. Zkombinování více obrazů do skupinového portrétu
    21. Spojování obrázků pomocí příkazu Automaticky prolnout vrstvy
    22. Zarovnání a rozmístění vrstev
    23. Kopírování CSS z vrstev
    24. Načítání výběrů z hranic vrstvy nebo z hranic masky vrstvy
    25. Odkrytí obsahu jiných vrstev vyseknutím
    26. Vrstva
    27. Sloučení
    28. Kompozice
    29. Pozadí
  11. Výběry
    1. Pracovní plocha Vybrat a maskovat
    2. Rychlé výběry
    3. Začínáme s výběry
    4. Výběr pomocí nástrojů výběru
    5. Výběr pomocí nástrojů lasa
    6. Výběr rozsahu barev v obraze
    7. Úpravy výběrů obrazových bodů
    8. Změna cest na hranice výběru a naopak
    9. Základní informace o kanálech
    10. Přesouvání, kopírování a odstraňování vybraných obrazových bodů
    11. Vytvoření dočasné rychlé masky
    12. Ukládání výběrů a masek alfa kanálů
    13. Výběr důležitých oblastí obrazu
    14. Duplikování, rozdělení a sloučení kanálů
    15. Výpočty s kanály
    16. Výběr
    17. Ohraničovací rámeček
  12. Úpravy obrazu
    1. Pokřivení perspektivy
    2. Redukce chvění fotoaparátu
    3. Příklady použití retušovacího štětce
    4. Export vyhledávacích tabulek barev
    5. Nastavení ostrosti a rozmazání obrazu
    6. Jak fungují úpravy barev
    7. Použití nastavení Jas a kontrast
    8. Úpravy detailů v oblastech stínů a světel
    9. Nastavení úrovní
    10. Nastavení odstínu a sytosti
    11. Úprava živosti
    12. Nastavení sytosti barev v oblastech obrazu
    13. Provádění rychlých úprav tónů
    14. Aplikování speciálních barevných efektů na obrazy
    15. Vylepšení obrázku pomocí úprav vyvážení barev
    16. Obrázky s vysokým dynamickým rozsahem
    17. Prohlížení histogramů a hodnot obrazových bodů
    18. Srovnání barev v obraze
    19. Oříznutí a narovnání fotografií
    20. Převedení barevného obrázku na černobílý
    21. Vrstvy úprav a vrstvy výplně
    22. Nastavení křivek
    23. Režimy prolnutí
    24. Příprava obrazů pro komerční tisk
    25. Nastavení barev a tónů pomocí kapátek Úrovně a Křivky
    26. Nastavení expozice a tónování HDR
    27. Filtr
    28. Rozostření
    29. Zesvětlení nebo ztmavení určitých oblastí obrázku
    30. Nastavení selektivní barvy
    31. Nahrazení barev objektů
  13. Adobe Camera Raw
    1. Systémové požadavky modulu Camera Raw
    2. Co je nového v modulu Camera Raw
    3. Úvod do aplikace Camera Raw
    4. Vytváření panoramat
    5. Podporované objektivy
    6. Efekty vinětování, zrnění a odstranění oparu v aplikaci Camera Raw
    7. Výchozí klávesové zkratky
    8. Automatická korekce perspektivy v Camera Raw
    9. Nedestruktivní úpravy v aplikaci Camera Raw
    10. Kruhový filtr v Camera Raw
    11. Správa nastavení nástroje Camera Raw
    12. Otevírání, zpracování a ukládání obrazů v aplikaci Camera Raw
    13. Oprava obrazů pomocí vylepšeného nástroje Odstranění bodů v aplikaci Camera Raw
    14. Otočení, oříznutí a úpravy obrazů
    15. Úprava vykreslení barev v aplikaci Camera Raw
    16. Přehled funkcí | Adobe Camera Raw | verze z roku 2018
    17. Přehled nových funkcí
    18. Verze zpracování v nástroji Camera Raw
    19. Vytváření místních úprav v modulu Camera Raw
  14. Oprava a obnovení obrázků
    1. Odebrání objektů z fotografií pomocí funkce Výplň podle obsahu
    2. Záplata a přesun podle obsahu
    3. Retušování a opravování fotografií
    4. Korekce deformace a šumu obrazu
    5. Základní postupy při řešení potíží, které pomohou vyřešit většinu problémů
  15. Transformace obrázků
    1. Transformace objektů
    2. Nastavení oříznutí, otočení a velikosti plátna
    3. Oříznutí a narovnání fotografií
    4. Vytváření a úpravy panoramatických obrázků
    5. Pokřivení obrazů, tvarů a cest
    6. Úběžný bod
    7. Používání filtru Zkapalnění
    8. Změna měřítka s ohledem na obsah
    9. Transformace obrázků, tvarů a cest
    10. Pokřivení
    11. Transformace
    12. Panoráma
  16. Kreslení a malování
    1. Kreslení symetrických vzorů
    2. Kreslení obdélníků a úprava voleb tahu
    3. O kreslení
    4. Kreslení a úpravy tvarů
    5. Malovací nástroje
    6. Vytváření a úpravy štětců
    7. Režimy prolnutí
    8. Přidání barev k cestám
    9. Úpravy cest
    10. Malování míchacím štětcem
    11. Přednastavené stopy
    12. Přechody
    13. Interpolace přechodu
    14. Vyplnění a vytažení výběrů, vrstev a cest
    15. Kreslení pomocí nástrojů pera
    16. Vytváření vzorků
    17. Generování vzorku pomocí filtru Pattern Maker (Vytvořit vzorek)
    18. Správa cest
    19. Správa knihoven a přednastavení vzorků
    20. Kreslení nebo malování na grafickém tabletu
    21. Vytváření stop s texturami
    22. Přidávání dynamických prvků do stop štětců
    23. Přechod
    24. Malování stylizovaných tahů pomocí uměleckého štětce historie
    25. Malování vzorkem
    26. Synchronizace přednastavení na více zařízeních
  17. Text
    1. Přidání aúprava textu
    2. Sjednocený textový modul
    3. Práce s písmy OpenType SVG
    4. Formátování znaků
    5. Formátování odstavců
    6. Vytváření textových efektů
    7. Úpravy textu
    8. Mezery mezi řádky a znaky
    9. Arabský a hebrejský text
    10. Písma
    11. Řešení potíží s písmy
    12. Asijský text
    13. Vytváření textu
    14. Chyba textového modulu při použití textového nástroje v aplikaci Photoshop | Windows 8
  18. Video a animace
    1. Úpravy videa v aplikaci Photoshop
    2. Úpravy vrstev videa a animací
    3. Video a animace – přehled
    4. Zobrazení náhledu videa a animací
    5. Malování na snímky ve vrstvách videa
    6. Import videí a obrázkových sekvencí
    7. Vytváření animací snímků
    8. Creative Cloud 3D Animation (Náhled)
    9. Vytváření animací na časové ose
    10. Vytváření obrazů pro video
  19. Filtry a efekty
    1. Používání filtru Zkapalnění
    2. Použití galerie nástroje Rozostření
    3. Základy používání filtrů
    4. Přehled efektů filtrů
    5. Přidávání světelných efektů
    6. Použití filtru Adaptivní široký úhel
    7. Použití filtru Olejová malba
    8. Efekty a styly vrstev
    9. Použití specifických filtrů
    10. Rozmazání oblastí obrazu
  20. Ukládání a export
    1. Ukládání souborů v aplikaci Photoshop
    2. Export souborů v aplikaci Photoshop
    3. Podporované formáty souborů
    4. Ukládání souborů v grafických formátech
    5. Přesouvání návrhů mezi aplikacemi Photoshop a Illustrator
    6. Ukládání a export videa a animací
    7. Ukládání souborů PDF
    8. Ochrana autorských práv systémem Digimarc
  21. Tisk
    1. Tisk 3D objektů
    2. Tisk z aplikace Photoshop
    3. Tisk se správou barev
    4. Stránky miniatur a prezentace PDF
    5. Tisk fotografií v rozvržení sady obrazů
    6. Tisk přímých barev
    7. Duplexy
    8. Tisk obrazů na komerčních tiskových strojích
    9. Zvýšení kvality barevného tisku z aplikace Photoshop
    10. Řešení problémů s tiskem | Photoshop
  22. Automatizace
    1. Vytváření akcí
    2. Vytváření grafických souborů řízených daty
    3. Skriptování
    4. Zpracování dávky souborů
    5. Přehrávání a správa akcí
    6. Přidání podmíněných akcí
    7. O akcích a panelu Akce
    8. Záznam nástrojů v akcích
    9. Přidání podmíněné změny režimu do akce
    10. Sada nástrojů uživatelského rozhraní aplikace Photoshop pro moduly plug-in a skripty
  23. Správa barev
    1. Principy správy barev
    2. Zachování shodných barev
    3. Nastavení barev
    4. Práce s profily barev
    5. Správa barev v dokumentech pro zobrazování online
    6. Správa barev v dokumentech při tisku
    7. Správa barev pro importované obrazy
    8. Kontrolní náhled barev
  24. Autenticita obsahu
    1. Informace o pověření k obsahu
    2. Identita a původ pro NFT
    3. Propojení účtů pro přiřazení autorství ke kreativnímu dílu
  25. Trojrozměrné zobrazení a zpracování technických obrazů
    1. Photoshop 3D | Časté otázky týkající se ukončených 3D funkcí
    2. Creative Cloud 3D Animation (Náhled)
    3. Tisk 3D objektů
    4. 3D malování
    5. Vylepšení panelu 3D | Photoshop
    6. Základní pojmy a nástroje zobrazení 3D
    7. 3D vykreslení a uložení
    8. Vytváření 3D objektů a animací
    9. Balíčky obrázků
    10. 3D pracovní postupy
    11. Měření
    12. Soubory DICOM
    13. Photoshop a MATLAB
    14. Počítání objektů v obrazu
    15. Kombinování a převádění 3D objektů
    16. Úpravy 3D textury
    17. Nastavení expozice a tónování HDR
    18. Nastavení panelu 3D

Zjistěte, jak můžete snadno maskovat obrázky. Převeďte tvary nebo text na rámečky, které můžete použít jako zástupné symboly a vyplnit je obrázky. Obrázek můžete snadno nahradit tak, že do rámečku přetáhnete jiný obrázek, jehož velikost se automaticky přizpůsobí.

Vytvoření zástupného rámečku

Zástupné rámečky pro obrázky můžete vytvořit následujícími způsoby:

  • Pomocí nástroje Rámeček můžete na plátno nakreslit prázdné obdélníkové nebo eliptické rámečky.
  • Převeďte libovolný existující tvar nebo text na rámeček.
  • Pomocí nástroje Rámeček můžete kreslit přes požadovanou plochu libovolného obrázku na plátně.  

Vytvoření rámečků pomocí nástroje Rámeček

  1. Na panelu Nástroje vyberte nástroj Rámeček nebo stiskněte klávesu K.
  2. Na panelu Nástroje vyberte obdélníkový rámeček nebo eliptický rámeček .
  3. Nakreslete na plátno nový rámeček.

Převedení libovolného tvaru nebo textu na rámeček.

  1. Na panelu Vrstvy v systému Windows klikněte pravým tlačítkem myši nebo v systému Mac stiskněte klávesu CTRL a klikněte na textovou vrstvu nebo vrstvu tvaru a v místní nabídce vyberte Převést na rámeček.
  2. V dialogovém okně Nový rámeček zadejte název a nastavte požadovanou šířku a výšku rámečku.
  3. Klikněte na tlačítko OK.

Vytvoření rámečku přes existující obrázek na plátně

  1. Na panelu Nástroje vyberte nástroj Rámeček nebo stiskněte klávesu K.
  2. Na panelu Nástroje vyberte obdélníkový nebo eliptický rámeček.
  3. Nakreslete rámeček přes požadovanou plochu libovolného obrázku na plátně.
  4. Během kreslení rámečku se na obrázku zobrazí maskování hranicemi rámečku.
Při kreslení rámečku na vrstvu obrazových bodů nebo při přetažení vrstvy obrazových bodů do prázdného rámečku na panelu Vrstvy je vrstva obrazových bodů automaticky převedena na inteligentní objekt.  
Přetáhněte datovou položku služby Adobe Stock nebo datovou položku knihovny z panelu Knihovny do rámečku.
Vložení obrázku z výsledků vyhledávání ve službě Adobe Stock do rámečků.

Vložení obrázku do rámečku

Obsah umístěný do rámečků se vždy umístí jako inteligentní objekty, takže lze jeho velikost nedestruktivně změnit. Obsah se automaticky přizpůsobí velikosti rámečku. Obsah můžete vložit do rámečku některým z následujících způsobů:

  • Přetáhněte datovou položku služby Adobe Stock nebo datovou položku knihovny z panelu Knihovny do rámečku. Položka je vložena jako inteligentní objekt, který je ve výchozím nastavení propojen s knihovnami Creative Cloud. Chcete-li získat původní samostatnou vrstvu (která není propojena s knihovnami), podržte při přetažení z panelu Knihovny stisknutou klávesu Alt nebo na panelu Knihovny klikněte na možnost Umístit vrstvy.  
  • Přetáhněte obrázek z místního disku do rámečku. Obrázek je vložen jako vložený inteligentní objekt. Chcete-li vytvořit propojený inteligentní objekt, podržte při přetažení obrázku stisknutou klávesu Alt.
  • Vyberte rámeček. V pruhu nabídek vyberte Soubor > Umístit propojený nebo Umístit vložený. V zobrazeném dialogovém okně vyberte obrázek, který chcete vložit do vybraného rámečku. Obrázek se vloží jako propojený nebo vložený inteligentní objekt.  
  • Na panelu Vrstvy přetáhněte vrstvu obrazových bodů do prázdného rámečku. Vrstva obrazových bodů se automaticky převede na inteligentní objekt.  

Vrstva rámečku na panelu Vrstvy

Rámečky jsou na panelu Vrstvy reprezentovány vrstvou rámečku. Vrstva rámečku zobrazuje dvě miniatury – miniaturu rámečku a miniaturu obsahu.

Vrstva rámečku na panelu Vrstvy
Vrstva rámečku na panelu Vrstvy

A. Miniatura rámečku B. Miniatura obsahu; inteligentní objekt propojený do knihoven C. Vrstva rámečku 

Poznámka:

Pokud otevřete dokument obsahující vrstvy rámečků v aplikaci Photoshop CC 2018 nebo starších verzích, otevře se vrstva rámečku jako inteligentní objekt s vektorovou maskou.

Výběr rámečku nebo jeho obsahu

Rámeček a jeho obsah lze vybrat buď společně, nebo samostatně, což vám umožní samostatně transformovat rámeček a jeho obsah.  

Způsob výběru rámečku a jeho obsahu
Způsob výběru rámečku a vloženého obrázku

A. Je vybrán rámeček i jeho obsah. B. Je vybrán pouze obrázek (jsou zobrazeny povolené ovládací prvky transformace). C. Je vybrán pouze rámeček. 

Výběr rámečku společně s obrázkem

Chcete-li vybrat rámeček společně s obrázkem, proveďte některou z následujících akcí:

  • Na plátně klikněte na vložený obrázek.
  • Na panelu Vrstvy klikněte na vrstvu rámečku.

V tomto stavu výběru lze rámeček a obrázek přesouvat nebo transformovat společně.  

Výběr samotného obrázku

Chcete-li vybrat pouze vložený obrázek bez rámečku, proveďte některou z následujících akcí:

  • Na plátně dvakrát klikněte na obrázek.
  • Na panelu Vrstvy klikněte ve vrstvě rámečku na miniaturu obsahu.

V tomto stavu výběru lze vložený obrázek transformovat samostatně. Pokud v tomto stavu výběru znovu dvakrát kliknete, vyberete rámeček společně s obrázkem.

Výběr samotného rámečku

Chcete-li vybrat pouze rámeček, proveďte některou z následujících akcí:

  • V libovolném stavu výběru uvedeném výše klikněte na plátně na okraj rámečku.
  • Na panelu Vrstvy klikněte ve vrstvě rámečku na miniaturu rámečku.

Nyní můžete samostatně transformovat rámeček.     

Nahrazení obsahu rámečku

Přetažením nového obrázku do rámečku nahradíte stávající vložený obrázek. Proveďte libovolný z následujících úkonů:

  • Přetáhněte obrázek z panelu Knihovny do rámečku na plátně nebo na vrstvu rámečku na panelu Vrstvy.
  • Přetáhněte obrázek z místního disku do rámečku na plátně.
  • Vyberte rámeček nebo jeho obrázek a na panelu Vlastnosti v části Vložený obrázek použijte tyto možnosti: Najít v Adobe Stock, Otevřít knihovny, Vložit z místního disku – propojený nebo Vložit z místního disku – vložený.
  • Vyberte rámeček. V pruhu nabídek vyberte Soubor > Umístit propojený nebo Umístit vložený. V zobrazeném dialogovém okně vyberte obrázek, který chcete vložit do vybraného rámečku.

Přidání tahu do rámečku

Aktualizováno v aplikaci Photoshop 21.2 (verze z června 2020)

  1. V panelu Vrstvy vyberte vrstvu rámečku.
  2. V panelu Vlastnosti (Okna > Vlastnosti) nastavte následující možnosti v části Tah:
    • Nastavte typ tahu rámečku, například plná barva, přechod nebo vzorek.
      Počínaje aplikací Photoshop 21.2 můžete také nastavit úhel pro otočení vzorku tahu rámečku a snadno změnit jeho orientaci.
    • Nastavte šířku tahu rámečku (obrazové body).
    • Nastavte pro tah typ zarovnání – uvnitř, na střed, vně.
Logo Adobe

Přihlaste se ke svému účtu.